<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Lei vuole lasciarlo, lui le prende le chiavi dell'auto: finisce ai domiciliari a Barrafranca - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Toglie le chiavi dell'auto alla compagna che voleva lasciarlo e non le permette di andar via. E&rsquo; successo a Barrafranca. Alla sala operativa della questura arriva..." />
<meta name="news_keywords" content="Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/" }, "headline":"Lei vuole lasciarlo, lui le prende le chiavi dell'auto: finisce ai domiciliari a Barrafranca", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2018-07-30 08:40:42", "datePublished":"2018-07-30 08:40:42", "dateModified":"2018-07-30 08:40:42", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/07/BELLANTI-Vincenzo-625x350-1532932736.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Toglie le chiavi dell'auto alla compagna che voleva lasciarlo e non le permette di andar via. E’ successo a Barrafranca. Alla sala operativa della questura arriva la segnalazione che una donna sarebbe stata sottoposta a maltrattamenti e segregata dal convivente. Allertate le pattuglie di Enna, è stato rintracciato Vincenzo Bellanti, di 63 anni, che si trovava ad Enna Bassa. L’uomo si era allontanato da casa a bordo di un’utilitaria. Il veicolo era privo di assicurazione. Bellanti è stato sottoposto a perquisizione. Addosso aveva un coltello a serramanico della lunghezza complessiva di 18,5 centimetri, con manico in legno e lama da punta e taglio, nascosto dentro la tasca dei pantaloni. Sotto il sedile è stata trovata una catena in metallo della lunghezza di 190 centimetri. L’uomo è accusato, oltre che per il porto abusivo di armi, anche di maltrattamenti in famiglia, violenza privata. Bellanti è stato posto al regime degli arresti domiciliari, a disposizione dell’autorità giudiziaria procedente, la procura della repubblica presso il Tribunale di Enna, che ha coordinato le indagini." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:318"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Lei vuole lasciarlo, lui le prende le chiavi dell'auto: finisce ai domiciliari a Barrafranca" />
<meta property="og:url" content="http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/07/BELLANTI-Vincenzo-625x350-1532932736.jpg" />
<meta property="og:description" content="Toglie le chiavi dell'auto alla compagna che voleva lasciarlo e non le permette di andar via. E&rsquo; successo a Barrafranca. Alla sala operativa della questura arriva..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Lei vuole lasciarlo, lui le prende le chiavi dell'auto: finisce ai domiciliari a Barrafranca" />
<meta name="twitter:description" content="Toglie le chiavi dell'auto alla compagna che voleva lasciarlo e non le permette di andar via. E&rsquo; successo a Barrafranca. Alla sala operativa della questura arriva..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/07/BELLANTI-Vincenzo-625x350-1532932736.jpg" />
<meta name="twitter:url" content="http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/07/BELLANTI-Vincenzo-150x100-1532932807.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/07/30 08:40:00" />
<meta name="EdIdentifier" content="893541@|POLIZIA@|3@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/" />
<link rel="shortlink" href="http://enna.gds.it/?p=893541" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=5d9a28a53c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/';
var absolute_url = '/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/';
var post_id      = 893541;
var post_title   = 'Lei vuole lasciarlo, lui le prende le chiavi dell\'auto: finisce ai domiciliari a Barrafranca';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '561132';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->








</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://enna.gds.it/" title="Enna">EN</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/choc-anafilattico/">
					choc anafilattico 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/omicidio-falegname-partinico/">
					omicidio falegname partinico 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/abusi-sessuali-sacerdoti-su-suore/">
					abusi sessuali sacerdoti su suore 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/dismissione-campo-nomadi-palermo/">
					dismissione campo nomadi palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://enna.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://enna.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Enna -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self" class=" active"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/choc-anafilattico/">
							choc anafilattico 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/omicidio-falegname-partinico/">
							omicidio falegname partinico 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/abusi-sessuali-sacerdoti-su-suore/">
							abusi sessuali sacerdoti su suore 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/dismissione-campo-nomadi-palermo/">
							dismissione campo nomadi palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/commemorazioni-chinnici/">
							commemorazioni chinnici 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/29/strade-dissestate-nella-provincia-di-enna-il-libero-consorzio-risarcisce-i-danni_893321/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/buche1-100x75.jpg" alt="Strade dissestate nella provincia di Enna, il Libero consorzio risarcisce i danni" title="Strade dissestate nella provincia di Enna, il Libero consorzio risarcisce i danni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strade dissestate nella provincia di Enna, il Libero consorzio risarcisce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/29/si-anima-lestate-a-troina-ecco-tutti-gli-appuntamenti-in-programma_893251/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/11/troina-100x75.jpg" alt="Si anima l'estate a Troina, ecco tutti gli appuntamenti in programma" title="Si anima l'estate a Troina, ecco tutti gli appuntamenti in programma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si anima l'estate a Troina, ecco tutti gli appuntamenti in programma</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/28/truffa-con-luso-di-mezzi-informatici-arrestato-47enne-di-enna_892987/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Filippo-Garofalo-100x75.jpg" alt="Truffa con l'uso di mezzi informatici, arrestato 47enne di Enna" title="Truffa con l'uso di mezzi informatici, arrestato 47enne di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa con l'uso di mezzi informatici, arrestato 47enne di Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/28/appica-un-incendio-a-nicosia-arrestato-anziano-piromane_892984/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/elicottero-antincendio-100x75.jpg" alt="Appica un incendio a Nicosia, arrestato anziano piromane" title="Appica un incendio a Nicosia, arrestato anziano piromane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appica un incendio a Nicosia, arrestato anziano piromane</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/27/la-visita-del-papa-in-sicilia-la-regione-stanzia-400-mila-euro_892384/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/papa_francesco-100x75.jpg" alt="La visita del Papa in Sicilia, la Regione stanzia 400 mila euro" title="La visita del Papa in Sicilia, la Regione stanzia 400 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La visita del Papa in Sicilia, la Regione stanzia 400 mila euro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/27/e-morto-antonio-giaimo-era-stato-redattore-del-giornale-di-sicilia_892264/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/antonio-giaimo-100x75-1532679427.png" alt="È morto Antonio Giaimo, era stato redattore del Giornale di Sicilia" title="È morto Antonio Giaimo, era stato redattore del Giornale di Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto Antonio Giaimo, era stato redattore del Giornale di Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/26/fece-prostituire-la-figlia-minorenne-con-un-anziano-per-pochi-euro-padre-condannato-a-9-anni-a-enna_891877/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/bambina-violenza-100x75.png" alt="Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna" title="Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fece prostituire la figlia minorenne con un anziano per pochi euro,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/26/guidava-ubriaco-denunciato-a-enna-un-uomo-di-leonforte_891733/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/alcol-100x75.jpg" alt=""Guidava ubriaco", denunciato a Enna un uomo di Leonforte" title=""Guidava ubriaco", denunciato a Enna un uomo di Leonforte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Guidava ubriaco", denunciato a Enna un uomo di Leonforte</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/26/azienda-silvo-pastorale-di-troina-impellizzeri-nuovo-presidente_891775/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Il-presidente-della-Silvo-Pastorale-Angelo-Impellizzeri-100x75.jpg" alt="Azienda Silvo Pastorale di Troina, Impellizzeri nuovo presidente" title="Azienda Silvo Pastorale di Troina, Impellizzeri nuovo presidente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Azienda Silvo Pastorale di Troina, Impellizzeri nuovo presidente</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/25/scoperta-piantagione-di-cannabis-a-centuripe-arrestati-due-catanesi_891329/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/1-2-100x75.jpg" alt="Scoperta piantagione di cannabis a Centuripe, arrestati due catanesi" title="Scoperta piantagione di cannabis a Centuripe, arrestati due catanesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperta piantagione di cannabis a Centuripe, arrestati due catanesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/25/antimafia-lallarme-del-sindaco-di-pietraperzia-fermare-la-criminalita_891024/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/Antonio-Calogero-Bevilacqua-pietraperzia-100x75.jpg" alt="Antimafia, l'allarme del sindaco di Pietraperzia: "Fermare la criminalità"" title="Antimafia, l'allarme del sindaco di Pietraperzia: "Fermare la criminalità"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Antimafia, l'allarme del sindaco di Pietraperzia: "Fermare la criminalità"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/24/rifiuti-a-nicosia-bloccato-il-sequestro-di-608-mila-euro-al-comune_890567/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/comune-nicosia-100x75.jpg" alt="Rifiuti a Nicosia, bloccato il sequestro di 608 mila euro al Comune" title="Rifiuti a Nicosia, bloccato il sequestro di 608 mila euro al Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Nicosia, bloccato il sequestro di 608 mila euro al Comune</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/24/enna-si-insedia-il-nuovo-prefetto-maria-antonietta-cerniglia_890396/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Maria-Antonietta-Cerniglia-1-100x75.jpg" alt="Enna, si insedia il nuovo prefetto Maria Antonietta Cerniglia" title="Enna, si insedia il nuovo prefetto Maria Antonietta Cerniglia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, si insedia il nuovo prefetto Maria Antonietta Cerniglia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/23/troina-il-presidente-ali-insiste-meritiamo-il-ripescaggio-in-serie-c_889872/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/Troina-calcio-100x75.jpg" alt="Troina, il presidente Alì insiste: "Meritiamo il ripescaggio in Serie C"" title="Troina, il presidente Alì insiste: "Meritiamo il ripescaggio in Serie C"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troina, il presidente Alì insiste: "Meritiamo il ripescaggio in Serie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/23/costumi-depoca-e-cavalieri-a-piazza-armerina-rivive-il-medioevo-con-il-palio-dei-normanni_890243/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/PIAZZA-ARMERINA-100x75.jpg" alt="Costumi d’epoca e cavalieri, a Piazza Armerina rivive il Medioevo con il Palio dei Normanni" title="Costumi d’epoca e cavalieri, a Piazza Armerina rivive il Medioevo con il Palio dei Normanni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Costumi d’epoca e cavalieri, a Piazza Armerina rivive il Medioevo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/22/stalking-alla-sua-ex-divieto-di-avvicinamento-per-un-giovane-di-nicosia_889465/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/stalking-1-100x75.jpg" alt="Stalking alla sua ex, divieto di avvicinamento per un giovane di Nicosia" title="Stalking alla sua ex, divieto di avvicinamento per un giovane di Nicosia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stalking alla sua ex, divieto di avvicinamento per un giovane di Nicosia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/22/adescava-ragazzine-anziano-di-enna-condannato-a-2-anni-e-8-mesi_889470/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-100x75.jpg" alt=""Adescava ragazzine", anziano di Enna condannato a 2 anni e 8 mesi" title=""Adescava ragazzine", anziano di Enna condannato a 2 anni e 8 mesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Adescava ragazzine", anziano di Enna condannato a 2 anni e 8 mesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/21/mafia-a-troina-un-secolo-di-carcere-a-11-componenti-di-un-clan-di-cosa-nostra_888843/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Sentenza-Giudice-100x75.jpg" alt="Mafia a Troina, un secolo di carcere a 11 componenti di un clan di Cosa Nostra" title="Mafia a Troina, un secolo di carcere a 11 componenti di un clan di Cosa Nostra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Troina, un secolo di carcere a 11 componenti di un clan di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/07/20/processo-nickname-pene-ridotte-in-appello-per-i-18-imputati_888373/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/nickname-100x75.jpg" alt="Processo "Nickname", pene ridotte in Appello per i 18 imputati" title="Processo "Nickname", pene ridotte in Appello per i 18 imputati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo "Nickname", pene ridotte in Appello per i 18 imputati</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Lei vuole lasciarlo, lui le prende le chiavi dell'auto: finisce ai domiciliari a Barrafranca" addthis:description="Toglie le chiavi dell'auto alla compagna che voleva lasciarlo e non le permette di andar via. E&rsquo; successo a Barrafranca. Alla sala operativa della questura arriva..." addthis:url="http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>2</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://enna.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://enna.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/" itemprop="url">
			<span itemprop="title">Lei vuole lasciarlo, lui le prende le chiavi dell'auto: finisce ai domiciliari a Barrafranca</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Lei vuole lasciarlo, lui le prende le chiavi dell'auto: finisce ai domiciliari a Barrafranca</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-07-30T08:40:00+02:00">30 Luglio 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/07/BELLANTI-Vincenzo.jpg" class="zoom_foto" title="Vincenzo Bellanti" data-sub-html="<h4>30 Luglio 2018</h4><h3>Lei vuole lasciarlo, lui le prende le chiavi dell'auto: finisce ai domiciliari a Barrafranca</h3>	<p>Vincenzo Bellanti</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/07/BELLANTI-Vincenzo-625x350-1532932736.jpg" width="625" height="350" alt="Enna, Cronaca" title="Lei vuole lasciarlo, lui le prende le chiavi dell'auto: finisce ai domiciliari a Barrafranca" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Vincenzo Bellanti</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Toglie le chiavi dell'auto alla compagna che voleva lasciarlo e non le permette di andar via. E&#x2019; successo a Barrafranca. Alla sala operativa della questura arriva la segnalazione che una donna sarebbe stata sottoposta a maltrattamenti e segregata dal convivente.</p><p>Allertate le pattuglie di Enna, &#xE8; stato rintracciato Vincenzo Bellanti, di 63 anni, che si trovava ad Enna Bassa. L&#x2019;uomo si era allontanato da casa a bordo di un&#x2019;utilitaria. Il veicolo era privo di assicurazione.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Bellanti &#xE8; stato sottoposto a perquisizione. Addosso aveva un coltello a serramanico della lunghezza complessiva di 18,5 centimetri, con manico in legno e lama da punta e taglio, nascosto dentro la tasca dei pantaloni. Sotto il sedile &#xE8; stata trovata una catena in metallo della lunghezza di 190 centimetri.</p><p>L&#x2019;uomo &#xE8; accusato, oltre che per il porto abusivo di armi, anche di maltrattamenti in famiglia, violenza privata.</p><p>Bellanti &#xE8; stato posto al regime degli arresti domiciliari, a disposizione dell&#x2019;autorit&#xE0; giudiziaria procedente, la procura della repubblica presso il Tribunale di Enna, che ha coordinato le indagini.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="893541" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/07/29/strade-dissestate-nella-provincia-di-enna-il-libero-consorzio-risarcisce-i-danni_893321/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2016/04/buche1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Strade dissestate nella provincia di Enna, il Libero consorzio risarcisce i danni" 
				alt="Strade dissestate nella provincia di Enna, il Libero consorzio risarcisce i danni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/07/29/strade-dissestate-nella-provincia-di-enna-il-libero-consorzio-risarcisce-i-danni_893321/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://enna.gds.it/2018/07/29/strade-dissestate-nella-provincia-di-enna-il-libero-consorzio-risarcisce-i-danni_893321/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Strade dissestate nella provincia di Enna, il Libero consorzio risarcisce i danni"  addthis:description=""  addthis:url="http://enna.gds.it/2018/07/29/strade-dissestate-nella-provincia-di-enna-il-libero-consorzio-risarcisce-i-danni_893321/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/07/29/strade-dissestate-nella-provincia-di-enna-il-libero-consorzio-risarcisce-i-danni_893321/">Strade dissestate nella provincia di Enna, il Libero consorzio risarcisce i danni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/07/29/si-anima-lestate-a-troina-ecco-tutti-gli-appuntamenti-in-programma_893251/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/11/troina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Si anima l'estate a Troina, ecco tutti gli appuntamenti in programma" 
				alt="Si anima l'estate a Troina, ecco tutti gli appuntamenti in programma" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/07/29/si-anima-lestate-a-troina-ecco-tutti-gli-appuntamenti-in-programma_893251/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">7 </a>

						<a href="http://enna.gds.it/2018/07/29/si-anima-lestate-a-troina-ecco-tutti-gli-appuntamenti-in-programma_893251/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Si anima l'estate a Troina, ecco tutti gli appuntamenti in programma"  addthis:description=""  addthis:url="http://enna.gds.it/2018/07/29/si-anima-lestate-a-troina-ecco-tutti-gli-appuntamenti-in-programma_893251/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/07/29/si-anima-lestate-a-troina-ecco-tutti-gli-appuntamenti-in-programma_893251/">Si anima l'estate a Troina, ecco tutti gli appuntamenti in programma</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/07/28/truffa-con-luso-di-mezzi-informatici-arrestato-47enne-di-enna_892987/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/Filippo-Garofalo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Truffa con l'uso di mezzi informatici, arrestato 47enne di Enna" 
				alt="Truffa con l'uso di mezzi informatici, arrestato 47enne di Enna" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/07/28/truffa-con-luso-di-mezzi-informatici-arrestato-47enne-di-enna_892987/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">4 </a>

						<a href="http://enna.gds.it/2018/07/28/truffa-con-luso-di-mezzi-informatici-arrestato-47enne-di-enna_892987/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Truffa con l'uso di mezzi informatici, arrestato 47enne di Enna"  addthis:description=""  addthis:url="http://enna.gds.it/2018/07/28/truffa-con-luso-di-mezzi-informatici-arrestato-47enne-di-enna_892987/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/07/28/truffa-con-luso-di-mezzi-informatici-arrestato-47enne-di-enna_892987/">Truffa con l'uso di mezzi informatici, arrestato 47enne di Enna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/07/28/appica-un-incendio-a-nicosia-arrestato-anziano-piromane_892984/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/elicottero-antincendio-150x100.jpg" 
				width="150" 
				height="100" 
				title="Appica un incendio a Nicosia, arrestato anziano piromane" 
				alt="Appica un incendio a Nicosia, arrestato anziano piromane" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/07/28/appica-un-incendio-a-nicosia-arrestato-anziano-piromane_892984/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">23 </a>

						<a href="http://enna.gds.it/2018/07/28/appica-un-incendio-a-nicosia-arrestato-anziano-piromane_892984/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Appica un incendio a Nicosia, arrestato anziano piromane"  addthis:description=""  addthis:url="http://enna.gds.it/2018/07/28/appica-un-incendio-a-nicosia-arrestato-anziano-piromane_892984/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/07/28/appica-un-incendio-a-nicosia-arrestato-anziano-piromane_892984/">Appica un incendio a Nicosia, arrestato anziano piromane</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/07/27/massacro-di-botte-il-padre-un-anno-di-reclusione-per-un-uomo-di-valguarnera_892449/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-150x100.jpg" 
				width="150" 
				height="100" 
				title="Massacr&ograve; di botte il padre, un anno di reclusione per un uomo di Valguarnera" 
				alt="Massacr&ograve; di botte il padre, un anno di reclusione per un uomo di Valguarnera" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/07/27/massacro-di-botte-il-padre-un-anno-di-reclusione-per-un-uomo-di-valguarnera_892449/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">4 </a>

						<a href="http://enna.gds.it/2018/07/27/massacro-di-botte-il-padre-un-anno-di-reclusione-per-un-uomo-di-valguarnera_892449/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Massacr&ograve; di botte il padre, un anno di reclusione per un uomo di Valguarnera"  addthis:description=""  addthis:url="http://enna.gds.it/2018/07/27/massacro-di-botte-il-padre-un-anno-di-reclusione-per-un-uomo-di-valguarnera_892449/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/07/27/massacro-di-botte-il-padre-un-anno-di-reclusione-per-un-uomo-di-valguarnera_892449/">Massacr&ograve; di botte il padre, un anno di reclusione per un uomo di Valguarnera</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/07/26/fece-prostituire-la-figlia-minorenne-con-un-anziano-per-pochi-euro-padre-condannato-a-9-anni-a-enna_891877/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/02/bambina-violenza-150x100.png" 
				width="150" 
				height="100" 
				title="Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna" 
				alt="Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/07/26/fece-prostituire-la-figlia-minorenne-con-un-anziano-per-pochi-euro-padre-condannato-a-9-anni-a-enna_891877/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">57 </a>

						<a href="http://enna.gds.it/2018/07/26/fece-prostituire-la-figlia-minorenne-con-un-anziano-per-pochi-euro-padre-condannato-a-9-anni-a-enna_891877/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna"  addthis:description=""  addthis:url="http://enna.gds.it/2018/07/26/fece-prostituire-la-figlia-minorenne-con-un-anziano-per-pochi-euro-padre-condannato-a-9-anni-a-enna_891877/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/07/26/fece-prostituire-la-figlia-minorenne-con-un-anziano-per-pochi-euro-padre-condannato-a-9-anni-a-enna_891877/">Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://enna.gds.it/2018/07/30/lei-vuole-lasciarlo-lui-le-prende-le-chiavi-dellauto-finisce-ai-domiciliari-a-barrafranca_893541/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/BELLANTI-Vincenzo-100x75-1532932819.jpg" 
                	alt="Vincenzo Bellanti" 
                	title="Vincenzo Bellanti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Lei vuole lasciarlo, lui le prende le chiavi dell'auto: finisce ai domiciliari a Barrafranca</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/28/appica-un-incendio-a-nicosia-arrestato-anziano-piromane_892984/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/elicottero-antincendio-100x75.jpg" 
                	alt="Appica un incendio a Nicosia, arrestato anziano piromane" 
                	title="Appica un incendio a Nicosia, arrestato anziano piromane" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Appica un incendio a Nicosia, arrestato anziano piromane</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/28/truffa-con-luso-di-mezzi-informatici-arrestato-47enne-di-enna_892987/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/Filippo-Garofalo-100x75.jpg" 
                	alt="Filippo Garofalo" 
                	title="Filippo Garofalo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Truffa con l'uso di mezzi informatici, arrestato 47enne di Enna</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/29/strade-dissestate-nella-provincia-di-enna-il-libero-consorzio-risarcisce-i-danni_893321/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/04/buche1-100x75.jpg" 
                	alt="Strade dissestate nella provincia di Enna, il Libero consorzio risarcisce i danni" 
                	title="Strade dissestate nella provincia di Enna, il Libero consorzio risarcisce i danni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Strade dissestate nella provincia di Enna, il Libero consorzio risarcisce i danni</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/29/si-anima-lestate-a-troina-ecco-tutti-gli-appuntamenti-in-programma_893251/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/11/troina-100x75.jpg" 
                	alt="Troina" 
                	title="Troina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Si anima l'estate a Troina, ecco tutti gli appuntamenti in programma</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://enna.gds.it/2018/07/26/fece-prostituire-la-figlia-minorenne-con-un-anziano-per-pochi-euro-padre-condannato-a-9-anni-a-enna_891877/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/bambina-violenza-100x75.png" 
                	alt="Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna" 
                	title="Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/23/troina-il-presidente-ali-insiste-meritiamo-il-ripescaggio-in-serie-c_889872/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/Troina-calcio-100x75.jpg" 
                	alt="Troina, il presidente Al&igrave; insiste: &quot;Meritiamo il ripescaggio in Serie C&quot;" 
                	title="Troina, il presidente Al&igrave; insiste: &quot;Meritiamo il ripescaggio in Serie C&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Troina, il presidente Al&igrave; insiste: &quot;Meritiamo il ripescaggio in Serie C&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/26/guidava-ubriaco-denunciato-a-enna-un-uomo-di-leonforte_891733/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/04/alcol-100x75.jpg" 
                	alt="Cocktail" 
                	title="Cocktail" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Guidava ubriaco&quot;, denunciato a Enna un uomo di Leonforte</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/28/truffa-con-luso-di-mezzi-informatici-arrestato-47enne-di-enna_892987/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/Filippo-Garofalo-100x75.jpg" 
                	alt="Filippo Garofalo" 
                	title="Filippo Garofalo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Truffa con l'uso di mezzi informatici, arrestato 47enne di Enna</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/23/costumi-depoca-e-cavalieri-a-piazza-armerina-rivive-il-medioevo-con-il-palio-dei-normanni_890243/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/PIAZZA-ARMERINA-100x75.jpg" 
                	alt="Costumi d&rsquo;epoca e cavalieri, a Piazza Armerina rivive il Medioevo con il Palio dei Normanni" 
                	title="Costumi d&rsquo;epoca e cavalieri, a Piazza Armerina rivive il Medioevo con il Palio dei Normanni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Costumi d&rsquo;epoca e cavalieri, a Piazza Armerina rivive il Medioevo con il Palio dei Normanni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://enna.gds.it/2018/07/06/drogato-per-rubargli-mezzo-milione-di-euro-prete-di-enna-truffato-dalla-sorella-e-dai-nipoti_880831/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/prete-100x75.jpg" 
                	alt="Drogato per rubargli mezzo milione di euro, prete di Enna truffato dalla sorella e dai nipoti" 
                	title="Drogato per rubargli mezzo milione di euro, prete di Enna truffato dalla sorella e dai nipoti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Drogato per rubargli mezzo milione di euro, prete di Enna truffato dalla sorella e dai nipoti</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/26/fece-prostituire-la-figlia-minorenne-con-un-anziano-per-pochi-euro-padre-condannato-a-9-anni-a-enna_891877/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/bambina-violenza-100x75.png" 
                	alt="Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna" 
                	title="Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Fece prostituire la figlia minorenne con un anziano per pochi euro, padre condannato a 9 anni a Enna</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/09/tubercolosi-bovina-scoperto-un-focolaio-sospetto-in-un-allevamento-di-enna_882319/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/05/bovini-100x75.jpg" 
                	alt="Tubercolosi bovina, scoperto un focolaio sospetto in un allevamento di Enna" 
                	title="Tubercolosi bovina, scoperto un focolaio sospetto in un allevamento di Enna" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tubercolosi bovina, scoperto un focolaio sospetto in un allevamento di Enna</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/21/mafia-a-troina-un-secolo-di-carcere-a-11-componenti-di-un-clan-di-cosa-nostra_888843/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/Sentenza-Giudice-100x75.jpg" 
                	alt="Mafia a Troina, un secolo di carcere a 11 componenti di un clan di Cosa Nostra" 
                	title="Mafia a Troina, un secolo di carcere a 11 componenti di un clan di Cosa Nostra" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia a Troina, un secolo di carcere a 11 componenti di un clan di Cosa Nostra</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/07/12/pietraperzia-spara-contro-il-fratello-per-difendere-la-cognata-incinta-arrestato_884010/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/03/pietraperzia-100x75.jpg" 
                	alt="Pietraperzia, spara contro il fratello per difendere la cognata incinta: arrestato" 
                	title="Pietraperzia, spara contro il fratello per difendere la cognata incinta: arrestato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pietraperzia, spara contro il fratello per difendere la cognata incinta: arrestato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2018/07/30/oroscopo-del-30-luglio-3_891199/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="Oroscopo del 30 luglio" 
                  	title="Oroscopo del 30 luglio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo del 30 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/30/almanacco-del-giorno-1174_892373/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/29/scopri-che-tempo-fara-con-rgs-378_892396/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/08/Nikos-Chiodetto-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/29/speciale-weekend-con-ermal-meta_893352/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/07/ermal-meta-1-75x75.jpg" 
                  	alt="Speciale Weekend con Ermal Meta" 
                  	title="Speciale Weekend con Ermal Meta" 
                  	width="75" 
                  	height="75"  />
                  <h2>Speciale Weekend con Ermal Meta</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/29/oroscopo-del-29-luglio-3_891191/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="Oroscopo del 29 luglio" 
                  	title="Oroscopo del 29 luglio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo del 29 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/29/almanacco-del-giorno-1173_892371/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/28/scopri-che-tempo-fara-con-rgs-377_892394/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/08/Nikos-Chiodetto-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/28/ditelo-in-diretta-del-28-luglio_892893/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg" 
                  	alt="Ditelo in diretta del 28 luglio" 
                  	title="Ditelo in diretta del 28 luglio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 28 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/28/oroscopo-del-28-luglio-3_891194/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="Oroscopo del 28 luglio" 
                  	title="Oroscopo del 28 luglio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo del 28 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/07/28/almanacco-del-giorno-1172_892369/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=76e3c22e078d1f97984b7ecf526a26a5&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=893541&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '561132', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '893541';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
