<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>La cava di Agira non aprir&agrave;, il presidente regionale di SiciliAntica: &quot;Evitato ennesimo scempio&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La grande cava di Agira, nell'Ennese, non aprir&agrave; . Dopo polemiche e scontri, il distretto minerario di Caltanissetta ha dichiarato decaduta l'autorizzazione al..." />
<meta name="news_keywords" content="cava agira, estrazione cava agira, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/" }, "headline":"La cava di Agira non aprir&agrave;, il presidente regionale di SiciliAntica: &quot;Evitato ennesimo scempio&q", "author":{ "@type":"Person", "name":"Salvatore Fazio" ,"url":"http://gds.it/autori/salvatore-fazio/" }, "dateCreated":"2018-12-23 17:30:13", "datePublished":"2018-12-23 17:30:13", "dateModified":"2018-12-23 11:35:50", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/12/Cava-Agira-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["cava agira","estrazione cava agira"], "articleSection":["Cronaca"], "articleBody":"La grande cava di Agira, nell'Ennese, non aprirà . Dopo polemiche e scontri, il distretto minerario di Caltanissetta ha dichiarato decaduta l'autorizzazione al maxi progetto della società trevigiana Fassa Bortolo che più volte ha cercato di avviare l'investimento da circa 25 milioni di euro che prevedeva un centinaio di posti di lavoro tra diretti e indotto. A giugno era stata rilasciata l'autorizzazione per riaprire la cava dopo 20 anni. L'investimento prevedeva uno stabilimento per la produzione di materiali per l'edilizia, settore in cui la società è leader in Italia e tra i più affermati a livello internazionale. Su ricorso dell'associazione SiciliAntica però l'assessorato regionale all'Energia aveva sospeso l'autorizzazione. L’associazione, assistita dall’avvocato Nunzio Condorelli Caff, aveva proposto ricorso al Tar contro l’autorizzazione rilasciata dal distretto minerario alla società Fassa per l’apertura della cava di calcare industriale a Monte Scalpello, in contrada Santa Nicolella. La notizia completa nel Giornale di Sicilia in edicola" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:22"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="La cava di Agira non aprir&agrave;, il presidente regionale di SiciliAntica: &quot;Evitato ennesimo scempio&quot;" />
<meta property="og:url" content="http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/12/Cava-Agira-625x350.jpg" />
<meta property="og:description" content="La grande cava di Agira, nell'Ennese, non aprir&agrave; . Dopo polemiche e scontri, il distretto minerario di Caltanissetta ha dichiarato decaduta l'autorizzazione al..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="cava agira" />
<meta property="article:tag" content="estrazione cava agira" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="La cava di Agira non aprir&agrave;, il presidente regionale di SiciliAntica: &quot;Evitato ennesimo scempio&quot;" />
<meta name="twitter:description" content="La grande cava di Agira, nell'Ennese, non aprir&agrave; . Dopo polemiche e scontri, il distretto minerario di Caltanissetta ha dichiarato decaduta l'autorizzazione al..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/12/Cava-Agira-625x350.jpg" />
<meta name="twitter:url" content="http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/12/Cava-Agira-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/12/23 17:30:00" />
<meta name="EdIdentifier" content="973181@|LA DECISIONE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/" />
<link rel="shortlink" href="http://enna.gds.it/?p=973181" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=e262fbad96" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2fc26cdbac" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/';
var absolute_url = '/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/';
var post_id      = 973181;
var post_title   = 'La cava di Agira non aprir&agrave;, il presidente regionale di SiciliAntica: &quot;Evitato ennesimo scempio&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '84677';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://enna.gds.it/" title="Enna">EN</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/morte-martorana/">
					Morte Martorana 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/diletta-leotta/">
					Diletta Leotta 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/governo-conte/">
					governo conte 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/tsunami-indonesia/">
					tsunami indonesia 
				</a>
			</li>
		</ul>
	</div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://enna.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://enna.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Enna -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self" class=" active"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/morte-martorana/">
							morte martorana 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/diletta-leotta/">
							diletta leotta 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/governo-conte/">
							governo conte 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/tsunami-indonesia/">
							tsunami indonesia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/armao-contro-feltri/">
							armao contro feltri 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/23/ad-enna-realizzata-la-nuova-rete-idrica-ma-le-strade-sono-dissestate_973115/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Enna-strade-dissestate-100x75.jpg" alt="Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate" title="Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/23/quindicenne-insegue-e-segnala-un-pirata-della-strada-a-nicosia-la-polizia-elevato-senso-civico_973156/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/commissariato-polizia-nicosia-100x75.jpg" alt="Quindicenne insegue e segnala un pirata della strada a Nicosia" title="Quindicenne insegue e segnala un pirata della strada a Nicosia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quindicenne insegue e segnala un pirata della strada a Nicosia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/21/usura-incastrato-uno-strozzino-a-leonforte-compensi-superiori-a-500-mila-euro_972260/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/finanza_enna-100x75.jpg" alt="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" title="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Usura, incastrato uno strozzino a Leonforte: compensi superiori a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/12/21/droga-a-piazza-armerina-scarcerato-emanuele-barrile_972275/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/tribunale-caltanissetta-100x75.jpg" alt="Droga a Piazza Armerina, scarcerato Emanuele Barrile" title="Droga a Piazza Armerina, scarcerato Emanuele Barrile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a Piazza Armerina, scarcerato Emanuele Barrile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/20/stalking-nei-confronti-dellex-un-giovane-arrestato-a-piazza-armerina_971757/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/RAGUSA/262976_album/violenza_donne_C-100x75.jpg" alt="Stalking nei confronti dell'ex, un giovane arrestato a Piazza Armerina" title="Stalking nei confronti dell'ex, un giovane arrestato a Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stalking nei confronti dell'ex, un giovane arrestato a Piazza Armerina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/19/enna-controlli-ematici-falsati-sui-bovini-assolti-due-veterinari_971128/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-100x75.jpg" alt="Enna, controlli ematici "falsati" sui bovini: assolti due veterinari" title="Enna, controlli ematici "falsati" sui bovini: assolti due veterinari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, controlli ematici "falsati" sui bovini: assolti due veterinari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/19/cala-il-sipario-sulla-59esima-edizione-tutti-i-vincitori-del-premio-ussi-cerimonia-ad-enna_971422/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/PREMI-USSI-VIDEO-100x75.jpg" alt="Cala il sipario sulla 59esima edizione: tutti i vincitori del premio Ussi, cerimonia ad Enna" title="Cala il sipario sulla 59esima edizione: tutti i vincitori del premio Ussi, cerimonia ad Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cala il sipario sulla 59esima edizione: tutti i vincitori del premio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/18/nasconde-cocaina-in-casa-e-in-un-tombino-arrestato-a-valguarnera-caropepe_970323/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Foto-Stupefacente-arresto-Natale-Speranza-14.12.2018-100x75.jpg" alt="Nasconde cocaina in casa e in un tombino, arrestato a Valguarnera Caropepe" title="Nasconde cocaina in casa e in un tombino, arrestato a Valguarnera Caropepe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasconde cocaina in casa e in un tombino, arrestato a Valguarnera...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/17/agguato-ai-tifosi-marsalesi-un-arresto-e-tre-denunce-dopo-il-match-con-il-troina_969866/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/20181216_200357-100x75.jpg" alt="Agguato ai tifosi marsalesi, un arresto e tre denunce dopo il match con il Troina" title="Agguato ai tifosi marsalesi, un arresto e tre denunce dopo il match con il Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato ai tifosi marsalesi, un arresto e tre denunce dopo il match...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/12/17/qualita-della-vita-la-sicilia-resta-indietro-risale-palermo-enna-tra-le-peggiori-ditalia_969797/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Enna-dallalto-100x75.jpg" alt="Qualità della vita, la Sicilia resta indietro: risale Palermo, Enna tra le peggiori d'Italia" title="Qualità della vita, la Sicilia resta indietro: risale Palermo, Enna tra le peggiori d'Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Qualità della vita, la Sicilia resta indietro: risale Palermo, Enna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/16/inchiesta-sul-falso-dentista-a-nicosia-lordine-degli-odontoiatri-di-enna-sara-parte-civile_969402/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/dentista-100x75.jpg" alt="Inchiesta sul falso dentista a Nicosia, l’Ordine degli odontoiatri di Enna sarà parte civile" title="Inchiesta sul falso dentista a Nicosia, l’Ordine degli odontoiatri di Enna sarà parte civile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta sul falso dentista a Nicosia, l’Ordine degli odontoiatri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/15/enna-sevizio-lex-compagna-sentenza-definitiva-per-un-operaio-edile_969048/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/a70fbb6530f9c35244c4f8c63785edb3-100x75.jpg" alt="Enna, seviziò l'ex compagna: sentenza definitiva per un operaio edile" title="Enna, seviziò l'ex compagna: sentenza definitiva per un operaio edile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, seviziò l'ex compagna: sentenza definitiva per un operaio edile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/15/regalbuto-maggiori-controlli-sulla-differenziata_969064/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/rifiuti-enna-100x75.jpg" alt="Regalbuto, maggiori controlli sulla differenziata" title="Regalbuto, maggiori controlli sulla differenziata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regalbuto, maggiori controlli sulla differenziata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/15/rubati-cento-metri-di-cavi-di-rame-dalla-stazione-ferroviaria-di-enna_969051/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/DSC02117-1-100x75.jpg" alt="Rubati cento metri di cavi di rame dalla stazione ferroviaria di Enna" title="Rubati cento metri di cavi di rame dalla stazione ferroviaria di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rubati cento metri di cavi di rame dalla stazione ferroviaria di Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/14/scoperto-falso-dentista-a-nicosia-sequestrato-lo-studio-e-lattrezzatura_968330/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/dentista1-100x75.jpg" alt="Scoperto falso dentista a Nicosia, sequestrati studio e attrezzatura" title="Scoperto falso dentista a Nicosia, sequestrati studio e attrezzatura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperto falso dentista a Nicosia, sequestrati studio e attrezzatura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/13/strade-provinciali-colabrodo-i-sindaci-dellennese-sul-piede-di-guerra_967747/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/lavori-strada-100x75.jpg" alt="Strade provinciali colabrodo, i sindaci dell'Ennese sul piede di guerra" title="Strade provinciali colabrodo, i sindaci dell'Ennese sul piede di guerra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strade provinciali colabrodo, i sindaci dell'Ennese sul piede di guerra</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/12/enna-troppe-richiese-di-risarcimento-chiusa-la-strada-per-mulinello_966913/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/lavori_stradali-100x75.jpg" alt="Enna, troppe richiese di risarcimento: chiusa la strada per "Mulinello"" title="Enna, troppe richiese di risarcimento: chiusa la strada per "Mulinello"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, troppe richiese di risarcimento: chiusa la strada per "Mulinello"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/10/lasp-di-enna-acquista-due-autoemoteche_965612/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/asp-enna-100x75.jpg" alt="L'Asp di Enna acquista due autoemoteche" title="L'Asp di Enna acquista due autoemoteche" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Asp di Enna acquista due autoemoteche</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/12/10/alimentari-piccole-imprese-in-crescita-trapani-ed-enna-tra-le-province-con-piu-occupati_965797/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/fabbrica-lavoro-azienda-operai-100x75.jpg" alt="Alimentari, piccole imprese in crescita: Trapani ed Enna tra le province con più occupati" title="Alimentari, piccole imprese in crescita: Trapani ed Enna tra le province con più occupati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alimentari, piccole imprese in crescita: Trapani ed Enna tra le province...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="La cava di Agira non aprir&agrave;, il presidente regionale di SiciliAntica: &quot;Evitato ennesimo scempio&quot;" addthis:description="La grande cava di Agira, nell'Ennese, non aprir&agrave; . Dopo polemiche e scontri, il distretto minerario di Caltanissetta ha dichiarato decaduta l'autorizzazione al..." addthis:url="http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://enna.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://enna.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/" itemprop="url">
			<span itemprop="title">La cava di Agira non aprir&agrave;, il presidente regionale di SiciliAntica: &quot;Evitato ennesimo scempio&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LA DECISIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">La cava di Agira non aprirà, il presidente regionale di SiciliAntica: "Evitato ennesimo scempio"</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/salvatore-fazio/"><span itemprop="name">Salvatore Fazio</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-12-23T17:30:00+02:00">23 Dicembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/12/Cava-Agira.jpg" class="zoom_foto" title="Cava Agira" data-sub-html="<h4>23 Dicembre 2018</h4><h3>La cava di Agira non aprir&agrave;, il presidente regionale di SiciliAntica: &quot;Evitato ennesimo scempio&quot;</h3>	<p>Cava Agira</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/12/Cava-Agira-625x350.jpg" width="625" height="350" alt="cava agira, estrazione cava agira, Enna, Cronaca" title="La cava di Agira non aprir&agrave;, il presidente regionale di SiciliAntica: &quot;Evitato ennesimo scempio&quot;" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Cava Agira</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>La grande cava di Agira, nell'Ennese, non aprir&#xE0;</strong>. Dopo polemiche e scontri, il distretto minerario di Caltanissetta ha dichiarato decaduta l'autorizzazione al maxi progetto della societ&#xE0; trevigiana Fassa Bortolo che pi&#xF9; volte ha cercato di avviare l'investimento da circa 25 milioni di euro che prevedeva un centinaio di posti di lavoro tra diretti e indotto.</p><p>A giugno era stata rilasciata l'autorizzazione per riaprire la cava dopo 20 anni. L'investimento prevedeva uno stabilimento per la produzione di materiali per l'edilizia, settore in cui la societ&#xE0; &#xE8; leader in Italia e tra i pi&#xF9; affermati a livello internazionale. Su ricorso dell'associazione SiciliAntica per&#xF2; l'assessorato regionale all'Energia aveva sospeso l'autorizzazione.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>L&#x2019;associazione, assistita dall&#x2019;avvocato Nunzio Condorelli Caff, aveva proposto ricorso al Tar contro l&#x2019;autorizzazione rilasciata dal distretto minerario alla societ&#xE0; Fassa per l&#x2019;apertura della cava di calcare industriale a Monte Scalpello, in contrada Santa Nicolella.</p><p>La notizia completa nel Giornale di Sicilia in edicola</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/cava-agira/">cava agira</a></strong>, <strong><a rel="tag" href="/tag/estrazione-cava-agira/">estrazione cava agira</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="973181" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/12/23/ad-enna-realizzata-la-nuova-rete-idrica-ma-le-strade-sono-dissestate_973115/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/Enna-strade-dissestate-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate" 
				alt="Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/12/23/ad-enna-realizzata-la-nuova-rete-idrica-ma-le-strade-sono-dissestate_973115/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://enna.gds.it/2018/12/23/ad-enna-realizzata-la-nuova-rete-idrica-ma-le-strade-sono-dissestate_973115/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate"  addthis:description=""  addthis:url="http://enna.gds.it/2018/12/23/ad-enna-realizzata-la-nuova-rete-idrica-ma-le-strade-sono-dissestate_973115/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/12/23/ad-enna-realizzata-la-nuova-rete-idrica-ma-le-strade-sono-dissestate_973115/">Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/12/23/quindicenne-insegue-e-segnala-un-pirata-della-strada-a-nicosia-la-polizia-elevato-senso-civico_973156/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/commissariato-polizia-nicosia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Quindicenne insegue e segnala un pirata della strada a Nicosia" 
				alt="Quindicenne insegue e segnala un pirata della strada a Nicosia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/12/23/quindicenne-insegue-e-segnala-un-pirata-della-strada-a-nicosia-la-polizia-elevato-senso-civico_973156/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">36 </a>

						<a href="http://enna.gds.it/2018/12/23/quindicenne-insegue-e-segnala-un-pirata-della-strada-a-nicosia-la-polizia-elevato-senso-civico_973156/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Quindicenne insegue e segnala un pirata della strada a Nicosia"  addthis:description=""  addthis:url="http://enna.gds.it/2018/12/23/quindicenne-insegue-e-segnala-un-pirata-della-strada-a-nicosia-la-polizia-elevato-senso-civico_973156/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/12/23/quindicenne-insegue-e-segnala-un-pirata-della-strada-a-nicosia-la-polizia-elevato-senso-civico_973156/">Quindicenne insegue e segnala un pirata della strada a Nicosia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/12/21/usura-incastrato-uno-strozzino-a-leonforte-compensi-superiori-a-500-mila-euro_972260/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/08/finanza_enna-150x100.jpg" 
				width="150" 
				height="100" 
				title="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" 
				alt="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/12/21/usura-incastrato-uno-strozzino-a-leonforte-compensi-superiori-a-500-mila-euro_972260/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">9 </a>

						<a href="http://enna.gds.it/2018/12/21/usura-incastrato-uno-strozzino-a-leonforte-compensi-superiori-a-500-mila-euro_972260/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro"  addthis:description=""  addthis:url="http://enna.gds.it/2018/12/21/usura-incastrato-uno-strozzino-a-leonforte-compensi-superiori-a-500-mila-euro_972260/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/12/21/usura-incastrato-uno-strozzino-a-leonforte-compensi-superiori-a-500-mila-euro_972260/">Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/12/20/stalking-nei-confronti-dellex-un-giovane-arrestato-a-piazza-armerina_971757/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/RAGUSA/262976_album/violenza_donne_C-150x100.jpg" 
				width="150" 
				height="100" 
				title="Stalking nei confronti dell'ex, un giovane arrestato a Piazza Armerina" 
				alt="Stalking nei confronti dell'ex, un giovane arrestato a Piazza Armerina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/12/20/stalking-nei-confronti-dellex-un-giovane-arrestato-a-piazza-armerina_971757/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">3 </a>

						<a href="http://enna.gds.it/2018/12/20/stalking-nei-confronti-dellex-un-giovane-arrestato-a-piazza-armerina_971757/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Stalking nei confronti dell'ex, un giovane arrestato a Piazza Armerina"  addthis:description=""  addthis:url="http://enna.gds.it/2018/12/20/stalking-nei-confronti-dellex-un-giovane-arrestato-a-piazza-armerina_971757/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/12/20/stalking-nei-confronti-dellex-un-giovane-arrestato-a-piazza-armerina_971757/">Stalking nei confronti dell'ex, un giovane arrestato a Piazza Armerina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/12/19/enna-controlli-ematici-falsati-sui-bovini-assolti-due-veterinari_971128/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-150x100.jpg" 
				width="150" 
				height="100" 
				title="Enna, controlli ematici &quot;falsati&quot; sui bovini: assolti due veterinari" 
				alt="Enna, controlli ematici &quot;falsati&quot; sui bovini: assolti due veterinari" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/12/19/enna-controlli-ematici-falsati-sui-bovini-assolti-due-veterinari_971128/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">3 </a>

						<a href="http://enna.gds.it/2018/12/19/enna-controlli-ematici-falsati-sui-bovini-assolti-due-veterinari_971128/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, controlli ematici &quot;falsati&quot; sui bovini: assolti due veterinari"  addthis:description=""  addthis:url="http://enna.gds.it/2018/12/19/enna-controlli-ematici-falsati-sui-bovini-assolti-due-veterinari_971128/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/12/19/enna-controlli-ematici-falsati-sui-bovini-assolti-due-veterinari_971128/">Enna, controlli ematici &quot;falsati&quot; sui bovini: assolti due veterinari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/12/18/nasconde-cocaina-in-casa-e-in-un-tombino-arrestato-a-valguarnera-caropepe_970323/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/Foto-Stupefacente-arresto-Natale-Speranza-14.12.2018-150x100.jpg" 
				width="150" 
				height="100" 
				title="Nasconde cocaina in casa e in un tombino, arrestato a Valguarnera Caropepe" 
				alt="Nasconde cocaina in casa e in un tombino, arrestato a Valguarnera Caropepe" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/12/18/nasconde-cocaina-in-casa-e-in-un-tombino-arrestato-a-valguarnera-caropepe_970323/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">4 </a>

						<a href="http://enna.gds.it/2018/12/18/nasconde-cocaina-in-casa-e-in-un-tombino-arrestato-a-valguarnera-caropepe_970323/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nasconde cocaina in casa e in un tombino, arrestato a Valguarnera Caropepe"  addthis:description=""  addthis:url="http://enna.gds.it/2018/12/18/nasconde-cocaina-in-casa-e-in-un-tombino-arrestato-a-valguarnera-caropepe_970323/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/12/18/nasconde-cocaina-in-casa-e-in-un-tombino-arrestato-a-valguarnera-caropepe_970323/">Nasconde cocaina in casa e in un tombino, arrestato a Valguarnera Caropepe</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://enna.gds.it/2018/12/23/quindicenne-insegue-e-segnala-un-pirata-della-strada-a-nicosia-la-polizia-elevato-senso-civico_973156/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/commissariato-polizia-nicosia-100x75.jpg" 
                	alt="Quindicenne insegue e segnala un pirata della strada a Nicosia" 
                	title="Quindicenne insegue e segnala un pirata della strada a Nicosia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Quindicenne insegue e segnala un pirata della strada a Nicosia</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/21/usura-incastrato-uno-strozzino-a-leonforte-compensi-superiori-a-500-mila-euro_972260/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/08/finanza_enna-100x75.jpg" 
                	alt="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" 
                	title="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/23/ad-enna-realizzata-la-nuova-rete-idrica-ma-le-strade-sono-dissestate_973115/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/Enna-strade-dissestate-100x75.jpg" 
                	alt="Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate" 
                	title="Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/19/enna-controlli-ematici-falsati-sui-bovini-assolti-due-veterinari_971128/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-100x75.jpg" 
                	alt="Enna, controlli ematici &quot;falsati&quot; sui bovini: assolti due veterinari" 
                	title="Enna, controlli ematici &quot;falsati&quot; sui bovini: assolti due veterinari" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Enna, controlli ematici &quot;falsati&quot; sui bovini: assolti due veterinari</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/09/colpi-di-fucile-a-leonforte-cagnetta-perde-un-occhio_965402/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/47574314_585417048583891_6659210830963277824_n-100x75.jpg" 
                	alt="Colpi di fucile a Leonforte, cagnetta perde un occhio" 
                	title="Colpi di fucile a Leonforte, cagnetta perde un occhio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Colpi di fucile a Leonforte, cagnetta perde un occhio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://enna.gds.it/2018/12/21/usura-incastrato-uno-strozzino-a-leonforte-compensi-superiori-a-500-mila-euro_972260/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/08/finanza_enna-100x75.jpg" 
                	alt="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" 
                	title="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/09/colpi-di-fucile-a-leonforte-cagnetta-perde-un-occhio_965402/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/47574314_585417048583891_6659210830963277824_n-100x75.jpg" 
                	alt="Colpi di fucile a Leonforte, cagnetta perde un occhio" 
                	title="Colpi di fucile a Leonforte, cagnetta perde un occhio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Colpi di fucile a Leonforte, cagnetta perde un occhio</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/18/nasconde-cocaina-in-casa-e-in-un-tombino-arrestato-a-valguarnera-caropepe_970323/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/Foto-Stupefacente-arresto-Natale-Speranza-14.12.2018-100x75.jpg" 
                	alt="Nasconde cocaina in casa e in un tombino, arrestato a Valguarnera Caropepe" 
                	title="Nasconde cocaina in casa e in un tombino, arrestato a Valguarnera Caropepe" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nasconde cocaina in casa e in un tombino, arrestato a Valguarnera Caropepe</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/16/inchiesta-sul-falso-dentista-a-nicosia-lordine-degli-odontoiatri-di-enna-sara-parte-civile_969402/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/10/dentista-100x75.jpg" 
                	alt="Inchiesta sul falso dentista a Nicosia, l&rsquo;Ordine degli odontoiatri di Enna sar&agrave; parte civile" 
                	title="Inchiesta sul falso dentista a Nicosia, l&rsquo;Ordine degli odontoiatri di Enna sar&agrave; parte civile" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Inchiesta sul falso dentista a Nicosia, l&rsquo;Ordine degli odontoiatri di Enna sar&agrave; parte civile</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/17/agguato-ai-tifosi-marsalesi-un-arresto-e-tre-denunce-dopo-il-match-con-il-troina_969866/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/20181216_200357-100x75.jpg" 
                	alt="Agguato ai tifosi marsalesi, un arresto e tre denunce dopo il match con il Troina" 
                	title="Agguato ai tifosi marsalesi, un arresto e tre denunce dopo il match con il Troina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Agguato ai tifosi marsalesi, un arresto e tre denunce dopo il match con il Troina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://enna.gds.it/2018/11/29/traffico-di-cocaina-e-marijuana-tra-catania-e-leonforte-quattro-arresti-i-nomi-dei-coinvolti_959196/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/arresto-leonforte-100x75.jpg" 
                	alt="Traffico di cocaina e marijuana tra Catania e Leonforte, quattro arresti: i nomi dei coinvolti" 
                	title="Traffico di cocaina e marijuana tra Catania e Leonforte, quattro arresti: i nomi dei coinvolti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Traffico di cocaina e marijuana tra Catania e Leonforte, quattro arresti: i nomi dei coinvolti</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/11/30/la-droga-nascosta-nei-fari-dellauto-arrestato-a-leonforte_959814/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/Nicolosi-Alfio-cl.-74-100x75.jpg" 
                	alt="La droga nascosta nei fari dell'auto, arrestato a Leonforte" 
                	title="La droga nascosta nei fari dell'auto, arrestato a Leonforte" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La droga nascosta nei fari dell'auto, arrestato a Leonforte</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/06/canone-idrico-non-pagato-ad-enna-staccate-120-utenze-morose_963433/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-01-alle-09.25.29-100x75.png" 
                	alt="Canone idrico non pagato, ad Enna staccate 120 utenze morose" 
                	title="Canone idrico non pagato, ad Enna staccate 120 utenze morose" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Canone idrico non pagato, ad Enna staccate 120 utenze morose</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/11/22/furto-di-mezzi-agricoli-scoperta-una-banda-nellennese-13-ordinanze_955135/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/furti-mezzi-agricoli-100x75-1542867806.jpg" 
                	alt="Furti di mezzi agricoli, scoperta una banda nell'Ennese: 13 ordinanze" 
                	title="Furti di mezzi agricoli, scoperta una banda nell'Ennese: 13 ordinanze" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Furti di mezzi agricoli, scoperta una banda nell'Ennese: 13 ordinanze</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/11/27/marito-geloso-minaccia-di-morte-la-moglie-in-casa-armi-e-coltelli-arrestato-a-enna_958084/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/Foto-armi-arresto-G.C.-26.11.2018-100x75.jpg" 
                	alt="Marito geloso minaccia di morte la moglie, in casa armi e coltelli: arrestato a Enna" 
                	title="Marito geloso minaccia di morte la moglie, in casa armi e coltelli: arrestato a Enna" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Marito geloso minaccia di morte la moglie, in casa armi e coltelli: arrestato a Enna</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=dd74dbf6a81f9f60d5b1bd45338a1553&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=973181&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '84677', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '973181';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
