<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; arrivata puntuale la neve a Enna come previsto dai bollettini meteo . A comunicarlo i&nbsp;responsabili del centro operativo comunale della protezione civile su Facebook:..." />
<meta name="news_keywords" content="neve a enna, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/" }, "headline":"Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;", "author":{ "@type":"Person", "name":"Silvia Iacono" ,"url":"http://gds.it/autori/silvia-iacono/" }, "dateCreated":"2019-01-03 10:03:06", "datePublished":"2019-01-03 10:03:06", "dateModified":"2019-01-03 10:03:06", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/01/neve-enna-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["neve a enna"], "articleSection":["Cronaca"], "articleBody":"È arrivata puntuale la neve a Enna come previsto dai bollettini meteo . A comunicarlo i responsabili del centro operativo comunale della protezione civile su Facebook: \"Sin dalle prime ore di questa giornata la nostra città è stata interessata da una spolverata di neve. Sin dalle ore 3 si è attivata la macchina della protezione civile, a partire dalla sala operativa, che ha messo in campo sia le squadre dei volontari che alcune mezzi meccanici per evitare il blocco della circolazione. Al momento tutte le strade della città sono percorribili\",  conclude la nota." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:79"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;" />
<meta property="og:url" content="http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/01/neve-enna-625x350.jpg" />
<meta property="og:description" content="&Egrave; arrivata puntuale la neve a Enna come previsto dai bollettini meteo . A comunicarlo i&nbsp;responsabili del centro operativo comunale della protezione civile su Facebook:..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="neve a enna" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;" />
<meta name="twitter:description" content="&Egrave; arrivata puntuale la neve a Enna come previsto dai bollettini meteo . A comunicarlo i&nbsp;responsabili del centro operativo comunale della protezione civile su Facebook:..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/01/neve-enna-625x350.jpg" />
<meta name="twitter:url" content="http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/01/neve-enna-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/01/03 10:03:00" />
<meta name="EdIdentifier" content="977598@|PROTEZIONE CIVILE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/" />
<link rel="shortlink" href="http://enna.gds.it/?p=977598" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=e262fbad96" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a672ba291f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/';
var absolute_url = '/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/';
var post_id      = 977598;
var post_title   = 'Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '876864';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://enna.gds.it/" title="Enna">EN</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/neve-palermo/">
					neve palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/modella-incinta-cassel/">
					modella incinta cassel 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/beni-confiscati/">
					beni confiscati 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/foto-etna/">
					foto etna 
				</a>
			</li>
		</ul>
	</div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://enna.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://enna.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Enna -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self" class=" active"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/neve-palermo/">
							neve palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/modella-incinta-cassel/">
							modella incinta cassel 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/beni-confiscati/">
							beni confiscati 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/foto-etna/">
							foto etna 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/foto-neve-petralia-soprana/">
							foto neve petralia soprana 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/03/maltempo-in-sicilia-le-foto-delletna-imbiancato-neve-anche-a-enna_977614/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Etna8-100x75.jpeg" alt="Maltempo in Sicilia, le foto dell'Etna imbiancato: neve anche a Enna" title="Maltempo in Sicilia, le foto dell'Etna imbiancato: neve anche a Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia, le foto dell'Etna imbiancato: neve anche a Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2019/01/02/comune-di-nicosia-nel-2019-previste-49-stabilizzazioni_977061/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/comune_nicosia-100x75.jpg" alt="Comune di Nicosia, nel 2019 previste 49 stabilizzazioni" title="Comune di Nicosia, nel 2019 previste 49 stabilizzazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comune di Nicosia, nel 2019 previste 49 stabilizzazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2019/01/02/raccolta-differenziata-rifiuti-cerami-da-fanalino-di-coda-a-comune-virtuoso-nellennese_977057/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/silvestro_chiovetta-100x75.jpg" alt="Raccolta differenziata rifiuti, Cerami da fanalino di coda a Comune virtuoso nell'Ennese" title="Raccolta differenziata rifiuti, Cerami da fanalino di coda a Comune virtuoso nell'Ennese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raccolta differenziata rifiuti, Cerami da fanalino di coda a Comune...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/31/enna-lospedale-umberto-i-elimina-i-disagi-per-chi-deve-prenotare-al-cup_976385/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/a8330de0a61919856965cf5d39bad489-100x75.jpg" alt="Enna, l’ospedale Umberto I elimina i disagi per chi deve prenotare al Cup" title="Enna, l’ospedale Umberto I elimina i disagi per chi deve prenotare al Cup" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, l’ospedale Umberto I elimina i disagi per chi deve prenotare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/30/mattarella-premia-i-33-eroi-italiani-ce-anche-il-regalbutese-vito-massimo-catania_975973/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/PARTENZA-VITO-MASSIMO-CATANIA-GIUSY-LA-LOGGIA-100x75.jpg" alt="Tra gli "eroi" italiani premiati da Mattarella c'è il maratoneta di Regalbuto Vito Massimo Catania" title="Tra gli "eroi" italiani premiati da Mattarella c'è il maratoneta di Regalbuto Vito Massimo Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tra gli "eroi" italiani premiati da Mattarella c'è il maratoneta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/12/29/inchiesta-nebros-ii-il-tribunale-del-riesame-di-caltanissetta-annulla-15-arresti_975497/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/tribunale-caltanissetta-100x75.jpg" alt="Inchiesta "Nebros II", il tribunale del Riesame di Caltanissetta annulla 15 arresti" title="Inchiesta "Nebros II", il tribunale del Riesame di Caltanissetta annulla 15 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta "Nebros II", il tribunale del Riesame di Caltanissetta annulla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/28/enna-tento-di-strangolare-lex-ragazza-condannato-ai-domiciliari_975045/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/CARAMANNA-Giovanni-100x75.jpg" alt="Enna, tentò di strangolare l'ex ragazza: condannato ai domiciliari" title="Enna, tentò di strangolare l'ex ragazza: condannato ai domiciliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, tentò di strangolare l'ex ragazza: condannato ai domiciliari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/27/asp-di-enna-spesi-oltre-26-milioni-di-euro-per-lassistenza-domiciliare_974588/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/asp-enna-100x75.jpg" alt="Asp di Enna, spesi oltre 2,6 milioni di euro per l'assistenza domiciliare" title="Asp di Enna, spesi oltre 2,6 milioni di euro per l'assistenza domiciliare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asp di Enna, spesi oltre 2,6 milioni di euro per l'assistenza domiciliare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/27/marsalesi-aggrediti-a-troina-da-tifosi-dellacireale-un-arresto-e-quattro-daspo_974432/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/mazza-100x75.jpg" alt="Marsalesi aggrediti a Troina da tifosi dell'Acireale: un arresto e quattro Daspo" title="Marsalesi aggrediti a Troina da tifosi dell'Acireale: un arresto e quattro Daspo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsalesi aggrediti a Troina da tifosi dell'Acireale: un arresto e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/25/enna-sorpresa-al-reparto-di-pediatria-arriva-babbo-natale_973928/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/babbo-natale-enna-100x75.jpg" alt="Enna, sorpresa al reparto di pediatria: arriva Babbo Natale" title="Enna, sorpresa al reparto di pediatria: arriva Babbo Natale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, sorpresa al reparto di pediatria: arriva Babbo Natale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/24/nicosia-a-15-anni-fa-prendere-un-pirata-della-strada-aveva-investito-un-bimbo-di-8-anni_973450/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/auto-polizia-di-stato-1-100x75.jpg" alt="Nicosia, a 15 anni fa prendere un pirata della strada: aveva investito un bimbo di 8 anni" title="Nicosia, a 15 anni fa prendere un pirata della strada: aveva investito un bimbo di 8 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, a 15 anni fa prendere un pirata della strada: aveva investito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/24/personaggi-agresti-atmosfere-del-passato-e-culto-presepe-vivente-anima-cerami_973697/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/PRESEPE-VIVENTE-CERAMI-4-100x75.jpg" alt="Personaggi agresti, atmosfere del passato e culto: presepe vivente anima Cerami" title="Personaggi agresti, atmosfere del passato e culto: presepe vivente anima Cerami" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Personaggi agresti, atmosfere del passato e culto: presepe vivente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/23/ad-enna-realizzata-la-nuova-rete-idrica-ma-le-strade-sono-dissestate_973115/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Enna-strade-dissestate-100x75.jpg" alt="Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate" title="Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ad Enna realizzata la nuova rete idrica ma le strade sono dissestate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/23/la-cava-di-agira-non-aprira-il-presidente-regionale-di-siciliantica-evitato-ennesimo-scempio_973181/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Cava-Agira-100x75.jpg" alt="La cava di Agira non aprirà, il presidente regionale di SiciliAntica: "Evitato ennesimo scempio"" title="La cava di Agira non aprirà, il presidente regionale di SiciliAntica: "Evitato ennesimo scempio"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La cava di Agira non aprirà, il presidente regionale di SiciliAntica:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/23/quindicenne-insegue-e-segnala-un-pirata-della-strada-a-nicosia-la-polizia-elevato-senso-civico_973156/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/commissariato-polizia-nicosia-100x75.jpg" alt="Quindicenne insegue e segnala un pirata della strada a Nicosia" title="Quindicenne insegue e segnala un pirata della strada a Nicosia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quindicenne insegue e segnala un pirata della strada a Nicosia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/21/usura-incastrato-uno-strozzino-a-leonforte-compensi-superiori-a-500-mila-euro_972260/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/finanza_enna-100x75.jpg" alt="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" title="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Usura, incastrato uno strozzino a Leonforte: compensi superiori a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/12/21/droga-a-piazza-armerina-scarcerato-emanuele-barrile_972275/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/tribunale-caltanissetta-100x75.jpg" alt="Droga a Piazza Armerina, scarcerato Emanuele Barrile" title="Droga a Piazza Armerina, scarcerato Emanuele Barrile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a Piazza Armerina, scarcerato Emanuele Barrile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/20/stalking-nei-confronti-dellex-un-giovane-arrestato-a-piazza-armerina_971757/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/RAGUSA/262976_album/violenza_donne_C-100x75.jpg" alt="Stalking nei confronti dell'ex, un giovane arrestato a Piazza Armerina" title="Stalking nei confronti dell'ex, un giovane arrestato a Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stalking nei confronti dell'ex, un giovane arrestato a Piazza Armerina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/12/19/enna-controlli-ematici-falsati-sui-bovini-assolti-due-veterinari_971128/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-100x75.jpg" alt="Enna, controlli ematici "falsati" sui bovini: assolti due veterinari" title="Enna, controlli ematici "falsati" sui bovini: assolti due veterinari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, controlli ematici "falsati" sui bovini: assolti due veterinari</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;" addthis:description="&Egrave; arrivata puntuale la neve a Enna come previsto dai bollettini meteo . A comunicarlo i&nbsp;responsabili del centro operativo comunale della protezione civile su Facebook:..." addthis:url="http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://enna.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://enna.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/" itemprop="url">
			<span itemprop="title">Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		PROTEZIONE CIVILE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Maltempo in Sicilia, arriva la neve a Enna: "Squadre di volontari e mezzi meccanici in campo"</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/silvia-iacono/"><span itemprop="name">Silvia Iacono</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-01-03T10:03:00+02:00">03 Gennaio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/01/neve-enna.jpg" class="zoom_foto" title="" data-sub-html="<h4>03 Gennaio 2019</h4><h3>Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2019/01/neve-enna-625x350.jpg" width="625" height="350" alt="neve a enna, Enna, Cronaca" title="Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;"><strong>&#xC8; arrivata puntuale la neve a Enna come previsto dai bollettini meteo</strong>. A comunicarlo i&#xA0;responsabili del centro operativo comunale della protezione civile su Facebook: "Sin dalle prime ore di questa giornata la nostra citt&#xE0; &#xE8; stata interessata da una spolverata di neve. Sin dalle ore 3 si &#xE8; attivata la macchina della protezione civile, a partire dalla sala operativa, che ha messo in campo sia le squadre dei volontari che alcune mezzi meccanici per evitare il blocco della circolazione. Al momento tutte le strade della citt&#xE0; sono percorribili",&#xA0; conclude la nota.</p><p>&#xA0;</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/neve-a-enna/">neve a enna</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="977598" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2019/01/02/comune-di-nicosia-nel-2019-previste-49-stabilizzazioni_977061/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/03/comune_nicosia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Comune di Nicosia, nel 2019 previste 49 stabilizzazioni" 
				alt="Comune di Nicosia, nel 2019 previste 49 stabilizzazioni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2019/01/02/comune-di-nicosia-nel-2019-previste-49-stabilizzazioni_977061/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://enna.gds.it/2019/01/02/comune-di-nicosia-nel-2019-previste-49-stabilizzazioni_977061/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Comune di Nicosia, nel 2019 previste 49 stabilizzazioni"  addthis:description=""  addthis:url="http://enna.gds.it/2019/01/02/comune-di-nicosia-nel-2019-previste-49-stabilizzazioni_977061/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2019/01/02/comune-di-nicosia-nel-2019-previste-49-stabilizzazioni_977061/">Comune di Nicosia, nel 2019 previste 49 stabilizzazioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2019/01/02/raccolta-differenziata-rifiuti-cerami-da-fanalino-di-coda-a-comune-virtuoso-nellennese_977057/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/silvestro_chiovetta-150x100.jpg" 
				width="150" 
				height="100" 
				title="Raccolta differenziata rifiuti, Cerami da fanalino di coda a Comune virtuoso nell'Ennese" 
				alt="Raccolta differenziata rifiuti, Cerami da fanalino di coda a Comune virtuoso nell'Ennese" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2019/01/02/raccolta-differenziata-rifiuti-cerami-da-fanalino-di-coda-a-comune-virtuoso-nellennese_977057/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">43 </a>

						<a href="http://enna.gds.it/2019/01/02/raccolta-differenziata-rifiuti-cerami-da-fanalino-di-coda-a-comune-virtuoso-nellennese_977057/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Raccolta differenziata rifiuti, Cerami da fanalino di coda a Comune virtuoso nell'Ennese"  addthis:description=""  addthis:url="http://enna.gds.it/2019/01/02/raccolta-differenziata-rifiuti-cerami-da-fanalino-di-coda-a-comune-virtuoso-nellennese_977057/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2019/01/02/raccolta-differenziata-rifiuti-cerami-da-fanalino-di-coda-a-comune-virtuoso-nellennese_977057/">Raccolta differenziata rifiuti, Cerami da fanalino di coda a Comune virtuoso nell'Ennese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/12/31/enna-lospedale-umberto-i-elimina-i-disagi-per-chi-deve-prenotare-al-cup_976385/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/a8330de0a61919856965cf5d39bad489-150x100.jpg" 
				width="150" 
				height="100" 
				title="Enna, l&rsquo;ospedale Umberto I elimina i disagi per chi deve prenotare al Cup" 
				alt="Enna, l&rsquo;ospedale Umberto I elimina i disagi per chi deve prenotare al Cup" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/12/31/enna-lospedale-umberto-i-elimina-i-disagi-per-chi-deve-prenotare-al-cup_976385/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">8 </a>

						<a href="http://enna.gds.it/2018/12/31/enna-lospedale-umberto-i-elimina-i-disagi-per-chi-deve-prenotare-al-cup_976385/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, l&rsquo;ospedale Umberto I elimina i disagi per chi deve prenotare al Cup"  addthis:description=""  addthis:url="http://enna.gds.it/2018/12/31/enna-lospedale-umberto-i-elimina-i-disagi-per-chi-deve-prenotare-al-cup_976385/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/12/31/enna-lospedale-umberto-i-elimina-i-disagi-per-chi-deve-prenotare-al-cup_976385/">Enna, l&rsquo;ospedale Umberto I elimina i disagi per chi deve prenotare al Cup</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/12/30/mattarella-premia-i-33-eroi-italiani-ce-anche-il-regalbutese-vito-massimo-catania_975973/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/PARTENZA-VITO-MASSIMO-CATANIA-GIUSY-LA-LOGGIA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tra gli &quot;eroi&quot; italiani premiati da Mattarella c'&egrave; il maratoneta di Regalbuto Vito Massimo Catania" 
				alt="Tra gli &quot;eroi&quot; italiani premiati da Mattarella c'&egrave; il maratoneta di Regalbuto Vito Massimo Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/12/30/mattarella-premia-i-33-eroi-italiani-ce-anche-il-regalbutese-vito-massimo-catania_975973/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">60 </a>

						<a href="http://enna.gds.it/2018/12/30/mattarella-premia-i-33-eroi-italiani-ce-anche-il-regalbutese-vito-massimo-catania_975973/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tra gli &quot;eroi&quot; italiani premiati da Mattarella c'&egrave; il maratoneta di Regalbuto Vito Massimo Catania"  addthis:description=""  addthis:url="http://enna.gds.it/2018/12/30/mattarella-premia-i-33-eroi-italiani-ce-anche-il-regalbutese-vito-massimo-catania_975973/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/12/30/mattarella-premia-i-33-eroi-italiani-ce-anche-il-regalbutese-vito-massimo-catania_975973/">Tra gli &quot;eroi&quot; italiani premiati da Mattarella c'&egrave; il maratoneta di Regalbuto Vito Massimo Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/12/28/enna-tento-di-strangolare-lex-ragazza-condannato-ai-domiciliari_975045/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/CARAMANNA-Giovanni-150x100.jpg" 
				width="150" 
				height="100" 
				title="Enna, tent&ograve; di strangolare l'ex ragazza: condannato ai domiciliari" 
				alt="Enna, tent&ograve; di strangolare l'ex ragazza: condannato ai domiciliari" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/12/28/enna-tento-di-strangolare-lex-ragazza-condannato-ai-domiciliari_975045/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">9 </a>

						<a href="http://enna.gds.it/2018/12/28/enna-tento-di-strangolare-lex-ragazza-condannato-ai-domiciliari_975045/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, tent&ograve; di strangolare l'ex ragazza: condannato ai domiciliari"  addthis:description=""  addthis:url="http://enna.gds.it/2018/12/28/enna-tento-di-strangolare-lex-ragazza-condannato-ai-domiciliari_975045/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/12/28/enna-tento-di-strangolare-lex-ragazza-condannato-ai-domiciliari_975045/">Enna, tent&ograve; di strangolare l'ex ragazza: condannato ai domiciliari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/12/27/asp-di-enna-spesi-oltre-26-milioni-di-euro-per-lassistenza-domiciliare_974588/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/asp-enna-150x100.jpg" 
				width="150" 
				height="100" 
				title="Asp di Enna, spesi oltre 2,6 milioni di euro per l'assistenza domiciliare" 
				alt="Asp di Enna, spesi oltre 2,6 milioni di euro per l'assistenza domiciliare" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/12/27/asp-di-enna-spesi-oltre-26-milioni-di-euro-per-lassistenza-domiciliare_974588/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">3 </a>

						<a href="http://enna.gds.it/2018/12/27/asp-di-enna-spesi-oltre-26-milioni-di-euro-per-lassistenza-domiciliare_974588/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Asp di Enna, spesi oltre 2,6 milioni di euro per l'assistenza domiciliare"  addthis:description=""  addthis:url="http://enna.gds.it/2018/12/27/asp-di-enna-spesi-oltre-26-milioni-di-euro-per-lassistenza-domiciliare_974588/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/12/27/asp-di-enna-spesi-oltre-26-milioni-di-euro-per-lassistenza-domiciliare_974588/">Asp di Enna, spesi oltre 2,6 milioni di euro per l'assistenza domiciliare</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://enna.gds.it/2019/01/02/raccolta-differenziata-rifiuti-cerami-da-fanalino-di-coda-a-comune-virtuoso-nellennese_977057/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/silvestro_chiovetta-100x75.jpg" 
                	alt="Silvestro Chiovetta - Cerami" 
                	title="Silvestro Chiovetta - Cerami" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Raccolta differenziata rifiuti, Cerami da fanalino di coda a Comune virtuoso nell'Ennese</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/31/enna-lospedale-umberto-i-elimina-i-disagi-per-chi-deve-prenotare-al-cup_976385/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/a8330de0a61919856965cf5d39bad489-100x75.jpg" 
                	alt="Forte preoccupazione Fnomceo" 
                	title="Forte preoccupazione Fnomceo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Enna, l&rsquo;ospedale Umberto I elimina i disagi per chi deve prenotare al Cup</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/01/20/incidente-sulla-pista-di-sci-a-sestriere-muore-ingegnere-31enne-originario-di-enna_788968/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/giovanni-bonaventura-100x75-1516618317.jpg" 
                	alt="Incidente sulla pista di sci a Sestriere, muore ingegnere 31enne originario di Enna" 
                	title="Incidente sulla pista di sci a Sestriere, muore ingegnere 31enne originario di Enna" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente sulla pista di sci a Sestriere, muore ingegnere 31enne originario di Enna</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2019/01/02/comune-di-nicosia-nel-2019-previste-49-stabilizzazioni_977061/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/03/comune_nicosia-100x75.jpg" 
                	alt="Comune di Nicosia, nel 2019 previste 49 stabilizzazioni" 
                	title="Comune di Nicosia, nel 2019 previste 49 stabilizzazioni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Comune di Nicosia, nel 2019 previste 49 stabilizzazioni</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2019/01/03/maltempo-in-sicilia-arriva-la-neve-a-enna-squadre-di-volontari-e-mezzi-meccanici-in-campo_977598/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2019/01/neve-enna-100x75.jpg" 
                	alt="Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;" 
                	title="Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo in Sicilia, arriva la neve a Enna: &quot;Squadre di volontari e mezzi meccanici in campo&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://enna.gds.it/2018/12/28/enna-tento-di-strangolare-lex-ragazza-condannato-ai-domiciliari_975045/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/CARAMANNA-Giovanni-100x75.jpg" 
                	alt="Consegnata una Vw e-up alla Polizia di Stato di Milano" 
                	title="Consegnata una Vw e-up alla Polizia di Stato di Milano" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Enna, tent&ograve; di strangolare l'ex ragazza: condannato ai domiciliari</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/30/mattarella-premia-i-33-eroi-italiani-ce-anche-il-regalbutese-vito-massimo-catania_975973/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/PARTENZA-VITO-MASSIMO-CATANIA-GIUSY-LA-LOGGIA-100x75.jpg" 
                	alt="Tra gli &quot;eroi&quot; italiani premiati da Mattarella c'&egrave; il maratoneta di Regalbuto Vito Massimo Catania" 
                	title="Tra gli &quot;eroi&quot; italiani premiati da Mattarella c'&egrave; il maratoneta di Regalbuto Vito Massimo Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tra gli &quot;eroi&quot; italiani premiati da Mattarella c'&egrave; il maratoneta di Regalbuto Vito Massimo Catania</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/31/enna-lospedale-umberto-i-elimina-i-disagi-per-chi-deve-prenotare-al-cup_976385/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/a8330de0a61919856965cf5d39bad489-100x75.jpg" 
                	alt="Forte preoccupazione Fnomceo" 
                	title="Forte preoccupazione Fnomceo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Enna, l&rsquo;ospedale Umberto I elimina i disagi per chi deve prenotare al Cup</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/24/nicosia-a-15-anni-fa-prendere-un-pirata-della-strada-aveva-investito-un-bimbo-di-8-anni_973450/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/auto-polizia-di-stato-1-100x75.jpg" 
                	alt="Nicosia, a 15 anni fa prendere un pirata della strada: aveva investito un bimbo di 8 anni" 
                	title="Nicosia, a 15 anni fa prendere un pirata della strada: aveva investito un bimbo di 8 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nicosia, a 15 anni fa prendere un pirata della strada: aveva investito un bimbo di 8 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/27/asp-di-enna-spesi-oltre-26-milioni-di-euro-per-lassistenza-domiciliare_974588/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/asp-enna-100x75.jpg" 
                	alt="Asp di Enna, spesi oltre 2,6 milioni di euro per l'assistenza domiciliare" 
                	title="Asp di Enna, spesi oltre 2,6 milioni di euro per l'assistenza domiciliare" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Asp di Enna, spesi oltre 2,6 milioni di euro per l'assistenza domiciliare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://enna.gds.it/2018/12/24/nicosia-a-15-anni-fa-prendere-un-pirata-della-strada-aveva-investito-un-bimbo-di-8-anni_973450/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/auto-polizia-di-stato-1-100x75.jpg" 
                	alt="Nicosia, a 15 anni fa prendere un pirata della strada: aveva investito un bimbo di 8 anni" 
                	title="Nicosia, a 15 anni fa prendere un pirata della strada: aveva investito un bimbo di 8 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nicosia, a 15 anni fa prendere un pirata della strada: aveva investito un bimbo di 8 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/06/canone-idrico-non-pagato-ad-enna-staccate-120-utenze-morose_963433/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-01-alle-09.25.29-100x75.png" 
                	alt="Canone idrico non pagato, ad Enna staccate 120 utenze morose" 
                	title="Canone idrico non pagato, ad Enna staccate 120 utenze morose" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Canone idrico non pagato, ad Enna staccate 120 utenze morose</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/14/scoperto-falso-dentista-a-nicosia-sequestrato-lo-studio-e-lattrezzatura_968330/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/dentista1-100x75.jpg" 
                	alt="Scoperto falso dentista a Nicosia, sequestrati studio e attrezzatura" 
                	title="Scoperto falso dentista a Nicosia, sequestrati studio e attrezzatura" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scoperto falso dentista a Nicosia, sequestrati studio e attrezzatura</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/21/usura-incastrato-uno-strozzino-a-leonforte-compensi-superiori-a-500-mila-euro_972260/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/08/finanza_enna-100x75.jpg" 
                	alt="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" 
                	title="Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Usura, incastrato uno strozzino a Leonforte: compensi superiori a 500 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/07/acqua-gia-al-lavoro-la-commissione-per-lato-idrico-ennese_964205/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/Acqua-100x75.jpg" 
                	alt="Acqua, gi&agrave; al lavoro la commissione per l&rsquo;Ato idrico ennese" 
                	title="Acqua, gi&agrave; al lavoro la commissione per l&rsquo;Ato idrico ennese" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Acqua, gi&agrave; al lavoro la commissione per l&rsquo;Ato idrico ennese</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2019/01/02/tg-flash-edizione-del-2-gennaio-ore-18_977469/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2019/01/rizzutotgs-100x75.png" 
                  	alt="Tg Flash edizione del 2 gennaio - ore 18" 
                  	title="Tg Flash edizione del 2 gennaio - ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 2 gennaio - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/02/il-notiziario-di-tgs-edizione-del-2-gennaio-ore-13-50-5_977358/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2019/01/MARINA-TURCO-1-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 2 gennaio - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 2 gennaio - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 2 gennaio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/02/in-anticipo-rispetto-al-resto-ditalia-inizia-in-sicilia-la-stagione-dei-saldi_977397/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2019/01/SCONTI-PALERMO-CENTRO-100x75.jpg" 
                  	alt="In anticipo rispetto al resto d'Italia, inizia in Sicilia la stagione dei saldi" 
                  	title="In anticipo rispetto al resto d'Italia, inizia in Sicilia la stagione dei saldi" 
                  	width="100" 
                  	height="75"  />
                  <h2>In anticipo rispetto al resto d'Italia, inizia in Sicilia la stagione dei saldi</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/02/rifiuti-il-punto-sullemergenza-a-palermo_977392/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2019/01/RIFIUTI-PALERMO-100x75.jpg" 
                  	alt="Rifiuti, il punto sull'emergenza a Palermo" 
                  	title="Rifiuti, il punto sull'emergenza a Palermo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Rifiuti, il punto sull'emergenza a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/02/regione-bando-per-la-stabilizzazione-degli-ultimi-588-precari_977380/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2019/01/REGIONE-SICILIANA-100x75.jpg" 
                  	alt="Regione, bando per la stabilizzazione degli ultimi 588 precari" 
                  	title="Regione, bando per la stabilizzazione degli ultimi 588 precari" 
                  	width="100" 
                  	height="75"  />
                  <h2>Regione, bando per la stabilizzazione degli ultimi 588 precari</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/02/sindacati-comune-di-palermo-manca-lintesa-servizi-a-rischio_977377/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2019/01/COMUNE-PALERMO-100x75.jpg" 
                  	alt="Sindacati-Comune di Palermo, manca l'intesa: servizi a rischio" 
                  	title="Sindacati-Comune di Palermo, manca l'intesa: servizi a rischio" 
                  	width="100" 
                  	height="75"  />
                  <h2>Sindacati-Comune di Palermo, manca l'intesa: servizi a rischio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/02/no-al-decreto-di-sicurezza-a-palermo-orlando-sfida-matteo-salvini_977374/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2019/01/LEOLUCA-ORLANDO-100x75.jpg" 
                  	alt="No al decreto di sicurezza a Palermo, Orlando &quot;sfida&quot; Matteo Salvini" 
                  	title="No al decreto di sicurezza a Palermo, Orlando &quot;sfida&quot; Matteo Salvini" 
                  	width="100" 
                  	height="75"  />
                  <h2>No al decreto di sicurezza a Palermo, Orlando &quot;sfida&quot; Matteo Salvini</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/02/botti-di-capodanno-incidenti-in-sicilia-ragazzo-di-naro-perde-entrambe-le-mani_977371/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2019/01/AMBULANZA-100x75.jpg" 
                  	alt="Botti di Capodanno, incidenti in Sicilia: ragazzo di Naro perde entrambe le mani" 
                  	title="Botti di Capodanno, incidenti in Sicilia: ragazzo di Naro perde entrambe le mani" 
                  	width="100" 
                  	height="75"  />
                  <h2>Botti di Capodanno, incidenti in Sicilia: ragazzo di Naro perde entrambe le mani</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/02/palermo-saluta-in-musica-il-2019-il-concerto-al-teatro-massimo_977363/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2019/01/CONCERTO-CAPODANNO-PALERMO-100x75.jpg" 
                  	alt="Palermo saluta in musica il 2019: il concerto al teatro Massimo" 
                  	title="Palermo saluta in musica il 2019: il concerto al teatro Massimo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Palermo saluta in musica il 2019: il concerto al teatro Massimo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/02/tg-flash-edizione-del-2-gennaio-ore-11-50_977233/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2019/01/MARINA-TURCO-100x75.jpg" 
                  	alt="Tg Flash edizione del 2 gennaio - ore 11.50" 
                  	title="Tg Flash edizione del 2 gennaio - ore 11.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 2 gennaio - ore 11.50</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=4bc59fe17e387d640e058ad89902c016&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=977598&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '876864', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '977598';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
