<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Nicosia, lunghe attese al Cup per prenotare le visite specialistiche - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Giornata di grandi disagi, ieri mattina al cup dell'ospedale Basilotta , dove gli utenti sono stati costretti a lunghe attese, pi&ugrave; lunghe del solito, per prenotare..." />
<meta name="news_keywords" content="sanità, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/" }, "headline":"Nicosia, lunghe attese al Cup per prenotare le visite specialistiche", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-08-20 16:00:03", "datePublished":"2019-08-20 16:00:03", "dateModified":"2019-08-20 14:40:47", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/Cup-Enna-625x350.png", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["sanità"], "articleSection":["Cronaca"], "articleBody":"Giornata di grandi disagi, ieri mattina al cup dell'ospedale Basilotta , dove gli utenti sono stati costretti a lunghe attese, più lunghe del solito, per prenotare gli esami richiesti dai medici curanti. Neanche gli addetti del cup, che a Nicosia opera con 2 sportelli, sono riusciti a darsi una spiegazione. Una situazione in cui la pazienza a qualcuno in attesa è scappata con scene di insofferenza anche davanti a donne incinte che hanno, sempre, la precedenza davanti a tutti coloro che sono in fila proprio per il loro stato e indipendentemente dalle condizioni di salute. L'afflusso di utenza, considerata la giornata di lunedì ma anche probabilmente il rientro di molti dalle ferie è stato più consistente del solito. Ma in ogni caso l'attesa è stata estenuante, lunga e difficile soprattutto per gli anziani in una giornata calda con forte umidità e in una sala che non ha l'aria condizionata e nemmeno sufficienti posti a sedere, solo una quindicina. L'articolo nell'edizione di Enna del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:16"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Nicosia, lunghe attese al Cup per prenotare le visite specialistiche" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/Cup-Enna-625x350.png" />
<meta property="og:description" content="Giornata di grandi disagi, ieri mattina al cup dell'ospedale Basilotta , dove gli utenti sono stati costretti a lunghe attese, pi&ugrave; lunghe del solito, per prenotare..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="sanità" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Nicosia, lunghe attese al Cup per prenotare le visite specialistiche" />
<meta name="twitter:description" content="Giornata di grandi disagi, ieri mattina al cup dell'ospedale Basilotta , dove gli utenti sono stati costretti a lunghe attese, pi&ugrave; lunghe del solito, per prenotare..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/Cup-Enna-625x350.png" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/Cup-Enna-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/08/20 16:00:00" />
<meta name="EdIdentifier" content="1104210@|DA GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/" />
<link rel="amphtml" href="https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=87704ac26e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/';
var absolute_url = '/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/';
var post_id      = 1104210;
var post_title   = 'Nicosia, lunghe attese al Cup per prenotare le visite specialistiche';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '417104';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/gossip/">
                        gossip                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/gara/">
                        gara                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/governo/">
                        governo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/turismo/">
                        turismo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/gossip/">
							gossip 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gara/">
							gara 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/turismo/">
							turismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/08/19/turismo-maglia-nera-per-enna-colianni-avviata-inversione-di-tendenza-31654d99-90ae-4758-9e03-2c046cb1703f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/colianni_01-100x75.jpg" alt="Turismo, "maglia nera" per Enna. Colianni: "Avviata inversione di tendenza"" title="Turismo, "maglia nera" per Enna. Colianni: "Avviata inversione di tendenza"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turismo, "maglia nera" per Enna. Colianni: "Avviata inversione di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/17/uccide-il-padre-a-piazza-armerina-il-30enne-rimane-in-cella-3bd6bdf7-ad0f-4f92-9bbf-5ca4d103e8e2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg" alt="Uccide il padre a Piazza Armerina, il 30enne rimane in cella" title="Uccide il padre a Piazza Armerina, il 30enne rimane in cella" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uccide il padre a Piazza Armerina, il 30enne rimane in cella</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2019/08/16/palio-dei-normanni-boom-di-presenze-a-piazza-armerina-4b2fe5c9-bd4b-4e1b-aa28-00418ac32ae0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/palio_piazza_armerina-100x75.jpg" alt="Palio dei Normanni: boom di presenze a Piazza Armerina" title="Palio dei Normanni: boom di presenze a Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palio dei Normanni: boom di presenze a Piazza Armerina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/15/incendi-nelle-aree-archeologiche-di-paterno-e-aidone-e-allarme-bca04143-8c1f-4efb-ad6a-ca0433507690/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Incendi_Foto_Archivio_Credit_riccardo_Termini-3-100x75.jpg" alt="Incendi nelle aree archeologiche di Paternò e Aidone: è allarme" title="Incendi nelle aree archeologiche di Paternò e Aidone: è allarme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi nelle aree archeologiche di Paternò e Aidone: è allarme</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/14/droga-due-arresti-a-enna-17-kg-marijuana-sequestrati-7cd401b3-93e3-4814-a6ee-7ac230dd8d62/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/spaccio_droga1-100x75.jpg" alt="Droga, due arresti a Enna: 1,7 kg di marijuana sequestrati" title="Droga, due arresti a Enna: 1,7 kg di marijuana sequestrati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga, due arresti a Enna: 1,7 kg di marijuana sequestrati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/14/enna-truffa-per-luso-di-carburante-agricolo-10-denunciati-93bd2458-d473-4369-806f-d7cd7a483c8a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/guardia-di-finanza-100x75.jpg" alt="Enna, truffa per l'uso di carburante agricolo: 10 denunciati" title="Enna, truffa per l'uso di carburante agricolo: 10 denunciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, truffa per l'uso di carburante agricolo: 10 denunciati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/13/uccide-il-padre-a-piazza-armerina-il-30enne-da-piccolo-mi-picchiava-5f8f25bc-999a-4e7b-83d3-7019843d2d13/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg" alt="Uccide il padre a Piazza Armerina, il 30enne: "Da piccolo mi picchiava"" title="Uccide il padre a Piazza Armerina, il 30enne: "Da piccolo mi picchiava"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uccide il padre a Piazza Armerina, il 30enne: "Da piccolo mi picchiava"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/societa/2019/08/13/enna-eletta-miss-eleganza-sicilia-est-e-la-18enne-marika-sette-bf7a9888-852d-4396-a1e2-48b397ab6563/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/La-reginetta-100x75.jpg" alt="Enna, eletta Miss Eleganza Sicilia Est: è la 18enne Marika Sette" title="Enna, eletta Miss Eleganza Sicilia Est: è la 18enne Marika Sette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, eletta Miss Eleganza Sicilia Est: è la 18enne Marika Sette</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/13/panoramica-di-enna-verifica-del-progetto-affidata-a-una-societa-di-ancona-fa0deab2-cee5-40f3-ac14-c20f00766259/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Enna-100x75.png" alt="Panoramica di Enna, verifica del progetto affidata a una società di Ancona" title="Panoramica di Enna, verifica del progetto affidata a una società di Ancona" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Panoramica di Enna, verifica del progetto affidata a una società...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/12/omicidio-a-piazza-armerina-accoltella-il-padre-in-una-macelleria-09f179f8-3669-4e14-a144-423b562d8e20/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg" alt="Omicidio a Piazza Armerina, uccide il padre a coltellate in macelleria" title="Omicidio a Piazza Armerina, uccide il padre a coltellate in macelleria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio a Piazza Armerina, uccide il padre a coltellate in macelleria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/08/11/nicosia-cinque-milioni-da-spendere-entro-la-fine-dellanno-531ad553-12cc-41b9-9e54-4eb0876bcd73/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/anna_maria_gemellaro-100x75-1565520108.jpg" alt="Nicosia, cinque milioni da spendere entro la fine dell'anno" title="Nicosia, cinque milioni da spendere entro la fine dell'anno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, cinque milioni da spendere entro la fine dell'anno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/08/11/sperlinga-verso-il-consolidamento-della-rupe-del-castello-84ab291e-2327-4624-b632-ffde612f01dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/castello_di_sperlinga-100x75.jpg" alt="Sperlinga, verso il consolidamento della rupe del castello" title="Sperlinga, verso il consolidamento della rupe del castello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sperlinga, verso il consolidamento della rupe del castello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/09/spaccio-di-droga-a-piazza-armerina-dal-riesame-si-a-tre-scarcerazioni-3989ee13-70d4-48a0-83bc-7aed4b36716a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-100x75.jpg" alt="Spaccio di droga a Piazza Armerina, dal Riesame sì a tre scarcerazioni" title="Spaccio di droga a Piazza Armerina, dal Riesame sì a tre scarcerazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga a Piazza Armerina, dal Riesame sì a tre scarcerazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/08/09/ospedale-di-enna-apertura-domenicale-dellambulatorio-di-cardiologia-775a662a-945f-4a11-a0ba-6c6b3be40948/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/francesco_iudica-100x75.jpg" alt="Ospedale di Enna, apertura domenicale dell'ambulatorio di cardiologia" title="Ospedale di Enna, apertura domenicale dell'ambulatorio di cardiologia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale di Enna, apertura domenicale dell'ambulatorio di cardiologia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2019/08/09/max-gazze-on-the-road-4-tappe-anche-in-sicilia-17e1fe52-867f-4695-9545-8e07169d68b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Max_Gazzè-100x75.jpg" alt="Max Gazzè "On The Road", 4 tappe anche in Sicilia" title="Max Gazzè "On The Road", 4 tappe anche in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Max Gazzè "On The Road", 4 tappe anche in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/08/08/troina-al-via-la-realizzazione-di-4-opere-pubbliche-cd6b5d61-bb9b-4b12-a5fa-2425e6d092d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/municipio_troina-100x75.jpg" alt="Troina, al via la realizzazione di 4 opere pubbliche" title="Troina, al via la realizzazione di 4 opere pubbliche" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troina, al via la realizzazione di 4 opere pubbliche</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/08/tentata-violenza-a-piazza-armerina-denunciato-da-una-turista-c23cdb62-b42b-4af1-bfa6-be94b54d1013/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/auto-polizia-di-stato-1-100x75.jpg" alt="Tentata violenza a Piazza Armerina, denunciato da una turista" title="Tentata violenza a Piazza Armerina, denunciato da una turista" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentata violenza a Piazza Armerina, denunciato da una turista</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/07/valguarnera-tombaroli-in-azione-nella-riserva-russomanno-0a388f0b-cdfb-4096-9ff8-f0bd889991c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg" alt="Valguarnera, tombaroli in azione nella riserva Russomanno" title="Valguarnera, tombaroli in azione nella riserva Russomanno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Valguarnera, tombaroli in azione nella riserva Russomanno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2019/08/06/enna-gli-assessori-ferrari-e-scillia-lasciano-il-consiglio-7f4fa22c-ed8b-4685-b9bb-901afa140cd2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Maurizio-Di-Pietro-100x75.jpg" alt="Enna, gli assessori Ferrari e Scillia lasciano il Consiglio" title="Enna, gli assessori Ferrari e Scillia lasciano il Consiglio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, gli assessori Ferrari e Scillia lasciano il Consiglio</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Nicosia, lunghe attese al Cup per prenotare le visite specialistiche" addthis:description="Giornata di grandi disagi, ieri mattina al cup dell'ospedale Basilotta , dove gli utenti sono stati costretti a lunghe attese, pi&ugrave; lunghe del solito, per prenotare..." addthis:url="https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://enna.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/" itemprop="url">
			<span itemprop="title">Nicosia, lunghe attese al Cup per prenotare le visite specialistiche</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Nicosia, lunghe attese al Cup per prenotare le visite specialistiche</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-08-20T16:00:00+02:00">20 Agosto 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/Cup-Enna.png" class="zoom_foto" title="" data-sub-html="<h4>20 Agosto 2019</h4><h3>Nicosia, lunghe attese al Cup per prenotare le visite specialistiche</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/Cup-Enna-625x350.png"
				width="625" height="350" alt="sanità, Enna, Cronaca" title="Nicosia, lunghe attese al Cup per prenotare le visite specialistiche"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Nicosia, lunghe attese al Cup per prenotare le visite specialistiche"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Giornata di grandi disagi, ieri mattina al <strong>cup dell'ospedale Basilotta</strong>, dove gli utenti sono stati costretti a lunghe attese, pi&#xF9; lunghe del solito, per prenotare gli esami richiesti dai medici curanti. Neanche gli addetti del cup, che a Nicosia opera con 2 sportelli, sono riusciti a darsi una spiegazione.</p><p>Una situazione in cui la pazienza a qualcuno in attesa &#xE8; scappata con scene di insofferenza anche davanti a donne incinte che hanno, sempre, la precedenza davanti a tutti coloro che sono in fila proprio per il loro stato e indipendentemente dalle condizioni di salute.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>L'afflusso di utenza, considerata la giornata di luned&#xEC; ma anche probabilmente il rientro di molti dalle ferie &#xE8; stato pi&#xF9; consistente del solito. Ma in ogni caso l'attesa &#xE8; stata estenuante, lunga e difficile soprattutto per gli anziani in una giornata calda con forte umidit&#xE0; e in una sala che non ha l'aria condizionata e nemmeno sufficienti posti a sedere, solo una quindicina.</p><p><em>L'articolo nell'edizione di Enna del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/sanita/">sanità</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1104210" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/08/19/turismo-maglia-nera-per-enna-colianni-avviata-inversione-di-tendenza-31654d99-90ae-4758-9e03-2c046cb1703f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/colianni_01-150x100.jpg"
					width="150"
					height="100"
					title="Turismo, &quot;maglia nera&quot; per Enna. Colianni: &quot;Avviata inversione di tendenza&quot;"
					alt="Turismo, &quot;maglia nera&quot; per Enna. Colianni: &quot;Avviata inversione di tendenza&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/08/19/turismo-maglia-nera-per-enna-colianni-avviata-inversione-di-tendenza-31654d99-90ae-4758-9e03-2c046cb1703f/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2019/08/19/turismo-maglia-nera-per-enna-colianni-avviata-inversione-di-tendenza-31654d99-90ae-4758-9e03-2c046cb1703f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Turismo, &quot;maglia nera&quot; per Enna. Colianni: &quot;Avviata inversione di tendenza&quot;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/08/19/turismo-maglia-nera-per-enna-colianni-avviata-inversione-di-tendenza-31654d99-90ae-4758-9e03-2c046cb1703f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/08/19/turismo-maglia-nera-per-enna-colianni-avviata-inversione-di-tendenza-31654d99-90ae-4758-9e03-2c046cb1703f/">Turismo, &quot;maglia nera&quot; per Enna. Colianni: &quot;Avviata inversione di tendenza&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/17/uccide-il-padre-a-piazza-armerina-il-30enne-rimane-in-cella-3bd6bdf7-ad0f-4f92-9bbf-5ca4d103e8e2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-150x100.jpg"
					width="150"
					height="100"
					title="Uccide il padre a Piazza Armerina, il 30enne rimane in cella"
					alt="Uccide il padre a Piazza Armerina, il 30enne rimane in cella"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/08/17/uccide-il-padre-a-piazza-armerina-il-30enne-rimane-in-cella-3bd6bdf7-ad0f-4f92-9bbf-5ca4d103e8e2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">129 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/08/17/uccide-il-padre-a-piazza-armerina-il-30enne-rimane-in-cella-3bd6bdf7-ad0f-4f92-9bbf-5ca4d103e8e2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Uccide il padre a Piazza Armerina, il 30enne rimane in cella"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/08/17/uccide-il-padre-a-piazza-armerina-il-30enne-rimane-in-cella-3bd6bdf7-ad0f-4f92-9bbf-5ca4d103e8e2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/08/17/uccide-il-padre-a-piazza-armerina-il-30enne-rimane-in-cella-3bd6bdf7-ad0f-4f92-9bbf-5ca4d103e8e2/">Uccide il padre a Piazza Armerina, il 30enne rimane in cella</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cultura/2019/08/16/palio-dei-normanni-boom-di-presenze-a-piazza-armerina-4b2fe5c9-bd4b-4e1b-aa28-00418ac32ae0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/palio_piazza_armerina-150x100.jpg"
					width="150"
					height="100"
					title="Palio dei Normanni: boom di presenze a Piazza Armerina"
					alt="Palio dei Normanni: boom di presenze a Piazza Armerina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cultura/2019/08/16/palio-dei-normanni-boom-di-presenze-a-piazza-armerina-4b2fe5c9-bd4b-4e1b-aa28-00418ac32ae0/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">41 </a>

						<a href="https://enna.gds.it/articoli/cultura/2019/08/16/palio-dei-normanni-boom-di-presenze-a-piazza-armerina-4b2fe5c9-bd4b-4e1b-aa28-00418ac32ae0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palio dei Normanni: boom di presenze a Piazza Armerina"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cultura/2019/08/16/palio-dei-normanni-boom-di-presenze-a-piazza-armerina-4b2fe5c9-bd4b-4e1b-aa28-00418ac32ae0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cultura/2019/08/16/palio-dei-normanni-boom-di-presenze-a-piazza-armerina-4b2fe5c9-bd4b-4e1b-aa28-00418ac32ae0/">Palio dei Normanni: boom di presenze a Piazza Armerina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/15/incendi-nelle-aree-archeologiche-di-paterno-e-aidone-e-allarme-bca04143-8c1f-4efb-ad6a-ca0433507690/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Incendi_Foto_Archivio_Credit_riccardo_Termini-3-150x100.jpg"
					width="150"
					height="100"
					title="Incendi nelle aree archeologiche di Patern&ograve; e Aidone: &egrave; allarme"
					alt="Incendi nelle aree archeologiche di Patern&ograve; e Aidone: &egrave; allarme"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/08/15/incendi-nelle-aree-archeologiche-di-paterno-e-aidone-e-allarme-bca04143-8c1f-4efb-ad6a-ca0433507690/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/08/15/incendi-nelle-aree-archeologiche-di-paterno-e-aidone-e-allarme-bca04143-8c1f-4efb-ad6a-ca0433507690/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendi nelle aree archeologiche di Patern&ograve; e Aidone: &egrave; allarme"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/08/15/incendi-nelle-aree-archeologiche-di-paterno-e-aidone-e-allarme-bca04143-8c1f-4efb-ad6a-ca0433507690/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/08/15/incendi-nelle-aree-archeologiche-di-paterno-e-aidone-e-allarme-bca04143-8c1f-4efb-ad6a-ca0433507690/">Incendi nelle aree archeologiche di Patern&ograve; e Aidone: &egrave; allarme</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/14/incendi-legambiente-morgantina-ancora-colpita-la-regione-intervenga-482953dc-cdcb-4739-af48-8af20569fc72/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Incendio_Morgantina-150x100.jpg"
					width="150"
					height="100"
					title="Incendi, Legambiente: &quot;Morgantina ancora colpita, la Regione intervenga&quot;"
					alt="Incendi, Legambiente: &quot;Morgantina ancora colpita, la Regione intervenga&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/08/14/incendi-legambiente-morgantina-ancora-colpita-la-regione-intervenga-482953dc-cdcb-4739-af48-8af20569fc72/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">95 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/08/14/incendi-legambiente-morgantina-ancora-colpita-la-regione-intervenga-482953dc-cdcb-4739-af48-8af20569fc72/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendi, Legambiente: &quot;Morgantina ancora colpita, la Regione intervenga&quot;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/08/14/incendi-legambiente-morgantina-ancora-colpita-la-regione-intervenga-482953dc-cdcb-4739-af48-8af20569fc72/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/08/14/incendi-legambiente-morgantina-ancora-colpita-la-regione-intervenga-482953dc-cdcb-4739-af48-8af20569fc72/">Incendi, Legambiente: &quot;Morgantina ancora colpita, la Regione intervenga&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/14/droga-due-arresti-a-enna-17-kg-marijuana-sequestrati-7cd401b3-93e3-4814-a6ee-7ac230dd8d62/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/09/spaccio_droga1-150x100.jpg"
					width="150"
					height="100"
					title="Droga, due arresti a Enna: 1,7 kg di marijuana sequestrati"
					alt="Droga, due arresti a Enna: 1,7 kg di marijuana sequestrati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/08/14/droga-due-arresti-a-enna-17-kg-marijuana-sequestrati-7cd401b3-93e3-4814-a6ee-7ac230dd8d62/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/08/14/droga-due-arresti-a-enna-17-kg-marijuana-sequestrati-7cd401b3-93e3-4814-a6ee-7ac230dd8d62/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Droga, due arresti a Enna: 1,7 kg di marijuana sequestrati"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/08/14/droga-due-arresti-a-enna-17-kg-marijuana-sequestrati-7cd401b3-93e3-4814-a6ee-7ac230dd8d62/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/08/14/droga-due-arresti-a-enna-17-kg-marijuana-sequestrati-7cd401b3-93e3-4814-a6ee-7ac230dd8d62/">Droga, due arresti a Enna: 1,7 kg di marijuana sequestrati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cronaca/2019/08/20/nicosia-lunghe-attese-al-cup-per-prenotare-le-visite-specialistiche-f15e550b-7d9b-4d3a-b6fa-a48f74c2f0a1/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/08/19/turismo-maglia-nera-per-enna-colianni-avviata-inversione-di-tendenza-31654d99-90ae-4758-9e03-2c046cb1703f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/colianni_01-100x75.jpg"
                	alt="Turismo, &quot;maglia nera&quot; per Enna. Colianni: &quot;Avviata inversione di tendenza&quot;"
                	title="Turismo, &quot;maglia nera&quot; per Enna. Colianni: &quot;Avviata inversione di tendenza&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Turismo, &quot;maglia nera&quot; per Enna. Colianni: &quot;Avviata inversione di tendenza&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/17/uccide-il-padre-a-piazza-armerina-il-30enne-rimane-in-cella-3bd6bdf7-ad0f-4f92-9bbf-5ca4d103e8e2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg"
                	alt="Uccide il padre a Piazza Armerina, il 30enne rimane in cella"
                	title="Uccide il padre a Piazza Armerina, il 30enne rimane in cella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide il padre a Piazza Armerina, il 30enne rimane in cella</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/13/uccide-il-padre-a-piazza-armerina-il-30enne-da-piccolo-mi-picchiava-5f8f25bc-999a-4e7b-83d3-7019843d2d13/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg"
                	alt="Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;"
                	title="Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/12/omicidio-a-piazza-armerina-accoltella-il-padre-in-una-macelleria-09f179f8-3669-4e14-a144-423b562d8e20/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg"
                	alt="Foto di Cristina Puglisi"
                	title="Foto di Cristina Puglisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Piazza Armerina, uccide il padre a coltellate in macelleria</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/14/droga-due-arresti-a-enna-17-kg-marijuana-sequestrati-7cd401b3-93e3-4814-a6ee-7ac230dd8d62/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/spaccio_droga1-100x75.jpg"
                	alt="Droga, due arresti a Enna: 1,7 kg di marijuana sequestrati"
                	title="Droga, due arresti a Enna: 1,7 kg di marijuana sequestrati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga, due arresti a Enna: 1,7 kg di marijuana sequestrati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/13/uccide-il-padre-a-piazza-armerina-il-30enne-da-piccolo-mi-picchiava-5f8f25bc-999a-4e7b-83d3-7019843d2d13/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg"
                	alt="Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;"
                	title="Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2019/08/16/palio-dei-normanni-boom-di-presenze-a-piazza-armerina-4b2fe5c9-bd4b-4e1b-aa28-00418ac32ae0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/palio_piazza_armerina-100x75.jpg"
                	alt="Palio dei Normanni: boom di presenze a Piazza Armerina"
                	title="Palio dei Normanni: boom di presenze a Piazza Armerina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palio dei Normanni: boom di presenze a Piazza Armerina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/17/uccide-il-padre-a-piazza-armerina-il-30enne-rimane-in-cella-3bd6bdf7-ad0f-4f92-9bbf-5ca4d103e8e2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg"
                	alt="Uccide il padre a Piazza Armerina, il 30enne rimane in cella"
                	title="Uccide il padre a Piazza Armerina, il 30enne rimane in cella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide il padre a Piazza Armerina, il 30enne rimane in cella</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/12/omicidio-a-piazza-armerina-accoltella-il-padre-in-una-macelleria-09f179f8-3669-4e14-a144-423b562d8e20/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg"
                	alt="Foto di Cristina Puglisi"
                	title="Foto di Cristina Puglisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Piazza Armerina, uccide il padre a coltellate in macelleria</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/societa/2019/08/13/enna-eletta-miss-eleganza-sicilia-est-e-la-18enne-marika-sette-bf7a9888-852d-4396-a1e2-48b397ab6563/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/La-reginetta-100x75.jpg"
                	alt="Enna, eletta Miss Eleganza Sicilia Est: &egrave; la 18enne Marika Sette"
                	title="Enna, eletta Miss Eleganza Sicilia Est: &egrave; la 18enne Marika Sette"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, eletta Miss Eleganza Sicilia Est: &egrave; la 18enne Marika Sette</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/31/tragico-incidente-a-piazza-armerina-muore-un-ragazzo-di-26-anni-altri-4-feriti-d88ae7b7-f1b1-4a35-8514-b7c63be5199d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Mario_Falcone-100x75-1564587131.jpg"
                	alt="La foto dell'incidente e nel riquadro la vittima Mario Falcone"
                	title="La foto dell'incidente e nel riquadro la vittima Mario Falcone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Piazza Armerina: muore un ragazzo di 26 anni, altri 4 feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/12/omicidio-a-piazza-armerina-accoltella-il-padre-in-una-macelleria-09f179f8-3669-4e14-a144-423b562d8e20/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg"
                	alt="Foto di Cristina Puglisi"
                	title="Foto di Cristina Puglisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Piazza Armerina, uccide il padre a coltellate in macelleria</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/23/spaccio-di-droga-in-provincia-di-enna-15-arresti-e-22-indagati-0ea1e616-0b87-4434-b7da-d1af1f6e9dd3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/drogaenna-100x75.png"
                	alt="Spaccio di droga in provincia di Enna, 14 arresti e 22 indagati"
                	title="Spaccio di droga in provincia di Enna, 14 arresti e 22 indagati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spaccio di droga in provincia di Enna, 14 arresti e 22 indagati</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/07/21/enna-ripartono-i-concorsi-fatti-i-bandi-per-5-assunzioni-5d3a76f9-d9c5-4e0f-bb61-0b78996eee98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/COMUNE-ENNA-100x75.jpg"
                	alt="Enna, ripartono i concorsi: fatti i bandi per 5 assunzioni"
                	title="Enna, ripartono i concorsi: fatti i bandi per 5 assunzioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, ripartono i concorsi: fatti i bandi per 5 assunzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/13/uccide-il-padre-a-piazza-armerina-il-30enne-da-piccolo-mi-picchiava-5f8f25bc-999a-4e7b-83d3-7019843d2d13/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg"
                	alt="Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;"
                	title="Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/20/lalmanacco-di-oggi-martedi-20-agosto-23be39bf-91c4-482d-a5ea-cc2413f57847/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="L'almanacco di oggi, marted&igrave; 20 agosto"
                  	title="L'almanacco di oggi, marted&igrave; 20 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'almanacco di oggi, marted&igrave; 20 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/20/loroscopo-di-oggi-martedi-20-agosto-c85f6b93-dc3b-4856-bd14-9a72b33ae613/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg"
                  	alt="L&rsquo;oroscopo di oggi, marted&igrave; 20 agosto"
                  	title="L&rsquo;oroscopo di oggi, marted&igrave; 20 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L&rsquo;oroscopo di oggi, marted&igrave; 20 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/08/20/il-meteo-di-oggi-martedi-20-agosto-d26d7969-e196-4378-a049-937a091123d4/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 20 agosto"
                  	title="Il meteo di oggi, marted&igrave; 20 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 20 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/19/lalmanacco-di-oggi-lunedi-19-agosto-627fd299-425d-454c-8ebc-68e5d42bf43b/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="L'almanacco di oggi, luned&igrave; 19 agosto"
                  	title="L'almanacco di oggi, luned&igrave; 19 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'almanacco di oggi, luned&igrave; 19 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/19/loroscopo-di-oggi-lunedi-19-agosto-2-71e78147-7acd-4256-8967-7f4525bfb427/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg"
                  	alt="L'oroscopo di oggi, luned&igrave; 19 agosto"
                  	title="L'oroscopo di oggi, luned&igrave; 19 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, luned&igrave; 19 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/08/19/il-meteo-di-oggi-lunedi-19-agosto-3dec9480-f151-44b7-a92e-9eeaf0352d87/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, luned&igrave; 19 agosto"
                  	title="Il meteo di oggi, luned&igrave; 19 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, luned&igrave; 19 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/18/lalmanacco-di-oggi-domenica-18-agosto-a876bb89-7191-44e1-9f4e-41aa91faa254/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="L'almanacco di oggi, domenica 18 agosto"
                  	title="L'almanacco di oggi, domenica 18 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'almanacco di oggi, domenica 18 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/18/loroscopo-di-oggi-domenica-18-agosto-2323443f-5b05-4d28-a8c4-8f3c1968ca43/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg"
                  	alt="L&rsquo;oroscopo di oggi, domenica 18 agosto"
                  	title="L&rsquo;oroscopo di oggi, domenica 18 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L&rsquo;oroscopo di oggi, domenica 18 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/08/18/il-meteo-di-oggi-domenica-18-agosto-b9f18f4c-e8a8-40a2-82fd-642bb953ae2a/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, domenica 18 agosto"
                  	title="Il meteo di oggi, domenica 18 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, domenica 18 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/17/lalmanacco-di-oggi-sabato-17-agosto-3459aaf9-705c-4e76-826b-eb0a889a3b45/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="L'almanacco di oggi, sabato 17 agosto"
                  	title="L'almanacco di oggi, sabato 17 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'almanacco di oggi, sabato 17 agosto</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=4c1b9368eb7f15107b27b67dc290983e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1104210&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '417104', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1104210';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>