<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Troina, ordinanza del sindaco sul rischio idrogeologico - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Una nuova ordinanza sindacale per prevenire i rischi legati al dissesto idrogeologico ed evitare quei fiumi di fango che invadono le strade e con cui ormai gli automobilisti..." />
<meta name="news_keywords" content="TROINA, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/" }, "headline":"Troina, ordinanza del sindaco sul rischio idrogeologico", "author":{ "@type":"Person", "name":"Cristina Puglisi" ,"url":"https://gds.it/autori/cristina-puglisi/" }, "dateCreated":"2019-11-26 15:34:10", "datePublished":"2019-11-26 15:34:10", "dateModified":"2019-11-26 09:16:01", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/11/Enna-625x350-1574756059.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["TROINA"], "articleSection":["Cronaca"], "articleBody":"Una nuova ordinanza sindacale per prevenire i rischi legati al dissesto idrogeologico ed evitare quei fiumi di fango che invadono le strade e con cui ormai gli automobilisti devono fare i conti tute le volte che piove. Con un'ordinanza a sua firma destinata ai proprietari dei terreni che confinano con le strade statali, provinciali, comunali e vicinali che si trovano nel territorio comunale, il sindaco Fabio Venezia ha stabilito cosa bisogna fare per mettere in sicurezza, adeguare e tenere correttamente i fondi. «Il provvedimento - spiega una nota comunale - volto a prevenire i potenziali rischi connessi al dissesto idrogeologico, scaturisce dalle segnalazioni pervenute e dagli accertamenti tecnici effettuati, che hanno rilevato nel comportamento negligente e nella non corretta cura dei terreni privati antistanti le strade statali, gran parte dei danni alle infrastrutture che, in concomitanza con gli eventi meteorici di straordinaria portata, aggravano le già precarie condizioni viarie». L'articolo nell'edizione di Enna del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:12"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Troina, ordinanza del sindaco sul rischio idrogeologico" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/11/Enna-625x350-1574756059.jpg" />
<meta property="og:description" content="Una nuova ordinanza sindacale per prevenire i rischi legati al dissesto idrogeologico ed evitare quei fiumi di fango che invadono le strade e con cui ormai gli automobilisti..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="TROINA" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Troina, ordinanza del sindaco sul rischio idrogeologico" />
<meta name="twitter:description" content="Una nuova ordinanza sindacale per prevenire i rischi legati al dissesto idrogeologico ed evitare quei fiumi di fango che invadono le strade e con cui ormai gli automobilisti..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/11/Enna-625x350-1574756059.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/11/Enna-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/11/26 15:34:00" />
<meta name="EdIdentifier" content="1158117@|DA GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/" />
<link rel="amphtml" href="https://enna.gds.it/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=10febe8258" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2e9e075757" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/';
var absolute_url = '/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/';
var post_id      = 1158117;
var post_title   = 'Troina, ordinanza del sindaco sul rischio idrogeologico';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '459337';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/aggressione/">
                        aggressione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/grande-fratello/">
                        grande fratello                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/centro-commerciale/">
                        centro commerciale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/carceri/">
                        carceri                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/grande-fratello/">
							grande fratello 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/centro-commerciale/">
							centro commerciale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carceri/">
							carceri 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carabinieri/">
							carabinieri 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/26/truffe-aggravate-a-enna-condannato-a-sette-mesi-di-reclusione-6b8a9968-b906-4904-9f77-bc5e0500bfce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Garofalo-100x75.jpg" alt="Truffe aggravate a Enna, condannato a sette mesi di reclusione" title="Truffe aggravate a Enna, condannato a sette mesi di reclusione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffe aggravate a Enna, condannato a sette mesi di reclusione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/11/25/infrastrutture-i-soldi-per-la-strada-agira-gagliano-svaniti-nel-nulla-95a6c3be-340e-499e-b21d-2a3958d0b92d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Agira-100x75.png" alt="Infrastrutture, i soldi per la strada Agira-Gagliano svaniti nel nulla" title="Infrastrutture, i soldi per la strada Agira-Gagliano svaniti nel nulla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Infrastrutture, i soldi per la strada Agira-Gagliano svaniti nel nulla</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/11/24/piazza-armerina-il-sindaco-si-rivedano-le-tariffe-dellacqua-d29c9d1f-1c6c-43c3-992c-deb9a9a29d18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/bollette_acqua-100x75.jpg" alt="Piazza Armerina, il sindaco: "Si rivedano le tariffe dell'acqua"" title="Piazza Armerina, il sindaco: "Si rivedano le tariffe dell'acqua"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, il sindaco: "Si rivedano le tariffe dell'acqua"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/23/violenza-sulle-donne-tappa-del-camper-della-polizia-a-enna-98175d0e-59ca-4e39-8c5c-bceb46405ae7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/148258c78b2ba65e6a50f98db484d684-100x75.jpg" alt="Violenza sulle donne, tappa del camper della polizia a Enna" title="Violenza sulle donne, tappa del camper della polizia a Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza sulle donne, tappa del camper della polizia a Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/23/bus-per-studenti-poco-sicuri-scattano-sanzioni-a-enna-8cffe44e-3abb-4506-b1b7-b6bb1b6466ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/foto-polizia-stradale-100x75.jpg" alt="Bus per studenti "poco" sicuri, scattano sanzioni a Enna" title="Bus per studenti "poco" sicuri, scattano sanzioni a Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bus per studenti "poco" sicuri, scattano sanzioni a Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/11/22/rifiuti-la-citta-di-enna-ha-la-tariffa-piu-bassa-della-sicilia-5c535967-b309-4d98-a452-6959b65b1e7f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/tasse-100x75.jpg" alt="Rifiuti, la città di Enna ha la tariffa più bassa della Sicilia" title="Rifiuti, la città di Enna ha la tariffa più bassa della Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, la città di Enna ha la tariffa più bassa della Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2019/11/21/troina-scommette-nel-cineteatro-a-cerami-nuovo-look-per-lex-sala-eca-7a1aa95c-ea21-4fb9-8c00-ae530f0ba9f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/beni_culturali_sicilia-100x75.jpeg" alt="Troina scommette nel cineteatro, a Cerami nuovo look per l'ex sala Eca" title="Troina scommette nel cineteatro, a Cerami nuovo look per l'ex sala Eca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troina scommette nel cineteatro, a Cerami nuovo look per l'ex sala...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/20/gasolio-sulla-strada-chiusa-provvisoriamente-la-statale-catanese-allaltezza-di-regalbuto-dda1347a-9660-42e6-bd7e-aaec2f7f2980/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/Anas-strade-100x75.jpg" alt="Gasolio sulla strada, chiusa provvisoriamente la statale Catanese all'altezza di Regalbuto" title="Gasolio sulla strada, chiusa provvisoriamente la statale Catanese all'altezza di Regalbuto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gasolio sulla strada, chiusa provvisoriamente la statale Catanese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2019/11/20/il-cielo-stellato-di-troina-in-sicilia-e-tra-i-piu-belli-ditalia-2af59fc0-9faf-4132-b4ac-3d506133ce09/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Troina-Cielo-100x75.jpg" alt="Il cielo stellato di Troina in Sicilia è tra i più belli d'Italia" title="Il cielo stellato di Troina in Sicilia è tra i più belli d'Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il cielo stellato di Troina in Sicilia è tra i più belli d'Italia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/11/18/scomparsa-nellennese-ritrovata-dopo-un-mese-24enne-a-catania-422595ee-8193-4ff1-a393-fe72ec40371a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Questura_Catania-100x75.jpg" alt="Scomparsa nell'Ennese, ritrovata dopo un mese 24enne a Catania" title="Scomparsa nell'Ennese, ritrovata dopo un mese 24enne a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scomparsa nell'Ennese, ritrovata dopo un mese 24enne a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/19/controlli-nellennese-scattano-multe-e-denunce-ed0483c2-0978-44f6-be78-b3a8617ed0f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/carabinieri-enna-100x75.jpg" alt="Controlli nell'Ennese, scattano multe e denunce" title="Controlli nell'Ennese, scattano multe e denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli nell'Ennese, scattano multe e denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/18/campane-troppo-rumorose-multato-il-parroco-di-cerami-acb01417-dfac-41bb-b647-c7b0a7334299/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/michele_petronaci_parroco_cerami-100x75.jpeg" alt="Campane troppo rumorose, multato il parroco di Cerami" title="Campane troppo rumorose, multato il parroco di Cerami" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Campane troppo rumorose, multato il parroco di Cerami</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/11/17/troina-caserma-dei-nebrodi-avviata-la-gara-dappalto-81ca0a45-11f4-4ac5-979b-7ef87af34a84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/caserma-nebrodi-100x75.jpg" alt="Troina, caserma dei Nebrodi: avviata la gara d'appalto" title="Troina, caserma dei Nebrodi: avviata la gara d'appalto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troina, caserma dei Nebrodi: avviata la gara d'appalto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/11/16/enna-fondi-per-migliorare-le-strade-falcone-e-prossimo-lavvio-a07396f4-c1ff-4ba6-a7d3-00c14f89a802/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Marco-Falcone-100x75.jpg" alt="Enna, fondi per migliorare le strade. Falcone: "È prossimo l'avvio"" title="Enna, fondi per migliorare le strade. Falcone: "È prossimo l'avvio"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, fondi per migliorare le strade. Falcone: "È prossimo l'avvio"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/15/raggirava-i-risparmiatori-denunciato-promotore-finanziario-di-enna-0e447e64-8988-4632-9ce1-184a401e31b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-100x75.jpg" alt="Raggirava i risparmiatori, denunciato consulente finanziario di Enna" title="Raggirava i risparmiatori, denunciato consulente finanziario di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raggirava i risparmiatori, denunciato consulente finanziario di Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/11/14/enna-finanziato-il-rifacimento-dello-svincolo-autostradale-pronto-in-220-giorni-e02f6ba5-b8f8-4f27-b5f7-a008a1bc941e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/svincolo-enna-100x75.jpeg" alt="Enna, finanziato il rifacimento dello svincolo autostradale: pronto in 220 giorni" title="Enna, finanziato il rifacimento dello svincolo autostradale: pronto in 220 giorni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, finanziato il rifacimento dello svincolo autostradale: pronto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/11/14/troina-al-via-le-gare-dappalto-per-il-rifacimento-di-2-strade-eb42d28e-2127-4fde-b12f-c12b6df7472b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/piazza-Conte-Ruggero-e-il-palazzo-municipale-comune-troina-100x75.jpg" alt="Troina, al via le gare d'appalto per il rifacimento di 2 strade  " title="Troina, al via le gare d'appalto per il rifacimento di 2 strade  " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troina, al via le gare d'appalto per il rifacimento di 2 strade </h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/13/truffe-informatiche-sventate-a-piazza-armerina-tre-denunce-839bfb0c-c276-4104-9336-95bfbbb0a2ff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/SMARTPHONE-PC-100x75.jpg" alt="Truffe informatiche sventate a Piazza Armerina: tre denunce" title="Truffe informatiche sventate a Piazza Armerina: tre denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffe informatiche sventate a Piazza Armerina: tre denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2019/11/12/lex-provincia-di-enna-mette-in-vendita-la-cittadella-degli-studi-47f0deb5-57cd-4b45-9695-147a31629add/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/università_kore_enna-100x75.jpg" alt="L'ex Provincia di Enna mette in vendita la Cittadella degli Studi" title="L'ex Provincia di Enna mette in vendita la Cittadella degli Studi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'ex Provincia di Enna mette in vendita la Cittadella degli Studi</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Troina, ordinanza del sindaco sul rischio idrogeologico" addthis:description="Una nuova ordinanza sindacale per prevenire i rischi legati al dissesto idrogeologico ed evitare quei fiumi di fango che invadono le strade e con cui ormai gli automobilisti..." addthis:url="https://enna.gds.it/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://enna.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/" itemprop="url">
			<span itemprop="title">Troina, ordinanza del sindaco sul rischio idrogeologico</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Troina, ordinanza del sindaco sul rischio idrogeologico</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/cristina-puglisi/"><span itemprop="name">Cristina Puglisi</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-11-26T15:34:00+02:00">26 Novembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/11/Enna-625x350-1574756059.jpg"
				width="625" height="350" alt="TROINA, Enna, Cronaca" title="Troina, ordinanza del sindaco sul rischio idrogeologico"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Troina, ordinanza del sindaco sul rischio idrogeologico"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Una nuova ordinanza sindacale per prevenire i rischi legati al <strong>dissesto idrogeologico</strong> ed evitare quei fiumi di fango che invadono le strade e con cui ormai gli automobilisti devono fare i conti tute le volte che piove.</p><p>Con un'ordinanza a sua firma destinata ai proprietari dei terreni che confinano con le strade statali, provinciali, comunali e vicinali che si trovano nel territorio comunale, il sindaco Fabio Venezia ha stabilito cosa bisogna fare per mettere in sicurezza, adeguare e tenere correttamente i fondi.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>&#xAB;Il provvedimento - spiega una nota comunale - volto a prevenire i potenziali rischi connessi al dissesto idrogeologico, scaturisce dalle segnalazioni pervenute e dagli accertamenti tecnici effettuati, che hanno rilevato nel comportamento negligente e nella non corretta cura dei terreni privati antistanti le strade statali, gran parte dei danni alle infrastrutture che, in concomitanza con gli eventi meteorici di straordinaria portata, aggravano le gi&#xE0; precarie condizioni viarie&#xBB;.</p><p><em>L'articolo nell'edizione di Enna del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/troina/">TROINA</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1158117" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/26/truffe-aggravate-a-enna-condannato-a-sette-mesi-di-reclusione-6b8a9968-b906-4904-9f77-bc5e0500bfce/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/Garofalo-150x100.jpg"
					width="150"
					height="100"
					title="Truffe aggravate a Enna, condannato a sette mesi di reclusione"
					alt="Truffe aggravate a Enna, condannato a sette mesi di reclusione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/11/26/truffe-aggravate-a-enna-condannato-a-sette-mesi-di-reclusione-6b8a9968-b906-4904-9f77-bc5e0500bfce/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/11/26/truffe-aggravate-a-enna-condannato-a-sette-mesi-di-reclusione-6b8a9968-b906-4904-9f77-bc5e0500bfce/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Truffe aggravate a Enna, condannato a sette mesi di reclusione"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/11/26/truffe-aggravate-a-enna-condannato-a-sette-mesi-di-reclusione-6b8a9968-b906-4904-9f77-bc5e0500bfce/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/11/26/truffe-aggravate-a-enna-condannato-a-sette-mesi-di-reclusione-6b8a9968-b906-4904-9f77-bc5e0500bfce/">Truffe aggravate a Enna, condannato a sette mesi di reclusione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/11/25/infrastrutture-i-soldi-per-la-strada-agira-gagliano-svaniti-nel-nulla-95a6c3be-340e-499e-b21d-2a3958d0b92d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/Agira-150x100.png"
					width="150"
					height="100"
					title="Infrastrutture, i soldi per la strada Agira-Gagliano svaniti nel nulla"
					alt="Infrastrutture, i soldi per la strada Agira-Gagliano svaniti nel nulla"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/11/25/infrastrutture-i-soldi-per-la-strada-agira-gagliano-svaniti-nel-nulla-95a6c3be-340e-499e-b21d-2a3958d0b92d/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2019/11/25/infrastrutture-i-soldi-per-la-strada-agira-gagliano-svaniti-nel-nulla-95a6c3be-340e-499e-b21d-2a3958d0b92d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Infrastrutture, i soldi per la strada Agira-Gagliano svaniti nel nulla"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/11/25/infrastrutture-i-soldi-per-la-strada-agira-gagliano-svaniti-nel-nulla-95a6c3be-340e-499e-b21d-2a3958d0b92d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/11/25/infrastrutture-i-soldi-per-la-strada-agira-gagliano-svaniti-nel-nulla-95a6c3be-340e-499e-b21d-2a3958d0b92d/">Infrastrutture, i soldi per la strada Agira-Gagliano svaniti nel nulla</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/11/24/piazza-armerina-il-sindaco-si-rivedano-le-tariffe-dellacqua-d29c9d1f-1c6c-43c3-992c-deb9a9a29d18/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/bollette_acqua-150x100.jpg"
					width="150"
					height="100"
					title="Piazza Armerina, il sindaco: &quot;Si rivedano le tariffe dell'acqua&quot;"
					alt="Piazza Armerina, il sindaco: &quot;Si rivedano le tariffe dell'acqua&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/11/24/piazza-armerina-il-sindaco-si-rivedano-le-tariffe-dellacqua-d29c9d1f-1c6c-43c3-992c-deb9a9a29d18/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2019/11/24/piazza-armerina-il-sindaco-si-rivedano-le-tariffe-dellacqua-d29c9d1f-1c6c-43c3-992c-deb9a9a29d18/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Piazza Armerina, il sindaco: &quot;Si rivedano le tariffe dell'acqua&quot;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/11/24/piazza-armerina-il-sindaco-si-rivedano-le-tariffe-dellacqua-d29c9d1f-1c6c-43c3-992c-deb9a9a29d18/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/11/24/piazza-armerina-il-sindaco-si-rivedano-le-tariffe-dellacqua-d29c9d1f-1c6c-43c3-992c-deb9a9a29d18/">Piazza Armerina, il sindaco: &quot;Si rivedano le tariffe dell'acqua&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/23/violenza-sulle-donne-tappa-del-camper-della-polizia-a-enna-98175d0e-59ca-4e39-8c5c-bceb46405ae7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/02/148258c78b2ba65e6a50f98db484d684-150x100.jpg"
					width="150"
					height="100"
					title="Violenza sulle donne, tappa del camper della polizia a Enna"
					alt="Violenza sulle donne, tappa del camper della polizia a Enna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/11/23/violenza-sulle-donne-tappa-del-camper-della-polizia-a-enna-98175d0e-59ca-4e39-8c5c-bceb46405ae7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/11/23/violenza-sulle-donne-tappa-del-camper-della-polizia-a-enna-98175d0e-59ca-4e39-8c5c-bceb46405ae7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violenza sulle donne, tappa del camper della polizia a Enna"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/11/23/violenza-sulle-donne-tappa-del-camper-della-polizia-a-enna-98175d0e-59ca-4e39-8c5c-bceb46405ae7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/11/23/violenza-sulle-donne-tappa-del-camper-della-polizia-a-enna-98175d0e-59ca-4e39-8c5c-bceb46405ae7/">Violenza sulle donne, tappa del camper della polizia a Enna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/11/23/bus-per-studenti-poco-sicuri-scattano-sanzioni-a-enna-8cffe44e-3abb-4506-b1b7-b6bb1b6466ba/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/foto-polizia-stradale-150x100.jpg"
					width="150"
					height="100"
					title="Bus per studenti &quot;poco&quot; sicuri, scattano sanzioni a Enna"
					alt="Bus per studenti &quot;poco&quot; sicuri, scattano sanzioni a Enna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/11/23/bus-per-studenti-poco-sicuri-scattano-sanzioni-a-enna-8cffe44e-3abb-4506-b1b7-b6bb1b6466ba/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/11/23/bus-per-studenti-poco-sicuri-scattano-sanzioni-a-enna-8cffe44e-3abb-4506-b1b7-b6bb1b6466ba/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bus per studenti &quot;poco&quot; sicuri, scattano sanzioni a Enna"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/11/23/bus-per-studenti-poco-sicuri-scattano-sanzioni-a-enna-8cffe44e-3abb-4506-b1b7-b6bb1b6466ba/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/11/23/bus-per-studenti-poco-sicuri-scattano-sanzioni-a-enna-8cffe44e-3abb-4506-b1b7-b6bb1b6466ba/">Bus per studenti &quot;poco&quot; sicuri, scattano sanzioni a Enna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/11/22/rifiuti-la-citta-di-enna-ha-la-tariffa-piu-bassa-della-sicilia-5c535967-b309-4d98-a452-6959b65b1e7f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/tasse-150x100.jpg"
					width="150"
					height="100"
					title="Rifiuti, la citt&agrave; di Enna ha la tariffa pi&ugrave; bassa della Sicilia"
					alt="Rifiuti, la citt&agrave; di Enna ha la tariffa pi&ugrave; bassa della Sicilia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/11/22/rifiuti-la-citta-di-enna-ha-la-tariffa-piu-bassa-della-sicilia-5c535967-b309-4d98-a452-6959b65b1e7f/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2019/11/22/rifiuti-la-citta-di-enna-ha-la-tariffa-piu-bassa-della-sicilia-5c535967-b309-4d98-a452-6959b65b1e7f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rifiuti, la citt&agrave; di Enna ha la tariffa pi&ugrave; bassa della Sicilia"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/11/22/rifiuti-la-citta-di-enna-ha-la-tariffa-piu-bassa-della-sicilia-5c535967-b309-4d98-a452-6959b65b1e7f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/11/22/rifiuti-la-citta-di-enna-ha-la-tariffa-piu-bassa-della-sicilia-5c535967-b309-4d98-a452-6959b65b1e7f/">Rifiuti, la citt&agrave; di Enna ha la tariffa pi&ugrave; bassa della Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cronaca/2019/11/26/troina-ordinanza-del-sindaco-sul-rischio-idrogeologico-224213bf-512c-4717-89c4-c102faf481ff/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/11/26/truffe-aggravate-a-enna-condannato-a-sette-mesi-di-reclusione-6b8a9968-b906-4904-9f77-bc5e0500bfce/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Garofalo-100x75.jpg"
                	alt="Truffe aggravate a Enna, condannato a sette mesi di reclusione"
                	title="Truffe aggravate a Enna, condannato a sette mesi di reclusione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffe aggravate a Enna, condannato a sette mesi di reclusione</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/11/25/infrastrutture-i-soldi-per-la-strada-agira-gagliano-svaniti-nel-nulla-95a6c3be-340e-499e-b21d-2a3958d0b92d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Agira-100x75.png"
                	alt="Infrastrutture, i soldi per la strada Agira-Gagliano svaniti nel nulla"
                	title="Infrastrutture, i soldi per la strada Agira-Gagliano svaniti nel nulla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Infrastrutture, i soldi per la strada Agira-Gagliano svaniti nel nulla</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/11/23/bus-per-studenti-poco-sicuri-scattano-sanzioni-a-enna-8cffe44e-3abb-4506-b1b7-b6bb1b6466ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/foto-polizia-stradale-100x75.jpg"
                	alt="Bus per studenti &quot;poco&quot; sicuri, scattano sanzioni a Enna"
                	title="Bus per studenti &quot;poco&quot; sicuri, scattano sanzioni a Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bus per studenti &quot;poco&quot; sicuri, scattano sanzioni a Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/11/24/piazza-armerina-il-sindaco-si-rivedano-le-tariffe-dellacqua-d29c9d1f-1c6c-43c3-992c-deb9a9a29d18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/bollette_acqua-100x75.jpg"
                	alt="Piazza Armerina, il sindaco: &quot;Si rivedano le tariffe dell'acqua&quot;"
                	title="Piazza Armerina, il sindaco: &quot;Si rivedano le tariffe dell'acqua&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina, il sindaco: &quot;Si rivedano le tariffe dell'acqua&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/11/23/violenza-sulle-donne-tappa-del-camper-della-polizia-a-enna-98175d0e-59ca-4e39-8c5c-bceb46405ae7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/148258c78b2ba65e6a50f98db484d684-100x75.jpg"
                	alt="Violenza sulle donne, tappa del camper della polizia a Enna"
                	title="Violenza sulle donne, tappa del camper della polizia a Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sulle donne, tappa del camper della polizia a Enna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2019/11/20/il-cielo-stellato-di-troina-in-sicilia-e-tra-i-piu-belli-ditalia-2af59fc0-9faf-4132-b4ac-3d506133ce09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Troina-Cielo-100x75.jpg"
                	alt="Il cielo stellato di Troina in Sicilia &egrave; tra i pi&ugrave; belli d'Italia"
                	title="Il cielo stellato di Troina in Sicilia &egrave; tra i pi&ugrave; belli d'Italia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il cielo stellato di Troina in Sicilia &egrave; tra i pi&ugrave; belli d'Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/11/19/controlli-nellennese-scattano-multe-e-denunce-ed0483c2-0978-44f6-be78-b3a8617ed0f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/carabinieri-enna-100x75.jpg"
                	alt="Controlli nell'Ennese, scattano multe e denunce"
                	title="Controlli nell'Ennese, scattano multe e denunce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Controlli nell'Ennese, scattano multe e denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/11/23/bus-per-studenti-poco-sicuri-scattano-sanzioni-a-enna-8cffe44e-3abb-4506-b1b7-b6bb1b6466ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/foto-polizia-stradale-100x75.jpg"
                	alt="Bus per studenti &quot;poco&quot; sicuri, scattano sanzioni a Enna"
                	title="Bus per studenti &quot;poco&quot; sicuri, scattano sanzioni a Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bus per studenti &quot;poco&quot; sicuri, scattano sanzioni a Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/20/gasolio-sulla-strada-chiusa-provvisoriamente-la-statale-catanese-allaltezza-di-regalbuto-dda1347a-9660-42e6-bd7e-aaec2f7f2980/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/07/Anas-strade-100x75.jpg"
                	alt="Anas"
                	title="Anas"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gasolio sulla strada, chiusa provvisoriamente la statale Catanese all'altezza di Regalbuto</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/11/22/rifiuti-la-citta-di-enna-ha-la-tariffa-piu-bassa-della-sicilia-5c535967-b309-4d98-a452-6959b65b1e7f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/tasse-100x75.jpg"
                	alt="Rifiuti, la citt&agrave; di Enna ha la tariffa pi&ugrave; bassa della Sicilia"
                	title="Rifiuti, la citt&agrave; di Enna ha la tariffa pi&ugrave; bassa della Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti, la citt&agrave; di Enna ha la tariffa pi&ugrave; bassa della Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/10/28/accusa-un-malore-e-si-accascia-stroncato-da-un-infarto-parroco-di-agira-a689b9c4-cb54-46ef-81c1-8557599315c5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/don_enzo_campagna-100x75-1572269434.jpg"
                	alt="Accusa un malore e si accascia: stroncato da un infarto parroco di Agira"
                	title="Accusa un malore e si accascia: stroncato da un infarto parroco di Agira"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Accusa un malore e si accascia: stroncato da un infarto parroco di Agira</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/10/29/agira-investe-con-lauto-la-presunta-amante-del-marito-aperta-uninchiesta-5d4d824c-eaa2-4292-94a9-1577f13bc5f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/procura_enna-100x75.jpg"
                	alt="Agira, investe con l'auto la presunta amante del marito: aperta un'inchiesta"
                	title="Agira, investe con l'auto la presunta amante del marito: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agira, investe con l'auto la presunta amante del marito: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/11/04/enna-scomparso-anziano-da-tre-giorni-in-corso-le-ricerche-c176d494-e9d3-48fd-acaa-49714a7c463f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/giuseppe-sauro-100x75-1572857127.jpg"
                	alt="Enna, scomparso anziano da tre giorni: in corso le ricerche"
                	title="Enna, scomparso anziano da tre giorni: in corso le ricerche"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, scomparso anziano da tre giorni: in corso le ricerche</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2019/11/20/il-cielo-stellato-di-troina-in-sicilia-e-tra-i-piu-belli-ditalia-2af59fc0-9faf-4132-b4ac-3d506133ce09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Troina-Cielo-100x75.jpg"
                	alt="Il cielo stellato di Troina in Sicilia &egrave; tra i pi&ugrave; belli d'Italia"
                	title="Il cielo stellato di Troina in Sicilia &egrave; tra i pi&ugrave; belli d'Italia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il cielo stellato di Troina in Sicilia &egrave; tra i pi&ugrave; belli d'Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/11/02/universita-kore-di-enna-si-dimette-il-presidente-salerno-fececcd0-1623-4fa1-a2b3-2a5504f3db89/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/12/Cataldo-Salerno-100x75.jpg"
                	alt="Universit&agrave; Kore di Enna, si dimette il presidente Salerno"
                	title="Universit&agrave; Kore di Enna, si dimette il presidente Salerno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Universit&agrave; Kore di Enna, si dimette il presidente Salerno</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=5b8950c0028a5ac2fd2f60f0f913f8b9&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1158117&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '459337', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1158117';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>