<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un studente minorenne sorpreso a spacciare davanti a un istituto scolastico di Piazza Armerina. L&rsquo;intervento della polizia arriva nell&rsquo;ambito dell&rsquo;operazione..." />
<meta name="news_keywords" content="droga, hashish, Piazza Armerina, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/" }, "headline":"Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-03-27 07:23:27", "datePublished":"2019-03-27 07:23:27", "dateModified":"2019-03-27 07:23:27", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/03/hashish-polizia-625x350-1553667760.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["droga","hashish","Piazza Armerina"], "articleSection":["Cronaca"], "articleBody":"Un studente minorenne sorpreso a spacciare davanti a un istituto scolastico di Piazza Armerina. L’intervento della polizia arriva nell’ambito dell’operazione “Scuole Sicure”. Gli stupefacenti sono stati sequestrati e il ragazzo è stato arrestato in flagranza per detenzione illegale di droga ai fini di spaccio. Decisiva una segnalazione arrivata alcuni giorni fa tramite l’app YouPol che denunciava una fiorente attività di spaccio nei pressi della scuola. Il giovane, trovato in possesso di circa 150 grammi di hashish, già confezionati in piccole dosi pronte allo spaccio, è stato individuato poco prima dell’inizio delle lezioni, in un cortile piena di studenti. I poliziotti del commissariato di Piazza Armerina, colpiti dall’atteggiamento sospetto del ragazzo, lo hanno perquisito e all’interno del giubbotto hanno trovato diversi involucri in cellophane trasparente che contenevano la droga : un panetto di hashish, 2 frammenti sfusi e 32 confezioni realizzate con carta alluminio con dentro gli stupefacenti. Ma non è tutto: in una tasca esterna del suo zaino, gli agenti hanno trovato un borsellino con altro hashish pronto per essere venduto, un bilancino elettronico digitale e 50 euro che potrebbe essersi procurato con l’attività di spaccio. Perquisita la casa dello studente, e il suo ciclomotore dove, sotto il sedile, è stato trovato un rotolo di carta alluminio, probabilmente utilizzato per il confezionamento delle dosi. Il giovane, come disposto dalla Procura dei Minori presso il Tribunale di Caltanissetta, è stato condotto presso il centro di prima accoglienza per minori di Caltanissetta. Proprio recentemente, nel corso di incontri sulla legalità negli istituti scolastici promossi dalla questura di Enna nell’ambito del progetto “Scuole Sicure” e tenuti da personale del commissariato di Piazza Armerina, i giovani sono stati sensibilizzati all’utilizzo di YouPol, un’applicazione per smartphone, scaricabile gratuitamente dalla rete internet, che permette di interagire con la polizia per segnalare, anche in forma anonima, episodi di bullismo o spaccio di stupefacenti." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:802"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/03/hashish-polizia-625x350-1553667760.jpg" />
<meta property="og:description" content="Un studente minorenne sorpreso a spacciare davanti a un istituto scolastico di Piazza Armerina. L&rsquo;intervento della polizia arriva nell&rsquo;ambito dell&rsquo;operazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="droga" />
<meta property="article:tag" content="hashish" />
<meta property="article:tag" content="Piazza Armerina" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina" />
<meta name="twitter:description" content="Un studente minorenne sorpreso a spacciare davanti a un istituto scolastico di Piazza Armerina. L&rsquo;intervento della polizia arriva nell&rsquo;ambito dell&rsquo;operazione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/03/hashish-polizia-625x350-1553667760.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/03/hashish-polizia-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/03/27 07:23:00" />
<meta name="EdIdentifier" content="1025970@|POLIZIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/" />
<link rel="shortlink" href="https://enna.gds.it/?p=1025970" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=55dcde44a6" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/';
var absolute_url = '/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/';
var post_id      = 1025970;
var post_title   = 'Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '601784';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="https://gds.it/tag/marsala/">
					marsala 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/allerta-gialla/">
					allerta gialla 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/anniversario/">
					anniversario 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/civico/">
					civico 
				</a>
			</li>
		</ul>
	</div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Enna -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self" class=" active"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/marsala/">
							marsala 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/allerta-gialla/">
							allerta gialla 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/anniversario/">
							anniversario 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/civico/">
							civico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ponte-sullo-stretto/">
							ponte sullo stretto 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/lancipa-va-di-nuovo-in-tilt-otto-comuni-restano-a-secco-f794bd9f-1540-4a74-a92f-6088995c2d82/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/acquedotto-tre-sorgenti-100x75.jpg" alt="L'Ancipa va di nuovo in tilt, otto comuni dell'Ennese restano a secco" title="L'Ancipa va di nuovo in tilt, otto comuni dell'Ennese restano a secco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Ancipa va di nuovo in tilt, otto comuni dell'Ennese restano a secco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/la-scalata-della-mafia-ennese-estorsioni-e-summit-con-altre-cosche-21-arresti-fatta-luce-sullomicidio-di-un-commerciante-1a7fc7ed-887d-4152-8fa1-9c51a32d4254/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/delitto-barrafranca-100x75.jpg" alt="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante" title="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/25/asp-di-enna-loasi-di-troina-fornira-i-radiologi-a-nicosia-e-leonforte-7de1974b-065f-4362-a43d-e886c54fa904/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/asp-enna-100x75.jpg" alt="Asp di Enna, l'Oasi di Troina fornirà i radiologi a Nicosia e Leonforte" title="Asp di Enna, l'Oasi di Troina fornirà i radiologi a Nicosia e Leonforte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asp di Enna, l'Oasi di Troina fornirà i radiologi a Nicosia e Leonforte</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2019/03/25/la-settimana-santa-di-enna-in-vetrina-a-palermo-c0e64700-c8b5-4eba-9bd0-b8cc735ea284/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/SETTIMANA-SANTA-ENNA-2-100x75.jpg" alt="La Settimana santa di Enna in vetrina a Palermo" title="La Settimana santa di Enna in vetrina a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Settimana santa di Enna in vetrina a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/24/irregolarita-per-gli-scarichi-fognari-a-enna-lex-provincia-archivia-03fd61e0-eeee-4a26-ad1f-da5529a88160/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/fognature-lavori-100x75.jpg" alt="Irregolarità per gli scarichi fognari a Enna, l'ex Provincia archivia" title="Irregolarità per gli scarichi fognari a Enna, l'ex Provincia archivia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Irregolarità per gli scarichi fognari a Enna, l'ex Provincia archivia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/23/rifiuti-a-enna-nominati-i-tre-nuovi-componenti-del-cda-della-srr-1e15beef-8e26-4813-863f-6a421bbeb25e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/82c83952-f32a-408f-b83e-6129df82f6e8-100x75.jpg" alt="Rifiuti, a Enna nominati i tre nuovi componenti del Cda della "Srr"" title="Rifiuti, a Enna nominati i tre nuovi componenti del Cda della "Srr"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, a Enna nominati i tre nuovi componenti del Cda della "Srr"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/23/piazza-armerina-droga-in-un-centro-daccoglienza-arrestato-un-gambiano-2fefb2b2-c91e-40ac-a677-96bdddb42ddb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Sequestro-Kanteh-Ousman-100x75.jpg" alt="Piazza Armerina, droga in un centro d'accoglienza: arrestato un gambiano" title="Piazza Armerina, droga in un centro d'accoglienza: arrestato un gambiano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, droga in un centro d'accoglienza: arrestato un gambiano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2019/03/23/giornate-del-fai-nellennese-saranno-4-i-siti-aperti-ai-visitatori-26ad9bcd-2b3c-4a9b-8523-77ab4615a714/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Enna-dallalto-100x75.jpg" alt="Giornate del Fai, nell'ennese saranno 4 i siti aperti ai visitatori" title="Giornate del Fai, nell'ennese saranno 4 i siti aperti ai visitatori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornate del Fai, nell'ennese saranno 4 i siti aperti ai visitatori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/03/22/i-piani-di-recupero-dei-centri-storici-progetti-per-8-milioni-a-enna-5377cf5a-38ac-4c83-aecf-d199a91e03aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/enna-centro-100x75.jpg" alt="I piani di recupero dei centri storici, progetti per 8 milioni a Enna" title="I piani di recupero dei centri storici, progetti per 8 milioni a Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I piani di recupero dei centri storici, progetti per 8 milioni a Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/21/cronotachigrafo-manomesso-bloccata-la-partenza-di-un-bus-di-linea-per-viaggio-di-istruzione-a-troina-335f8fca-0432-4e0b-a4e2-1244120be33d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-100x75.jpg" alt="Cronotachigrafo manomesso, bloccata la partenza di un bus di linea per viaggio di istruzione a Troina" title="Cronotachigrafo manomesso, bloccata la partenza di un bus di linea per viaggio di istruzione a Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cronotachigrafo manomesso, bloccata la partenza di un bus di linea...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/20/troina-sono-iniziati-i-lavori-per-dare-acqua-a-2-contrade-82677e76-a34b-403f-aa64-dece95588950/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/troin-100x75.jpg" alt="Troina, sono iniziati i lavori per dare acqua a 2 contrade" title="Troina, sono iniziati i lavori per dare acqua a 2 contrade" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troina, sono iniziati i lavori per dare acqua a 2 contrade</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/19/rifiuti-la-regione-ci-ripensa-la-discarica-di-agira-non-si-fara-1a305003-a441-4ea4-a6d8-ea37e04713fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/rifiuti-1-100x75.jpg" alt="Rifiuti, la Regione ci ripensa: la discarica di Agira non si farà" title="Rifiuti, la Regione ci ripensa: la discarica di Agira non si farà" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, la Regione ci ripensa: la discarica di Agira non si farà</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/video/cronaca/2019/03/18/nasconde-droga-a-casa-della-madre-arrestato-a-piazza-armerina-il-video-della-perquisizione-e3570729-691d-4ca1-b692-0c47eedf6892/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/arresto-treno-100x75.jpg" alt="Nasconde droga a casa della madre, arrestato a Piazza Armerina: il video" title="Nasconde droga a casa della madre, arrestato a Piazza Armerina: il video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasconde droga a casa della madre, arrestato a Piazza Armerina: il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/18/regalbuto-sara-un-comune-plastic-free-entro-il-2021-75137d29-2e7f-4567-9d95-95a2b9dcc2a9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/piatti-e-bicchieri-di-plastica-100x75.jpg" alt="Regalbuto sarà un Comune "plastic free" entro il 2021" title="Regalbuto sarà un Comune "plastic free" entro il 2021" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regalbuto sarà un Comune "plastic free" entro il 2021</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/17/barrafranca-la-discarica-fimmina-morta-e-stata-bonificata-3291b155-23f0-4b51-80a9-e20abf985b77/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Discarica-Enna-100x75.jpg" alt="Barrafranca, la discarica "Fimmina morta" è stata bonificata" title="Barrafranca, la discarica "Fimmina morta" è stata bonificata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barrafranca, la discarica "Fimmina morta" è stata bonificata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/societa/2019/03/17/a-ce-posta-per-te-vedovo-di-enna-conosce-julia-roberts-e-la-invita-a-cena-sketch-in-tv-cebe8f95-9b40-490e-a64b-d6ad624e86e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/JULIA-ROBERTS-CE-POSTA-PER-TE-100x75.jpg" alt="A "C'è posta per te" vedovo di Enna conosce Julia Roberts e la invita a cena: sketch in tv" title="A "C'è posta per te" vedovo di Enna conosce Julia Roberts e la invita a cena: sketch in tv" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A "C'è posta per te" vedovo di Enna conosce Julia Roberts e la invita...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/03/15/agenda-urbana-in-arrivo-finanziamenti-per-16-milioni-per-enna-4d7e7971-8521-41aa-ab24-1a8b9c0b4a91/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/AGENDA-URBANA-100x75.jpg" alt=""Agenda Urbana", in arrivo finanziamenti per 16 milioni per Enna" title=""Agenda Urbana", in arrivo finanziamenti per 16 milioni per Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Agenda Urbana", in arrivo finanziamenti per 16 milioni per Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/14/furto-ad-un-distributore-di-benzina-a-faenza-ennese-arrestato-dopo-10-anni-854b6a79-7625-4e05-a3ce-c583acea3a6f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/auto-polizia-100x75.jpg" alt="Furto ad un distributore di benzina a Faenza, ennese arrestato dopo 10 anni" title="Furto ad un distributore di benzina a Faenza, ennese arrestato dopo 10 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto ad un distributore di benzina a Faenza, ennese arrestato dopo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/13/frana-sulla-ss-121-catanese-nella-zona-di-leonforte-traffico-deviato-56295df7-d15d-4e5a-af81-bd4a49911bbb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/lavori_autostrada_anas_600-100x75.jpg" alt="Frana sulla SS 121 Catanese nella zona di Leonforte: traffico rallentato" title="Frana sulla SS 121 Catanese nella zona di Leonforte: traffico rallentato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frana sulla SS 121 Catanese nella zona di Leonforte: traffico rallentato</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina" addthis:description="Un studente minorenne sorpreso a spacciare davanti a un istituto scolastico di Piazza Armerina. L&rsquo;intervento della polizia arriva nell&rsquo;ambito dell&rsquo;operazione..." addthis:url="https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://enna.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/" itemprop="url">
			<span itemprop="title">Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-03-27T07:23:00+02:00">27 Marzo 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/03/hashish-polizia.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Marzo 2019</h4><h3>Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/03/hashish-polizia-625x350-1553667760.jpg"
				width="625" height="350" alt="droga, hashish, Piazza Armerina, Enna, Cronaca" title="Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Un studente minorenne sorpreso a spacciare davanti a un istituto scolastico di Piazza Armerina.</strong> L&#x2019;intervento della polizia arriva nell&#x2019;ambito dell&#x2019;operazione &#x201C;Scuole Sicure&#x201D;. Gli stupefacenti sono stati sequestrati e il ragazzo &#xE8; stato arrestato in flagranza per detenzione illegale di droga ai fini di spaccio.</p><p><strong>Decisiva una segnalazione arrivata alcuni giorni fa tramite l&#x2019;app YouPol</strong> che denunciava una fiorente attivit&#xE0; di spaccio nei pressi della scuola.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Il giovane, trovato in possesso di circa 150 grammi di hashish, gi&#xE0; confezionati in piccole dosi pronte allo spaccio, &#xE8; stato individuato poco prima dell&#x2019;inizio delle lezioni, in un cortile piena di studenti.</p><p>I poliziotti del commissariato di Piazza Armerina, colpiti dall&#x2019;atteggiamento sospetto del ragazzo, lo hanno perquisito e <strong>all&#x2019;interno del giubbotto hanno trovato diversi involucri in cellophane trasparente che contenevano la droga</strong>: un panetto di hashish, 2 frammenti sfusi e 32 confezioni realizzate con carta alluminio con dentro gli stupefacenti. Ma non &#xE8; tutto: in una tasca esterna del suo zaino, gli agenti hanno trovato un borsellino con altro hashish pronto per essere venduto, un bilancino elettronico digitale e 50 euro che potrebbe essersi procurato con l&#x2019;attivit&#xE0; di spaccio.</p><p>Perquisita la casa dello studente, e il suo ciclomotore dove, sotto il sedile, &#xE8; stato trovato un rotolo di carta alluminio, probabilmente utilizzato per il confezionamento delle dosi. Il giovane, come disposto dalla Procura dei Minori presso il Tribunale di Caltanissetta, &#xE8; stato condotto presso il centro di prima accoglienza per minori di Caltanissetta.</p><p>Proprio recentemente, nel corso di incontri sulla legalit&#xE0; negli istituti scolastici promossi dalla questura di Enna nell&#x2019;ambito del progetto &#x201C;Scuole Sicure&#x201D; e tenuti da personale del commissariato di Piazza Armerina, i giovani sono stati sensibilizzati all&#x2019;utilizzo di YouPol, un&#x2019;applicazione per smartphone, scaricabile gratuitamente dalla rete internet, che permette di interagire con la polizia per segnalare, anche in forma anonima, episodi di bullismo o spaccio di stupefacenti.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/droga/">droga</a></strong>, <strong><a rel="tag" href="/tag/hashish/">hashish</a></strong>, <strong><a rel="tag" href="/tag/piazza-armerina/">Piazza Armerina</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1025970" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/lancipa-va-di-nuovo-in-tilt-otto-comuni-restano-a-secco-f794bd9f-1540-4a74-a92f-6088995c2d82/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/03/acquedotto-tre-sorgenti-150x100.jpg"
					width="150"
					height="100"
					title="L'Ancipa va di nuovo in tilt, otto comuni dell'Ennese restano a secco"
					alt="L'Ancipa va di nuovo in tilt, otto comuni dell'Ennese restano a secco"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/lancipa-va-di-nuovo-in-tilt-otto-comuni-restano-a-secco-f794bd9f-1540-4a74-a92f-6088995c2d82/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/lancipa-va-di-nuovo-in-tilt-otto-comuni-restano-a-secco-f794bd9f-1540-4a74-a92f-6088995c2d82/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'Ancipa va di nuovo in tilt, otto comuni dell'Ennese restano a secco"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/03/26/lancipa-va-di-nuovo-in-tilt-otto-comuni-restano-a-secco-f794bd9f-1540-4a74-a92f-6088995c2d82/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/03/26/lancipa-va-di-nuovo-in-tilt-otto-comuni-restano-a-secco-f794bd9f-1540-4a74-a92f-6088995c2d82/">L'Ancipa va di nuovo in tilt, otto comuni dell'Ennese restano a secco</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/enna-sorpreso-a-rubare-denaro-allinterno-di-un-furgone-arrestato-con-il-bottino-in-mano-623c4ce4-75df-4fca-b457-698ceb50b026/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-150x100.jpg"
					width="150"
					height="100"
					title="Enna, sorpreso a rubare denaro all'interno di un furgone: arrestato con il bottino in mano"
					alt="Enna, sorpreso a rubare denaro all'interno di un furgone: arrestato con il bottino in mano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/enna-sorpreso-a-rubare-denaro-allinterno-di-un-furgone-arrestato-con-il-bottino-in-mano-623c4ce4-75df-4fca-b457-698ceb50b026/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/enna-sorpreso-a-rubare-denaro-allinterno-di-un-furgone-arrestato-con-il-bottino-in-mano-623c4ce4-75df-4fca-b457-698ceb50b026/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, sorpreso a rubare denaro all'interno di un furgone: arrestato con il bottino in mano"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/03/26/enna-sorpreso-a-rubare-denaro-allinterno-di-un-furgone-arrestato-con-il-bottino-in-mano-623c4ce4-75df-4fca-b457-698ceb50b026/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/03/26/enna-sorpreso-a-rubare-denaro-allinterno-di-un-furgone-arrestato-con-il-bottino-in-mano-623c4ce4-75df-4fca-b457-698ceb50b026/">Enna, sorpreso a rubare denaro all'interno di un furgone: arrestato con il bottino in mano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/la-scalata-della-mafia-ennese-estorsioni-e-summit-con-altre-cosche-21-arresti-fatta-luce-sullomicidio-di-un-commerciante-1a7fc7ed-887d-4152-8fa1-9c51a32d4254/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/07/delitto-barrafranca-150x100.jpg"
					width="150"
					height="100"
					title="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"
					alt="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/la-scalata-della-mafia-ennese-estorsioni-e-summit-con-altre-cosche-21-arresti-fatta-luce-sullomicidio-di-un-commerciante-1a7fc7ed-887d-4152-8fa1-9c51a32d4254/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">33 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/03/26/la-scalata-della-mafia-ennese-estorsioni-e-summit-con-altre-cosche-21-arresti-fatta-luce-sullomicidio-di-un-commerciante-1a7fc7ed-887d-4152-8fa1-9c51a32d4254/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/03/26/la-scalata-della-mafia-ennese-estorsioni-e-summit-con-altre-cosche-21-arresti-fatta-luce-sullomicidio-di-un-commerciante-1a7fc7ed-887d-4152-8fa1-9c51a32d4254/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/03/26/la-scalata-della-mafia-ennese-estorsioni-e-summit-con-altre-cosche-21-arresti-fatta-luce-sullomicidio-di-un-commerciante-1a7fc7ed-887d-4152-8fa1-9c51a32d4254/">La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/03/25/palermo-catania-riapre-il-viadotto-morello-sulla19-7100f9fd-e460-4f9a-a02c-f2a78fa85df8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/08/viadotto_morello-150x100.jpg"
					width="150"
					height="100"
					title="Palermo-Catania, riapre il viadotto Morello sull'A19"
					alt="Palermo-Catania, riapre il viadotto Morello sull'A19"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/03/25/palermo-catania-riapre-il-viadotto-morello-sulla19-7100f9fd-e460-4f9a-a02c-f2a78fa85df8/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">63 </a>

						<a href="https://enna.gds.it/articoli/economia/2019/03/25/palermo-catania-riapre-il-viadotto-morello-sulla19-7100f9fd-e460-4f9a-a02c-f2a78fa85df8/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Catania, riapre il viadotto Morello sull'A19"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/03/25/palermo-catania-riapre-il-viadotto-morello-sulla19-7100f9fd-e460-4f9a-a02c-f2a78fa85df8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/03/25/palermo-catania-riapre-il-viadotto-morello-sulla19-7100f9fd-e460-4f9a-a02c-f2a78fa85df8/">Palermo-Catania, riapre il viadotto Morello sull'A19</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cultura/2019/03/25/la-settimana-santa-di-enna-in-vetrina-a-palermo-c0e64700-c8b5-4eba-9bd0-b8cc735ea284/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/04/SETTIMANA-SANTA-ENNA-2-150x100.jpg"
					width="150"
					height="100"
					title="La Settimana santa di Enna in vetrina a Palermo"
					alt="La Settimana santa di Enna in vetrina a Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cultura/2019/03/25/la-settimana-santa-di-enna-in-vetrina-a-palermo-c0e64700-c8b5-4eba-9bd0-b8cc735ea284/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cultura/2019/03/25/la-settimana-santa-di-enna-in-vetrina-a-palermo-c0e64700-c8b5-4eba-9bd0-b8cc735ea284/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La Settimana santa di Enna in vetrina a Palermo"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/03/25/la-settimana-santa-di-enna-in-vetrina-a-palermo-c0e64700-c8b5-4eba-9bd0-b8cc735ea284/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cultura/2019/03/25/la-settimana-santa-di-enna-in-vetrina-a-palermo-c0e64700-c8b5-4eba-9bd0-b8cc735ea284/">La Settimana santa di Enna in vetrina a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/25/asp-di-enna-loasi-di-troina-fornira-i-radiologi-a-nicosia-e-leonforte-7de1974b-065f-4362-a43d-e886c54fa904/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/08/asp-enna-150x100.jpg"
					width="150"
					height="100"
					title="Asp di Enna, l'Oasi di Troina fornir&agrave; i radiologi a Nicosia e Leonforte"
					alt="Asp di Enna, l'Oasi di Troina fornir&agrave; i radiologi a Nicosia e Leonforte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/03/25/asp-di-enna-loasi-di-troina-fornira-i-radiologi-a-nicosia-e-leonforte-7de1974b-065f-4362-a43d-e886c54fa904/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/03/25/asp-di-enna-loasi-di-troina-fornira-i-radiologi-a-nicosia-e-leonforte-7de1974b-065f-4362-a43d-e886c54fa904/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Asp di Enna, l'Oasi di Troina fornir&agrave; i radiologi a Nicosia e Leonforte"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/03/25/asp-di-enna-loasi-di-troina-fornira-i-radiologi-a-nicosia-e-leonforte-7de1974b-065f-4362-a43d-e886c54fa904/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/03/25/asp-di-enna-loasi-di-troina-fornira-i-radiologi-a-nicosia-e-leonforte-7de1974b-065f-4362-a43d-e886c54fa904/">Asp di Enna, l'Oasi di Troina fornir&agrave; i radiologi a Nicosia e Leonforte</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/26/la-scalata-della-mafia-ennese-estorsioni-e-summit-con-altre-cosche-21-arresti-fatta-luce-sullomicidio-di-un-commerciante-1a7fc7ed-887d-4152-8fa1-9c51a32d4254/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/07/delitto-barrafranca-100x75.jpg"
                	alt="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"
                	title="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/03/25/palermo-catania-riapre-il-viadotto-morello-sulla19-7100f9fd-e460-4f9a-a02c-f2a78fa85df8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/08/viadotto_morello-100x75.jpg"
                	alt="Palermo-Catania, riapre il viadotto Morello sull'A19"
                	title="Palermo-Catania, riapre il viadotto Morello sull'A19"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo-Catania, riapre il viadotto Morello sull'A19</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/hashish-polizia-100x75.jpg"
                	alt="Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina"
                	title="Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/26/lancipa-va-di-nuovo-in-tilt-otto-comuni-restano-a-secco-f794bd9f-1540-4a74-a92f-6088995c2d82/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/acquedotto-tre-sorgenti-100x75.jpg"
                	alt="L'Ancipa va di nuovo in tilt, otto comuni dell'Ennese restano a secco"
                	title="L'Ancipa va di nuovo in tilt, otto comuni dell'Ennese restano a secco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Ancipa va di nuovo in tilt, otto comuni dell'Ennese restano a secco</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/25/asp-di-enna-loasi-di-troina-fornira-i-radiologi-a-nicosia-e-leonforte-7de1974b-065f-4362-a43d-e886c54fa904/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/asp-enna-100x75.jpg"
                	alt="La sede dell'Asp di Enna"
                	title="La sede dell'Asp di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Asp di Enna, l'Oasi di Troina fornir&agrave; i radiologi a Nicosia e Leonforte</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/26/la-scalata-della-mafia-ennese-estorsioni-e-summit-con-altre-cosche-21-arresti-fatta-luce-sullomicidio-di-un-commerciante-1a7fc7ed-887d-4152-8fa1-9c51a32d4254/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/07/delitto-barrafranca-100x75.jpg"
                	alt="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"
                	title="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/03/25/palermo-catania-riapre-il-viadotto-morello-sulla19-7100f9fd-e460-4f9a-a02c-f2a78fa85df8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/08/viadotto_morello-100x75.jpg"
                	alt="Palermo-Catania, riapre il viadotto Morello sull'A19"
                	title="Palermo-Catania, riapre il viadotto Morello sull'A19"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo-Catania, riapre il viadotto Morello sull'A19</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/23/piazza-armerina-droga-in-un-centro-daccoglienza-arrestato-un-gambiano-2fefb2b2-c91e-40ac-a677-96bdddb42ddb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Sequestro-Kanteh-Ousman-100x75.jpg"
                	alt="Piazza Armerina, droga in un centro d'accoglienza: arrestato un gambiano"
                	title="Piazza Armerina, droga in un centro d'accoglienza: arrestato un gambiano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina, droga in un centro d'accoglienza: arrestato un gambiano</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/27/droga-baby-spacciatore-di-hashish-davanti-a-una-scuola-arrestato-studente-a-piazza-armerina-07e51c28-43b8-4661-ad01-c7f11da40ef0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/hashish-polizia-100x75.jpg"
                	alt="Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina"
                	title="Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga, baby spacciatore di hashish davanti a una scuola: arrestato studente a Piazza Armerina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/21/cronotachigrafo-manomesso-bloccata-la-partenza-di-un-bus-di-linea-per-viaggio-di-istruzione-a-troina-335f8fca-0432-4e0b-a4e2-1244120be33d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-100x75.jpg"
                	alt="Polizia stradale"
                	title="Polizia stradale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cronotachigrafo manomesso, bloccata la partenza di un bus di linea per viaggio di istruzione a Troina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/26/la-scalata-della-mafia-ennese-estorsioni-e-summit-con-altre-cosche-21-arresti-fatta-luce-sullomicidio-di-un-commerciante-1a7fc7ed-887d-4152-8fa1-9c51a32d4254/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/07/delitto-barrafranca-100x75.jpg"
                	alt="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"
                	title="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/societa/2019/03/17/a-ce-posta-per-te-vedovo-di-enna-conosce-julia-roberts-e-la-invita-a-cena-sketch-in-tv-cebe8f95-9b40-490e-a64b-d6ad624e86e1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/JULIA-ROBERTS-CE-POSTA-PER-TE-100x75.jpg"
                	alt="A &quot;C'&egrave; posta per te&quot; vedovo di Enna conosce Julia Roberts e la invita a cena: sketch in tv"
                	title="A &quot;C'&egrave; posta per te&quot; vedovo di Enna conosce Julia Roberts e la invita a cena: sketch in tv"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A &quot;C'&egrave; posta per te&quot; vedovo di Enna conosce Julia Roberts e la invita a cena: sketch in tv</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/12/crollano-le-temperature-in-sicilia-neve-sulle-madonie-e-a-enna-670a6867-673c-4707-ade0-6dc6e652ace4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/neve-madonie-100x75.jpg"
                	alt="Nevica sulle Alte Madonie - Foto della guida ambientale Giovanni Nicolosi"
                	title="Nevica sulle Alte Madonie - Foto della guida ambientale Giovanni Nicolosi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Crollano le temperature in Sicilia, neve sulle Madonie e a Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2019/03/08/cadavere-murato-a-monza-scattano-quattro-arresti-una-donna-siciliana-ordino-lomicidio-fd18b8a7-966e-4314-8376-3d762f28fab3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/24b0baa973c4efe1e0b9225341cc1368-100x75.jpg"
                	alt="carabinieri pattuglia 112"
                	title="carabinieri pattuglia 112"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cadavere murato a Monza, scattano quattro arresti: una donna siciliana ordin&ograve; l'omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/03/25/palermo-catania-riapre-il-viadotto-morello-sulla19-7100f9fd-e460-4f9a-a02c-f2a78fa85df8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/08/viadotto_morello-100x75.jpg"
                	alt="Palermo-Catania, riapre il viadotto Morello sull'A19"
                	title="Palermo-Catania, riapre il viadotto Morello sull'A19"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo-Catania, riapre il viadotto Morello sull'A19</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/27/loroscopo-di-oggi-mercoledi-27-marzo-a1fc7a26-72a1-4f3f-ace1-802e1aeeed92/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, mercoled&igrave; 27 marzo"
                  	title="L'oroscopo di oggi, mercoled&igrave; 27 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, mercoled&igrave; 27 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/27/almanacco-di-oggi-mercoledi-27-marzo-58e2bab7-7097-46c4-a999-a098a10bbc8a/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, mercoled&igrave; 27 marzo"
                  	title="Almanacco di oggi, mercoled&igrave; 27 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, mercoled&igrave; 27 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/03/27/il-meteo-di-oggi-mercoledi-27-marzo-7dd13189-058f-4d31-82f9-f5369bbb2b2c/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 27 marzo"
                  	title="Il meteo di oggi, mercoled&igrave; 27 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 27 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/03/26/il-meteo-di-oggi-martedi-26-marzo-d755e105-8d2d-4dbb-a73d-b08d573163c3/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 26 marzo"
                  	title="Il meteo di oggi, marted&igrave; 26 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 26 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/03/26/ditelo-in-diretta-di-oggi-martedi-26-marzo-2a06fff1-e8ed-450f-b714-f29be36c31df/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 26 marzo"
                  	title="Ditelo in diretta di oggi, marted&igrave; 26 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 26 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/26/loroscopo-di-oggi-martedi-26-marzo-92f1337a-e68e-4a05-9f16-f2aad0c083f9/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, marted&igrave; 26 marzo"
                  	title="L'oroscopo di oggi, marted&igrave; 26 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, marted&igrave; 26 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/26/almanacco-di-oggi-martedi-26-marzo-5f1c847e-c55b-44be-b945-bd67ef62ec5b/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 26 marzo"
                  	title="Almanacco di oggi, marted&igrave; 26 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 26 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/03/25/ditelo-in-diretta-di-oggi-lunedi-25-marzo-c6201994-974a-43ca-be84-e6362b29cb5c/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/12/DITELO-IN-DIRETTA-FIORENZA-DI-STEFANO-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, luned&igrave; 25 marzo"
                  	title="Ditelo in diretta di oggi, luned&igrave; 25 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, luned&igrave; 25 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/25/loroscopo-di-oggi-lunedi-25-marzo-0571b757-5a64-497c-bda5-82a169c40e00/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, luned&igrave; 25 marzo"
                  	title="L'oroscopo di oggi, luned&igrave; 25 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, luned&igrave; 25 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/25/almanacco-di-oggi-lunedi-25-marzo-ee355732-639d-4383-ace5-bc75cbbaa620/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, luned&igrave; 25 marzo"
                  	title="Almanacco di oggi, luned&igrave; 25 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, luned&igrave; 25 marzo</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=b29abcb3a1a06e97929315c62aa80d7a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1025970&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '601784', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1025970';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
