<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sette infermieri tutti assenti contemporaneamente, formalmente per malattia, e salta l'attivit&agrave; di sala operatoria dell'ospedale Umberto I di Enna, compresi gli..." />
<meta name="news_keywords" content="ospedale umberto I, Emanuele Cassarà, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/" }, "headline":"Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna", "author":{ "@type":"Person", "name":"Cristina Puglisi" ,"url":"https://gds.it/autori/cristina-puglisi/" }, "dateCreated":"2019-04-04 15:00:53", "datePublished":"2019-04-04 15:00:53", "dateModified":"2019-04-04 12:03:45", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/08/ospedale-umberto-I-Enna-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["ospedale umberto I","Emanuele Cassarà"], "articleSection":["Cronaca"], "articleBody":"Sette infermieri tutti assenti contemporaneamente, formalmente per malattia, e salta l'attività di sala operatoria dell'ospedale Umberto I di Enna, compresi gli interventi chirurgici programmati. Gli interventi avrebbero dovuto essere tre di cui uno per un tumore. È successo ieri. La conseguenza è stata quella di un grave disagio per i pazienti, poi recuperato nel pomeriggio grazie alla disponibilità di altri infermieri. «Abbiamo informato - annunciano il commissario straordinario Francesco Iudica e il direttore sanitario dell'Asp Emanuele Cassarà - l'autorità giudiziaria per verificare se vi siano comportamenti dolosi». E sicuramente le concomitanza della malattia di sette infermieri del blocco operatorio dell'Umberto I che contemporaneamente hanno comunicato di non potere andare al lavoro perché le condizioni di salute non glielo consentivano qualche sospetto lo produce e sembra difficile potere credere ad una mera coincidenza. La strana situazione è stata segnalata con un esposto scritto, a firma della direzione aziendale, alla Procura di Enna. Ieri mattina «sette infermieri del blocco operatorio dell'ospedale Umberto I di Enna hanno comunicato - dicono il dottori Iudica e Cassarà - di essere in malattia e non si sono presentati al lavoro, determinando il blocco dell'attività operatoria. Ce ne scusiamo - aggiungono — con i pazienti che hanno inutilmente atteso di essere operati». L’articolo nell’edizione della Sicilia Orientale del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:29"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/08/ospedale-umberto-I-Enna-625x350.jpg" />
<meta property="og:description" content="Sette infermieri tutti assenti contemporaneamente, formalmente per malattia, e salta l'attivit&agrave; di sala operatoria dell'ospedale Umberto I di Enna, compresi gli..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="ospedale umberto I" />
<meta property="article:tag" content="Emanuele Cassarà" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna" />
<meta name="twitter:description" content="Sette infermieri tutti assenti contemporaneamente, formalmente per malattia, e salta l'attivit&agrave; di sala operatoria dell'ospedale Umberto I di Enna, compresi gli..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/08/ospedale-umberto-I-Enna-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/08/ospedale-umberto-I-Enna-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/04/04 15:00:00" />
<meta name="EdIdentifier" content="1031030@|UMBERTO I@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/" />
<link rel="shortlink" href="https://enna.gds.it/?p=1031030" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=efe26228d3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/';
var absolute_url = '/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/';
var post_id      = 1031030;
var post_title   = 'Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '636369';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/ballaro/">
                        ballarò                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/arresti/">
                        arresti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/matrimonio-tony-colombo/">
                        matrimonio Tony Colombo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/giro-di-sicilia/">
                        giro di sicilia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Enna -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self" class=" active"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/ballaro/">
							ballarò 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/arresti/">
							arresti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/matrimonio-tony-colombo/">
							matrimonio tony colombo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giro-di-sicilia/">
							giro di sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2019/">
							amministrative 2019 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/04/droga-a-villarosa-scattano-cinque-misure-cautelari-6a55c6df-fec7-4a79-ac0c-203d4eca56c1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg" alt="Droga a Villarosa, scattano cinque misure cautelari" title="Droga a Villarosa, scattano cinque misure cautelari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a Villarosa, scattano cinque misure cautelari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/03/nebrodi-riappropriarsi-dei-terreni-ed-evitare-infitrazioni-mafiose-il-progetto-a-troina-83de2e16-97c9-43ac-970a-4ae03347e118/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/Il-sindaco-Venezia-100x75.jpg" alt="Nebrodi, riappropriarsi dei terreni ed evitare infitrazioni mafiose: il progetto a Troina" title="Nebrodi, riappropriarsi dei terreni ed evitare infitrazioni mafiose: il progetto a Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nebrodi, riappropriarsi dei terreni ed evitare infitrazioni mafiose:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/03/catenanuova-costringe-la-moglie-a-salire-in-auto-con-la-pistola-accusato-anche-di-sequestro-di-persona-18750830-4ada-4d15-bade-caa6035cfc96/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Femminicidio-100x75.jpg" alt="Femminicidio di Catenanuova, l'ex marito accusato anche di sequestro di persona" title="Femminicidio di Catenanuova, l'ex marito accusato anche di sequestro di persona" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Femminicidio di Catenanuova, l'ex marito accusato anche di sequestro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/cronaca/2019/04/03/caltanissetta-sequestro-di-beni-da-oltre-un-milione-di-euro-ad-esponente-mafioso-07d9f01f-9c42-4efb-af79-84d8da3d29f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/GdF-Caltanissetta-100x75.jpg" alt="Caltanissetta, sequestro di beni da oltre un milione di euro ad esponente mafioso di Enna" title="Caltanissetta, sequestro di beni da oltre un milione di euro ad esponente mafioso di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, sequestro di beni da oltre un milione di euro ad esponente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/04/03/aumento-dellirpef-e-scontro-a-troina-db8b3407-13e5-4aa6-ad1f-09bb80898b0a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/piazza-Conte-Ruggero-e-il-palazzo-municipale-comune-troina-100x75.jpg" alt="Aumento dell'Irpef, è scontro a Troina  " title="Aumento dell'Irpef, è scontro a Troina  " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aumento dell'Irpef, è scontro a Troina </h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/02/femminicidio-di-catenanuova-il-parroco-tragedia-evitabile-il-sindaco-annuncia-il-lutto-cittadino-18098bb9-ea04-4cff-9b5c-d373680e3327/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/cali_marraro2-100x75-1554211139.jpg" alt="Catenanuova sotto choc dopo il femminicidio, il parroco: "Tragedia evitabile". Il sindaco: lutto cittadino" title="Catenanuova sotto choc dopo il femminicidio, il parroco: "Tragedia evitabile". Il sindaco: lutto cittadino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catenanuova sotto choc dopo il femminicidio, il parroco: "Tragedia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/02/la-mafia-e-il-business-del-calcestruzzo-a-enna-arrestati-boss-e-2-imprenditori-7938d603-b2bd-4b36-8cf0-448f2177dea0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Carmelo-Bruno-mafia-100x75.jpg" alt="La mafia e il business del calcestruzzo a Enna: arrestati boss e 2 imprenditori" title="La mafia e il business del calcestruzzo a Enna: arrestati boss e 2 imprenditori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La mafia e il business del calcestruzzo a Enna: arrestati boss e 2...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/02/corretta-alimentazione-gli-studenti-di-enna-pubblicano-un-libro-con-le-ricette-02b002ca-8f14-4d9d-9d12-4836231e9bad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/bbf5fd6493f6f8e2991cf6b3b52869ff-100x75.jpg" alt="Corretta alimentazione, gli studenti di Enna pubblicano un libro con le ricette" title="Corretta alimentazione, gli studenti di Enna pubblicano un libro con le ricette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corretta alimentazione, gli studenti di Enna pubblicano un libro con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/sport/2019/04/02/il-podista-catania-cittadino-onorario-di-barrafranca-b0c2acae-659a-44b5-a0d2-5f0b13ab632d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Vito-Massimo-Catania-100x75.jpg" alt="Il podista Catania cittadino onorario di Barrafranca" title="Il podista Catania cittadino onorario di Barrafranca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il podista Catania cittadino onorario di Barrafranca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/01/lomicidio-di-catenanuova-il-messaggio-del-killer-non-posso-venire-al-raduno-ho-ucciso-mia-moglie-998ba401-04be-4e0a-9bbf-1bfe14f65137/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/cali-marraro-100x75.jpg" alt="Catenanuova, sms dopo il femminicidio: "Non posso venire al raduno, ho ucciso mia moglie"" title="Catenanuova, sms dopo il femminicidio: "Non posso venire al raduno, ho ucciso mia moglie"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catenanuova, sms dopo il femminicidio: "Non posso venire al raduno,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2019/04/01/quaranta-tour-operator-alla-scoperta-dei-tesori-di-piazza-armerina-ed5c0340-778c-41eb-b593-08c926425450/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/VILLA-ROMANA-CASALE-PIAZZA-ARMERINA-100x75.jpg" alt="Quaranta tour operator alla scoperta dei tesori di Piazza Armerina" title="Quaranta tour operator alla scoperta dei tesori di Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quaranta tour operator alla scoperta dei tesori di Piazza Armerina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2019/04/01/il-comune-di-nicosia-abbassa-le-aliquote-imu-invariate-tasi-e-tari-51359e58-d5fa-40f5-8f1d-e88219bf58da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/comune_nicosia-100x75.jpg" alt="Il Comune di Nicosia abbassa le aliquote Imu, invariate Tasi e Tari" title="Il Comune di Nicosia abbassa le aliquote Imu, invariate Tasi e Tari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Comune di Nicosia abbassa le aliquote Imu, invariate Tasi e Tari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/01/trema-la-terra-a-regalbuto-scossa-di-magnitudo-2-4-d36d3249-8499-42e0-9ae5-717df49bb11b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Regalbuto-100x75.jpg" alt="Trema la terra a Regalbuto, scossa di terremoto di magnitudo 2.4" title="Trema la terra a Regalbuto, scossa di terremoto di magnitudo 2.4" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trema la terra a Regalbuto, scossa di terremoto di magnitudo 2.4</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/31/enna-stato-di-calamita-riconosciuto-la-regione-stanzia-41-milioni-1c49d7eb-f97c-4073-9fcf-1c39ee40d2db/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/enna-100x75.jpg" alt="Enna, stato di calamità riconosciuto: la Regione stanzia 41 milioni" title="Enna, stato di calamità riconosciuto: la Regione stanzia 41 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, stato di calamità riconosciuto: la Regione stanzia 41 milioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/31/statua-miracolosa-ad-agira-risolto-il-mistero-il-santo-suda-ma-per-lumidita-d280ced5-9024-4135-b663-d8b11d97f26f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/statua-agira-100x75.jpg" alt="Statua "miracolosa" ad Agira, risolto il mistero: il santo suda ma per l'umidità" title="Statua "miracolosa" ad Agira, risolto il mistero: il santo suda ma per l'umidità" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Statua "miracolosa" ad Agira, risolto il mistero: il santo suda ma...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/30/dal-primo-aprile-parte-il-car-sharing-anche-ad-enna-saranno-12-le-zone-parcheggio-cc22a4da-dec6-4723-a34c-1b0178ccf694/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/CAR-SHARING-100x75.jpg" alt="Dal primo aprile parte il car sharing anche ad Enna: saranno 12 le zone parcheggio" title="Dal primo aprile parte il car sharing anche ad Enna: saranno 12 le zone parcheggio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal primo aprile parte il car sharing anche ad Enna: saranno 12 le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/29/nicosia-arriva-un-altro-chirurgo-dirigera-lunita-operativa-del-basilotta-64d2807d-b4b2-40d8-a459-46f095b2e85e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Nicosia-100x75.jpg" alt="Nicosia, arriva un altro chirurgo: dirigerà l'unità operativa del "Basilotta"" title="Nicosia, arriva un altro chirurgo: dirigerà l'unità operativa del "Basilotta"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, arriva un altro chirurgo: dirigerà l'unità operativa del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/29/terremoti-scossa-ad-aci-santantonio-trema-la-terra-anche-a-troina-bf188de7-8e48-4200-af23-7b2d048e88ea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Sisma-2-100x75.jpg" alt="Terremoti: scossa ad Aci Sant'Antonio, trema la terra anche a Troina" title="Terremoti: scossa ad Aci Sant'Antonio, trema la terra anche a Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoti: scossa ad Aci Sant'Antonio, trema la terra anche a Troina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/03/28/pietraperzia-il-sindaco-bevilacqua-piu-sicurezza-nel-territorio-68bdb12a-bacd-4a95-87c0-afa39aad7d18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/sindaco-enna-100x75.jpg" alt="Pietraperzia, il sindaco Bevilacqua: "Più sicurezza nel territorio"" title="Pietraperzia, il sindaco Bevilacqua: "Più sicurezza nel territorio"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pietraperzia, il sindaco Bevilacqua: "Più sicurezza nel territorio"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna" addthis:description="Sette infermieri tutti assenti contemporaneamente, formalmente per malattia, e salta l'attivit&agrave; di sala operatoria dell'ospedale Umberto I di Enna, compresi gli..." addthis:url="https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://enna.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/" itemprop="url">
			<span itemprop="title">Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		UMBERTO I	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/cristina-puglisi/"><span itemprop="name">Cristina Puglisi</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-04-04T15:00:00+02:00">04 Aprile 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/08/ospedale-umberto-I-Enna.jpg" class="zoom_foto" title="Ospedale Umberto I di Enna" data-sub-html="<h4>04 Aprile 2019</h4><h3>Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna</h3>	<p>Ospedale Umberto I di Enna</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/08/ospedale-umberto-I-Enna-625x350.jpg"
				width="625" height="350" alt="ospedale umberto I, Emanuele Cassarà, Enna, Cronaca" title="Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Ospedale Umberto I di Enna</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">Sette infermieri tutti assenti contemporaneamente, formalmente per malattia, e salta l'attivit&#xE0; di sala operatoria dell'ospedale Umberto I di Enna, compresi gli interventi chirurgici programmati. Gli interventi avrebbero dovuto essere tre di cui uno per un tumore. &#xC8; successo ieri. La conseguenza &#xE8; stata quella di un grave disagio per i pazienti, poi recuperato nel pomeriggio grazie alla disponibilit&#xE0; di altri infermieri. &#xAB;Abbiamo informato - annunciano il commissario straordinario Francesco Iudica e il direttore sanitario dell'Asp Emanuele Cassar&#xE0; - l'autorit&#xE0; giudiziaria per verificare se vi siano comportamenti dolosi&#xBB;.</p><p style="text-align: justify;">E sicuramente le concomitanza della malattia di sette infermieri del blocco operatorio dell'Umberto I che contemporaneamente hanno comunicato di non potere andare al lavoro perch&#xE9; le condizioni di salute non glielo consentivano qualche sospetto lo produce e sembra difficile potere credere ad una mera coincidenza. La strana situazione &#xE8; stata segnalata con un esposto scritto, a firma della direzione aziendale, alla Procura di Enna.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p style="text-align: justify;">Ieri mattina &#xAB;sette infermieri del blocco operatorio dell'ospedale Umberto I di Enna hanno comunicato - dicono il dottori Iudica e Cassar&#xE0; - di essere in malattia e non si sono presentati al lavoro, determinando il blocco dell'attivit&#xE0; operatoria. Ce ne scusiamo - aggiungono &#x2014; con i pazienti che hanno inutilmente atteso di essere operati&#xBB;.</p><p style="text-align: justify;"><em>L&#x2019;articolo nell&#x2019;edizione della Sicilia Orientale del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/ospedale-umberto-i/">ospedale umberto I</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/emanuele-cassara/">Emanuele Cassarà</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1031030" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/04/droga-a-villarosa-scattano-cinque-misure-cautelari-6a55c6df-fec7-4a79-ac0c-203d4eca56c1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-150x100.jpg"
					width="150"
					height="100"
					title="Droga a Villarosa, scattano cinque misure cautelari"
					alt="Droga a Villarosa, scattano cinque misure cautelari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/04/04/droga-a-villarosa-scattano-cinque-misure-cautelari-6a55c6df-fec7-4a79-ac0c-203d4eca56c1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">41 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/04/04/droga-a-villarosa-scattano-cinque-misure-cautelari-6a55c6df-fec7-4a79-ac0c-203d4eca56c1/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Droga a Villarosa, scattano cinque misure cautelari"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/04/04/droga-a-villarosa-scattano-cinque-misure-cautelari-6a55c6df-fec7-4a79-ac0c-203d4eca56c1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/04/04/droga-a-villarosa-scattano-cinque-misure-cautelari-6a55c6df-fec7-4a79-ac0c-203d4eca56c1/">Droga a Villarosa, scattano cinque misure cautelari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/04/03/aumento-dellirpef-e-scontro-a-troina-db8b3407-13e5-4aa6-ad1f-09bb80898b0a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/05/piazza-Conte-Ruggero-e-il-palazzo-municipale-comune-troina-150x100.jpg"
					width="150"
					height="100"
					title="Aumento dell'Irpef, &egrave; scontro a Troina &nbsp;"
					alt="Aumento dell'Irpef, &egrave; scontro a Troina &nbsp;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/04/03/aumento-dellirpef-e-scontro-a-troina-db8b3407-13e5-4aa6-ad1f-09bb80898b0a/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2019/04/03/aumento-dellirpef-e-scontro-a-troina-db8b3407-13e5-4aa6-ad1f-09bb80898b0a/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aumento dell'Irpef, &egrave; scontro a Troina &nbsp;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/04/03/aumento-dellirpef-e-scontro-a-troina-db8b3407-13e5-4aa6-ad1f-09bb80898b0a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/04/03/aumento-dellirpef-e-scontro-a-troina-db8b3407-13e5-4aa6-ad1f-09bb80898b0a/">Aumento dell'Irpef, &egrave; scontro a Troina &nbsp;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/03/nebrodi-riappropriarsi-dei-terreni-ed-evitare-infitrazioni-mafiose-il-progetto-a-troina-83de2e16-97c9-43ac-970a-4ae03347e118/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/09/Il-sindaco-Venezia-150x100-1505210287.jpg"
					width="150"
					height="100"
					title="Nebrodi, riappropriarsi dei terreni ed evitare infitrazioni mafiose: il progetto a Troina"
					alt="Nebrodi, riappropriarsi dei terreni ed evitare infitrazioni mafiose: il progetto a Troina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/04/03/nebrodi-riappropriarsi-dei-terreni-ed-evitare-infitrazioni-mafiose-il-progetto-a-troina-83de2e16-97c9-43ac-970a-4ae03347e118/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/04/03/nebrodi-riappropriarsi-dei-terreni-ed-evitare-infitrazioni-mafiose-il-progetto-a-troina-83de2e16-97c9-43ac-970a-4ae03347e118/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nebrodi, riappropriarsi dei terreni ed evitare infitrazioni mafiose: il progetto a Troina"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/04/03/nebrodi-riappropriarsi-dei-terreni-ed-evitare-infitrazioni-mafiose-il-progetto-a-troina-83de2e16-97c9-43ac-970a-4ae03347e118/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/04/03/nebrodi-riappropriarsi-dei-terreni-ed-evitare-infitrazioni-mafiose-il-progetto-a-troina-83de2e16-97c9-43ac-970a-4ae03347e118/">Nebrodi, riappropriarsi dei terreni ed evitare infitrazioni mafiose: il progetto a Troina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/03/catenanuova-costringe-la-moglie-a-salire-in-auto-con-la-pistola-accusato-anche-di-sequestro-di-persona-18750830-4ada-4d15-bade-caa6035cfc96/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Femminicidio-150x100.jpg"
					width="150"
					height="100"
					title="Femminicidio di Catenanuova, l'ex marito accusato anche di sequestro di persona"
					alt="Femminicidio di Catenanuova, l'ex marito accusato anche di sequestro di persona"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/04/03/catenanuova-costringe-la-moglie-a-salire-in-auto-con-la-pistola-accusato-anche-di-sequestro-di-persona-18750830-4ada-4d15-bade-caa6035cfc96/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">55 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/04/03/catenanuova-costringe-la-moglie-a-salire-in-auto-con-la-pistola-accusato-anche-di-sequestro-di-persona-18750830-4ada-4d15-bade-caa6035cfc96/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Femminicidio di Catenanuova, l'ex marito accusato anche di sequestro di persona"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/04/03/catenanuova-costringe-la-moglie-a-salire-in-auto-con-la-pistola-accusato-anche-di-sequestro-di-persona-18750830-4ada-4d15-bade-caa6035cfc96/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/04/03/catenanuova-costringe-la-moglie-a-salire-in-auto-con-la-pistola-accusato-anche-di-sequestro-di-persona-18750830-4ada-4d15-bade-caa6035cfc96/">Femminicidio di Catenanuova, l'ex marito accusato anche di sequestro di persona</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/sport/2019/04/02/il-podista-catania-cittadino-onorario-di-barrafranca-b0c2acae-659a-44b5-a0d2-5f0b13ab632d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Vito-Massimo-Catania-150x100.jpg"
					width="150"
					height="100"
					title="Il podista Catania cittadino onorario di Barrafranca"
					alt="Il podista Catania cittadino onorario di Barrafranca"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/sport/2019/04/02/il-podista-catania-cittadino-onorario-di-barrafranca-b0c2acae-659a-44b5-a0d2-5f0b13ab632d/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://enna.gds.it/articoli/sport/2019/04/02/il-podista-catania-cittadino-onorario-di-barrafranca-b0c2acae-659a-44b5-a0d2-5f0b13ab632d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il podista Catania cittadino onorario di Barrafranca"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/sport/2019/04/02/il-podista-catania-cittadino-onorario-di-barrafranca-b0c2acae-659a-44b5-a0d2-5f0b13ab632d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/sport/2019/04/02/il-podista-catania-cittadino-onorario-di-barrafranca-b0c2acae-659a-44b5-a0d2-5f0b13ab632d/">Il podista Catania cittadino onorario di Barrafranca</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/04/02/corretta-alimentazione-gli-studenti-di-enna-pubblicano-un-libro-con-le-ricette-02b002ca-8f14-4d9d-9d12-4836231e9bad/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/bbf5fd6493f6f8e2991cf6b3b52869ff-150x100.jpg"
					width="150"
					height="100"
					title="Corretta alimentazione, gli studenti di Enna pubblicano un libro con le ricette"
					alt="Corretta alimentazione, gli studenti di Enna pubblicano un libro con le ricette"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/04/02/corretta-alimentazione-gli-studenti-di-enna-pubblicano-un-libro-con-le-ricette-02b002ca-8f14-4d9d-9d12-4836231e9bad/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/04/02/corretta-alimentazione-gli-studenti-di-enna-pubblicano-un-libro-con-le-ricette-02b002ca-8f14-4d9d-9d12-4836231e9bad/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Corretta alimentazione, gli studenti di Enna pubblicano un libro con le ricette"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/04/02/corretta-alimentazione-gli-studenti-di-enna-pubblicano-un-libro-con-le-ricette-02b002ca-8f14-4d9d-9d12-4836231e9bad/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/04/02/corretta-alimentazione-gli-studenti-di-enna-pubblicano-un-libro-con-le-ricette-02b002ca-8f14-4d9d-9d12-4836231e9bad/">Corretta alimentazione, gli studenti di Enna pubblicano un libro con le ricette</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/03/catenanuova-costringe-la-moglie-a-salire-in-auto-con-la-pistola-accusato-anche-di-sequestro-di-persona-18750830-4ada-4d15-bade-caa6035cfc96/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Femminicidio-100x75.jpg"
                	alt="Femminicidio di Catenanuova, l'ex marito accusato anche di sequestro di persona"
                	title="Femminicidio di Catenanuova, l'ex marito accusato anche di sequestro di persona"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio di Catenanuova, l'ex marito accusato anche di sequestro di persona</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/04/droga-a-villarosa-scattano-cinque-misure-cautelari-6a55c6df-fec7-4a79-ac0c-203d4eca56c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg"
                	alt="Droga a Villarosa, scattano cinque misure cautelari"
                	title="Droga a Villarosa, scattano cinque misure cautelari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga a Villarosa, scattano cinque misure cautelari</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/02/la-mafia-e-il-business-del-calcestruzzo-a-enna-arrestati-boss-e-2-imprenditori-7938d603-b2bd-4b36-8cf0-448f2177dea0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Carmelo-Bruno-mafia-100x75.jpg"
                	alt="Il boss Carmelo Bruno all'uscita dalla questura di Enna"
                	title="Il boss Carmelo Bruno all'uscita dalla questura di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La mafia e il business del calcestruzzo a Enna: arrestati boss e 2 imprenditori</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/01/tragedia-a-catenanuova-uccide-lex-moglie-e-poi-si-costituisce-a594c7fa-de02-4fc4-8629-b125ecf7fb5d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/filippo-marraro-100x75.jpg"
                	alt="La vittima Loredana Cali e l'ex marito Filippo Marraro che ha confessato l'omicidio"
                	title="La vittima Loredana Cali e l'ex marito Filippo Marraro che ha confessato l'omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Catenanuova: spara e uccide la ex moglie. Su Fb: &quot;La vendetta &egrave; un piatto freddo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/02/femminicidio-di-catenanuova-il-parroco-tragedia-evitabile-il-sindaco-annuncia-il-lutto-cittadino-18098bb9-ea04-4cff-9b5c-d373680e3327/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/cali_marraro2-100x75-1554211139.jpg"
                	alt="La vittima Loredana Calì e l'ex marito Filippo Marraro che ha confessato l'omicidio"
                	title="La vittima Loredana Calì e l'ex marito Filippo Marraro che ha confessato l'omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catenanuova sotto choc dopo il femminicidio, il parroco: &quot;Tragedia evitabile&quot;. Il sindaco: lutto cittadino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/01/tragedia-a-catenanuova-uccide-lex-moglie-e-poi-si-costituisce-a594c7fa-de02-4fc4-8629-b125ecf7fb5d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/filippo-marraro-100x75.jpg"
                	alt="La vittima Loredana Cali e l'ex marito Filippo Marraro che ha confessato l'omicidio"
                	title="La vittima Loredana Cali e l'ex marito Filippo Marraro che ha confessato l'omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Catenanuova: spara e uccide la ex moglie. Su Fb: &quot;La vendetta &egrave; un piatto freddo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/01/lomicidio-di-catenanuova-il-messaggio-del-killer-non-posso-venire-al-raduno-ho-ucciso-mia-moglie-998ba401-04be-4e0a-9bbf-1bfe14f65137/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/cali-marraro-100x75.jpg"
                	alt="Catenanuova, sms dopo il femminicidio: &quot;Non posso venire al raduno, ho ucciso mia moglie&quot;"
                	title="Catenanuova, sms dopo il femminicidio: &quot;Non posso venire al raduno, ho ucciso mia moglie&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catenanuova, sms dopo il femminicidio: &quot;Non posso venire al raduno, ho ucciso mia moglie&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/02/la-mafia-e-il-business-del-calcestruzzo-a-enna-arrestati-boss-e-2-imprenditori-7938d603-b2bd-4b36-8cf0-448f2177dea0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Carmelo-Bruno-mafia-100x75.jpg"
                	alt="Il boss Carmelo Bruno all'uscita dalla questura di Enna"
                	title="Il boss Carmelo Bruno all'uscita dalla questura di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La mafia e il business del calcestruzzo a Enna: arrestati boss e 2 imprenditori</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/31/statua-miracolosa-ad-agira-risolto-il-mistero-il-santo-suda-ma-per-lumidita-d280ced5-9024-4135-b663-d8b11d97f26f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/statua-agira-100x75.jpg"
                	alt="Statua &quot;miracolosa&quot; ad Agira, risolto il mistero: il santo suda ma per l'umidit&agrave;"
                	title="Statua &quot;miracolosa&quot; ad Agira, risolto il mistero: il santo suda ma per l'umidit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Statua &quot;miracolosa&quot; ad Agira, risolto il mistero: il santo suda ma per l'umidit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/02/femminicidio-di-catenanuova-il-parroco-tragedia-evitabile-il-sindaco-annuncia-il-lutto-cittadino-18098bb9-ea04-4cff-9b5c-d373680e3327/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/cali_marraro2-100x75-1554211139.jpg"
                	alt="La vittima Loredana Calì e l'ex marito Filippo Marraro che ha confessato l'omicidio"
                	title="La vittima Loredana Calì e l'ex marito Filippo Marraro che ha confessato l'omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catenanuova sotto choc dopo il femminicidio, il parroco: &quot;Tragedia evitabile&quot;. Il sindaco: lutto cittadino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/01/tragedia-a-catenanuova-uccide-lex-moglie-e-poi-si-costituisce-a594c7fa-de02-4fc4-8629-b125ecf7fb5d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/filippo-marraro-100x75.jpg"
                	alt="La vittima Loredana Cali e l'ex marito Filippo Marraro che ha confessato l'omicidio"
                	title="La vittima Loredana Cali e l'ex marito Filippo Marraro che ha confessato l'omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Catenanuova: spara e uccide la ex moglie. Su Fb: &quot;La vendetta &egrave; un piatto freddo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/01/lomicidio-di-catenanuova-il-messaggio-del-killer-non-posso-venire-al-raduno-ho-ucciso-mia-moglie-998ba401-04be-4e0a-9bbf-1bfe14f65137/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/cali-marraro-100x75.jpg"
                	alt="Catenanuova, sms dopo il femminicidio: &quot;Non posso venire al raduno, ho ucciso mia moglie&quot;"
                	title="Catenanuova, sms dopo il femminicidio: &quot;Non posso venire al raduno, ho ucciso mia moglie&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catenanuova, sms dopo il femminicidio: &quot;Non posso venire al raduno, ho ucciso mia moglie&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/26/la-scalata-della-mafia-ennese-estorsioni-e-summit-con-altre-cosche-21-arresti-fatta-luce-sullomicidio-di-un-commerciante-1a7fc7ed-887d-4152-8fa1-9c51a32d4254/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/07/delitto-barrafranca-100x75.jpg"
                	alt="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"
                	title="La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La scalata della mafia ennese: 21 arresti, fatta luce sull'omicidio di un commerciante</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/02/la-mafia-e-il-business-del-calcestruzzo-a-enna-arrestati-boss-e-2-imprenditori-7938d603-b2bd-4b36-8cf0-448f2177dea0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Carmelo-Bruno-mafia-100x75.jpg"
                	alt="Il boss Carmelo Bruno all'uscita dalla questura di Enna"
                	title="Il boss Carmelo Bruno all'uscita dalla questura di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La mafia e il business del calcestruzzo a Enna: arrestati boss e 2 imprenditori</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/societa/2019/03/17/a-ce-posta-per-te-vedovo-di-enna-conosce-julia-roberts-e-la-invita-a-cena-sketch-in-tv-cebe8f95-9b40-490e-a64b-d6ad624e86e1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/JULIA-ROBERTS-CE-POSTA-PER-TE-100x75.jpg"
                	alt="A &quot;C'&egrave; posta per te&quot; vedovo di Enna conosce Julia Roberts e la invita a cena: sketch in tv"
                	title="A &quot;C'&egrave; posta per te&quot; vedovo di Enna conosce Julia Roberts e la invita a cena: sketch in tv"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A &quot;C'&egrave; posta per te&quot; vedovo di Enna conosce Julia Roberts e la invita a cena: sketch in tv</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=3bc48c9bc33d75e3959ff4199608eeac&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1031030&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '636369', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1031030';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
