<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un vasto incendio &egrave; divampato nell&rsquo;area boschiva di contrada Furma a Piazza Armerina, in provincia di Enna. Il rogo ha causato la chiusura della statale 117 bis..." />
<meta name="news_keywords" content="incendi, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/" }, "headline":"Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-08-25 19:43:39", "datePublished":"2020-08-25 19:43:39", "dateModified":"2020-08-25 19:43:39", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/09/aereo-canadair-1-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["incendi"], "articleSection":["Cronaca"], "articleBody":"Un vasto incendio è divampato nell’area boschiva di contrada Furma a Piazza Armerina, in provincia di Enna. Il rogo ha causato la chiusura della statale 117 bis che collega l’ennese a Gela. Le fiamme sono divampate nel pomeriggio e si sono rapidamente estese, favorite dal forte vento. Il vasto fronte minaccia anche Parco Ronza zona boschiva di interesse naturalistico. Sul posto stanno operando, oltre alle squadre di terra, anche i canadair e gli elicotteri, ma si teme che con il rientro dei mezzi aerei per il sopraggiungere della sera, il vastissimo fronte si estenda anche alle zone boschive vicine." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:173"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/09/aereo-canadair-1-625x350.jpg" />
<meta property="og:description" content="Un vasto incendio &egrave; divampato nell&rsquo;area boschiva di contrada Furma a Piazza Armerina, in provincia di Enna. Il rogo ha causato la chiusura della statale 117 bis..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="incendi" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela" />
<meta name="twitter:description" content="Un vasto incendio &egrave; divampato nell&rsquo;area boschiva di contrada Furma a Piazza Armerina, in provincia di Enna. Il rogo ha causato la chiusura della statale 117 bis..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/09/aereo-canadair-1-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/09/aereo-canadair-1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/08/25 19:43:00" />
<meta name="EdIdentifier" content="1294422@|PIAZZA ARMERINA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a7b5a731f3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=0f0847c3f7" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/';
var absolute_url = '/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/';
var post_id      = 1294422;
var post_title   = 'Incendi boschivi nell\'Ennese, canadair in azione: chiuso il collegamento con Gela';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '556631';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/estorsioni/">
                        estorsioni                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caronia/">
                        caronia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/concorso/">
                        concorso                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/estorsioni/">
							estorsioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caronia/">
							caronia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/concorso/">
							concorso 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/25/scoperto-un-laboratorio-per-la-coltivazione-della-cannabis-denunciato-un-giovane-di-leonforte-92ec1507-e692-416d-91fd-1217e38d5790/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/Coltivazione_droga-100x75.jpg" alt="Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte" title="Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperto un laboratorio per la coltivazione della cannabis, denunciato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2020/08/24/enna-dipietro-chiude-le-porte-allipotesi-lega-3e045567-5d08-4d6e-9773-8b7bff487a21/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/Maurizio-Dipietro-100x75.jpg" alt="Enna, Dipietro chiude le porte all&rsquo;ipotesi Lega" title="Enna, Dipietro chiude le porte all&rsquo;ipotesi Lega" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, Dipietro chiude le porte all’ipotesi Lega</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/08/24/imprese-sicilia-ultima-per-tempi-di-pagamento-trapani-e-palermo-le-meno-virtuose-9ee70fc4-ec97-4e2d-afc5-56a3581e001a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/13357f9ca67e2e7b5f59342dfcf4f34a-100x75.jpg" alt="Imprese, Sicilia ultima per tempi di pagamento: Trapani e Palermo le meno virtuose" title="Imprese, Sicilia ultima per tempi di pagamento: Trapani e Palermo le meno virtuose" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Imprese, Sicilia ultima per tempi di pagamento: Trapani e Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/23/enna-scongiurata-la-chiusura-della-discarica-di-cozzo-vuturo-0d36d45c-61c4-4fed-9381-a113488a3643/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/discarica-enna-cozzo-vuturo-100x75.jpg" alt="Enna, scongiurata la chiusura della discarica di Cozzo Vuturo" title="Enna, scongiurata la chiusura della discarica di Cozzo Vuturo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, scongiurata la chiusura della discarica di Cozzo Vuturo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2020/08/22/enna-arriva-il-corso-di-laurea-in-medicina-anche-alla-kore-9306bb08-1cfd-4d0b-98f1-8f4301240fb4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/università_kore_enna-100x75.jpg" alt="Enna, arriva il corso di laurea in Medicina anche alla Kore" title="Enna, arriva il corso di laurea in Medicina anche alla Kore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, arriva il corso di laurea in Medicina anche alla Kore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/08/21/sicilia-bus-gratis-per-vigili-del-fuoco-e-polizia-accettata-la-proposta-dei-sindacati-e836cd65-3c98-4c61-ae27-8205a1fe1af9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/sais-autobus-enna-100x75.jpg" alt="Sicilia, bus gratis per vigili del fuoco e polizia: accettata la proposta dei sindacati" title="Sicilia, bus gratis per vigili del fuoco e polizia: accettata la proposta dei sindacati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, bus gratis per vigili del fuoco e polizia: accettata la proposta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/20/cade-e-si-frattura-la-caviglia-operaio-muore-travolto-dalle-fiamme-di-un-incendio-a-troina-b677c1ef-9d72-489c-9f3a-ea743985434b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_ambulanza-100x75.jpg" alt="Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina" title="Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cade e si frattura la caviglia, operaio muore travolto dalle fiamme...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2020/08/19/ripartono-in-sicilia-i-treni-storici-del-gusto-tutte-le-tappe-6213385c-a0ce-4e05-a36a-e77b260522b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/treno_storico_sicilia-100x75.jpg" alt="Ripartono in Sicilia i treni storici del gusto: tutte le tappe" title="Ripartono in Sicilia i treni storici del gusto: tutte le tappe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ripartono in Sicilia i treni storici del gusto: tutte le tappe</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/18/aggressione-sessuale-in-pieno-giorno-a-enna-indaga-la-polizia-2fc26fab-bfbd-4860-853a-a0e23d4920bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg" alt="Aggressione sessuale in pieno giorno a Enna, indaga la polizia" title="Aggressione sessuale in pieno giorno a Enna, indaga la polizia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggressione sessuale in pieno giorno a Enna, indaga la polizia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/08/17/sanita-in-sicilia-la-regione-stanzia-oltre-120-milioni-per-34-interventi-ff5d5c43-0b99-4786-8dbf-aca8779b5a4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/ruggero_razza-100x75.png" alt="Sanit&agrave; in Sicilia, la Regione stanzia oltre 120 milioni per 34 interventi" title="Sanit&agrave; in Sicilia, la Regione stanzia oltre 120 milioni per 34 interventi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanità in Sicilia, la Regione stanzia oltre 120 milioni per 34 interventi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/17/incendi-ad-agira-e-assoro-lambito-anche-un-negozio-df78dd53-7341-457e-a8e1-23987d7fdd17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/incendi-100x75.jpg" alt="Incendi ad Agira e Assoro, lambito anche un negozio" title="Incendi ad Agira e Assoro, lambito anche un negozio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi ad Agira e Assoro, lambito anche un negozio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/16/enna-il-lago-di-pergusa-e-in-pericolo-acque-piene-di-olii-e-alghe-c4427c7f-2f2f-4046-980e-5e6d4c36d114/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/Lago_di_Pergusa-100x75.jpg" alt="Enna, il lago di Pergusa &egrave; in pericolo: acque piene di olii e alghe" title="Enna, il lago di Pergusa &egrave; in pericolo: acque piene di olii e alghe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, il lago di Pergusa è in pericolo: acque piene di olii e alghe</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/15/pietraperzia-al-via-il-progetto-per-ricostruire-il-viadotto-villano-3ceb02f4-1c23-47de-b928-cd54a9100140/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/Cancelleri-100x75.jpg" alt="Pietraperzia, al via il progetto per ricostruire il viadotto Villano" title="Pietraperzia, al via il progetto per ricostruire il viadotto Villano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pietraperzia, al via il progetto per ricostruire il viadotto Villano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/08/14/sicilia-pubblicati-i-bandi-per-la-gestione-di-2-saline-500-assunzioni-031e4a35-99ed-4949-87c8-e4f2f74d828c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/saline_lavoritrapani-100x75.jpg" alt="Sicilia, pubblicati i bandi per la gestione di 2 saline: 500 assunzioni" title="Sicilia, pubblicati i bandi per la gestione di 2 saline: 500 assunzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, pubblicati i bandi per la gestione di 2 saline: 500 assunzioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/13/pietraperzia-bimbo-di-16-mesi-morto-per-soffocamento-sospeso-il-medico-del-118-6f76f7d8-71ab-41ac-9754-c98e7a106cf7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/2cdfbcf62c1209f5c68e5ef0fe974be9-100x75.jpg" alt="Pietraperzia, bimbo di 16 mesi morto per soffocamento: sospeso il medico del 118" title="Pietraperzia, bimbo di 16 mesi morto per soffocamento: sospeso il medico del 118" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pietraperzia, bimbo di 16 mesi morto per soffocamento: sospeso il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/13/infiltrazioni-mafiose-al-comune-indagini-a-barrafranca-c0e5031c-5fc7-45b0-8630-de9d2cdaed78/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Comune_barrafranca-100x75.jpg" alt="&quot;Infiltrazioni mafiose al Comune&quot;, indagini a Barrafranca" title="&quot;Infiltrazioni mafiose al Comune&quot;, indagini a Barrafranca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Infiltrazioni mafiose al Comune", indagini a Barrafranca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/12/lago-di-pergusa-in-pericolo-residui-di-acque-fognarie-lallarme-di-legambiente-a3ba35a1-3428-4425-be73-285c1e63cd55/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/Lago_di_Pergusa-100x75.jpg" alt="Lago di Pergusa in pericolo, residui di acque fognarie: l'allarme di Legambiente" title="Lago di Pergusa in pericolo, residui di acque fognarie: l'allarme di Legambiente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lago di Pergusa in pericolo, residui di acque fognarie: l'allarme...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/11/cade-dal-balcone-muore-muratore-a-valguarnera-66930642-6142-47c6-8dad-42e047d3d888/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/incidente_sul_lavoro-100x75-1576325502.jpg" alt="Cade dal balcone, muore muratore a Valguarnera" title="Cade dal balcone, muore muratore a Valguarnera" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cade dal balcone, muore muratore a Valguarnera</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/08/11/viabilita-rurale-in-sicilia-20-milioni-per-le-strade-interponderali-61327989-f227-4597-8006-a41b2c95635d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/edy-bandiera2-100x75.jpg" alt="Viabilit&agrave; rurale in Sicilia, 20 milioni per le strade interponderali" title="Viabilit&agrave; rurale in Sicilia, 20 milioni per le strade interponderali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viabilità rurale in Sicilia, 20 milioni per le strade interponderali</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela" addthis:description="Un vasto incendio &egrave; divampato nell&rsquo;area boschiva di contrada Furma a Piazza Armerina, in provincia di Enna. Il rogo ha causato la chiusura della statale 117 bis..." addthis:url="https://enna.gds.it/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		PIAZZA ARMERINA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-08-25T19:43:00+02:00">25 Agosto 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/09/aereo-canadair-1.jpg" class="zoom_foto" title="" data-sub-html="<h4>25 Agosto 2020</h4><h3>Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2014/09/aereo-canadair-1-625x350.jpg"
				width="625" height="350" alt="incendi, Enna, Cronaca" title="Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un <strong>vasto incendio &#xE8; divampato nell&#x2019;area boschiva di contrada Furma</strong> a Piazza Armerina, in provincia di Enna. Il rogo ha causato la chiusura della statale 117 bis che collega l&#x2019;ennese a Gela.</p><p>Le fiamme sono divampate nel pomeriggio e si sono rapidamente estese, favorite dal forte vento. Il vasto fronte minaccia anche Parco Ronza zona boschiva di interesse naturalistico. Sul posto stanno operando, oltre alle squadre di terra, anche i canadair e gli elicotteri, ma si teme che con il rientro dei mezzi aerei per il sopraggiungere della sera, il vastissimo fronte si estenda anche alle zone boschive vicine.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incendi/">incendi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1294422" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/25/scoperto-un-laboratorio-per-la-coltivazione-della-cannabis-denunciato-un-giovane-di-leonforte-92ec1507-e692-416d-91fd-1217e38d5790/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/Coltivazione_droga-150x100.jpg"
					width="150"
					height="100"
					title="Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte"
					alt="Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/08/25/scoperto-un-laboratorio-per-la-coltivazione-della-cannabis-denunciato-un-giovane-di-leonforte-92ec1507-e692-416d-91fd-1217e38d5790/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/08/25/scoperto-un-laboratorio-per-la-coltivazione-della-cannabis-denunciato-un-giovane-di-leonforte-92ec1507-e692-416d-91fd-1217e38d5790/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/08/25/scoperto-un-laboratorio-per-la-coltivazione-della-cannabis-denunciato-un-giovane-di-leonforte-92ec1507-e692-416d-91fd-1217e38d5790/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/08/25/scoperto-un-laboratorio-per-la-coltivazione-della-cannabis-denunciato-un-giovane-di-leonforte-92ec1507-e692-416d-91fd-1217e38d5790/">Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/politica/2020/08/24/enna-dipietro-chiude-le-porte-allipotesi-lega-3e045567-5d08-4d6e-9773-8b7bff487a21/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/08/Maurizio-Dipietro-150x100.jpg"
					width="150"
					height="100"
					title="Enna, Dipietro chiude le porte all&rsquo;ipotesi Lega"
					alt="Enna, Dipietro chiude le porte all&rsquo;ipotesi Lega"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/politica/2020/08/24/enna-dipietro-chiude-le-porte-allipotesi-lega-3e045567-5d08-4d6e-9773-8b7bff487a21/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/politica/2020/08/24/enna-dipietro-chiude-le-porte-allipotesi-lega-3e045567-5d08-4d6e-9773-8b7bff487a21/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, Dipietro chiude le porte all&rsquo;ipotesi Lega"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/politica/2020/08/24/enna-dipietro-chiude-le-porte-allipotesi-lega-3e045567-5d08-4d6e-9773-8b7bff487a21/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/politica/2020/08/24/enna-dipietro-chiude-le-porte-allipotesi-lega-3e045567-5d08-4d6e-9773-8b7bff487a21/">Enna, Dipietro chiude le porte all&rsquo;ipotesi Lega</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/23/enna-scongiurata-la-chiusura-della-discarica-di-cozzo-vuturo-0d36d45c-61c4-4fed-9381-a113488a3643/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/08/discarica-enna-cozzo-vuturo-150x100.jpg"
					width="150"
					height="100"
					title="Enna, scongiurata la chiusura della discarica di Cozzo Vuturo"
					alt="Enna, scongiurata la chiusura della discarica di Cozzo Vuturo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/08/23/enna-scongiurata-la-chiusura-della-discarica-di-cozzo-vuturo-0d36d45c-61c4-4fed-9381-a113488a3643/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/08/23/enna-scongiurata-la-chiusura-della-discarica-di-cozzo-vuturo-0d36d45c-61c4-4fed-9381-a113488a3643/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, scongiurata la chiusura della discarica di Cozzo Vuturo"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/08/23/enna-scongiurata-la-chiusura-della-discarica-di-cozzo-vuturo-0d36d45c-61c4-4fed-9381-a113488a3643/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/08/23/enna-scongiurata-la-chiusura-della-discarica-di-cozzo-vuturo-0d36d45c-61c4-4fed-9381-a113488a3643/">Enna, scongiurata la chiusura della discarica di Cozzo Vuturo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cultura/2020/08/22/enna-arriva-il-corso-di-laurea-in-medicina-anche-alla-kore-9306bb08-1cfd-4d0b-98f1-8f4301240fb4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/università_kore_enna-150x100.jpg"
					width="150"
					height="100"
					title="Enna, arriva il corso di laurea in Medicina anche alla Kore"
					alt="Enna, arriva il corso di laurea in Medicina anche alla Kore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cultura/2020/08/22/enna-arriva-il-corso-di-laurea-in-medicina-anche-alla-kore-9306bb08-1cfd-4d0b-98f1-8f4301240fb4/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">102 </a>

						<a href="https://enna.gds.it/articoli/cultura/2020/08/22/enna-arriva-il-corso-di-laurea-in-medicina-anche-alla-kore-9306bb08-1cfd-4d0b-98f1-8f4301240fb4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, arriva il corso di laurea in Medicina anche alla Kore"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cultura/2020/08/22/enna-arriva-il-corso-di-laurea-in-medicina-anche-alla-kore-9306bb08-1cfd-4d0b-98f1-8f4301240fb4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cultura/2020/08/22/enna-arriva-il-corso-di-laurea-in-medicina-anche-alla-kore-9306bb08-1cfd-4d0b-98f1-8f4301240fb4/">Enna, arriva il corso di laurea in Medicina anche alla Kore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/20/cade-e-si-frattura-la-caviglia-operaio-muore-travolto-dalle-fiamme-di-un-incendio-a-troina-b677c1ef-9d72-489c-9f3a-ea743985434b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina"
					alt="Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/08/20/cade-e-si-frattura-la-caviglia-operaio-muore-travolto-dalle-fiamme-di-un-incendio-a-troina-b677c1ef-9d72-489c-9f3a-ea743985434b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">159 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/08/20/cade-e-si-frattura-la-caviglia-operaio-muore-travolto-dalle-fiamme-di-un-incendio-a-troina-b677c1ef-9d72-489c-9f3a-ea743985434b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/08/20/cade-e-si-frattura-la-caviglia-operaio-muore-travolto-dalle-fiamme-di-un-incendio-a-troina-b677c1ef-9d72-489c-9f3a-ea743985434b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/08/20/cade-e-si-frattura-la-caviglia-operaio-muore-travolto-dalle-fiamme-di-un-incendio-a-troina-b677c1ef-9d72-489c-9f3a-ea743985434b/">Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/08/18/aggressione-sessuale-in-pieno-giorno-a-enna-indaga-la-polizia-2fc26fab-bfbd-4860-853a-a0e23d4920bc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Aggressione sessuale in pieno giorno a Enna, indaga la polizia"
					alt="Aggressione sessuale in pieno giorno a Enna, indaga la polizia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/08/18/aggressione-sessuale-in-pieno-giorno-a-enna-indaga-la-polizia-2fc26fab-bfbd-4860-853a-a0e23d4920bc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">41 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/08/18/aggressione-sessuale-in-pieno-giorno-a-enna-indaga-la-polizia-2fc26fab-bfbd-4860-853a-a0e23d4920bc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aggressione sessuale in pieno giorno a Enna, indaga la polizia"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/08/18/aggressione-sessuale-in-pieno-giorno-a-enna-indaga-la-polizia-2fc26fab-bfbd-4860-853a-a0e23d4920bc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/08/18/aggressione-sessuale-in-pieno-giorno-a-enna-indaga-la-polizia-2fc26fab-bfbd-4860-853a-a0e23d4920bc/">Aggressione sessuale in pieno giorno a Enna, indaga la polizia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

              <div class="blocco">
            <!-- Composite Start -->
            <div id="M617003ScriptRootC971138"> </div>
            <script src="https://jsc.epeex.io/g/d/gds.it.971138.js" async></script>
            <!-- Composite End -->
          </div>
                      </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/08/25/scoperto-un-laboratorio-per-la-coltivazione-della-cannabis-denunciato-un-giovane-di-leonforte-92ec1507-e692-416d-91fd-1217e38d5790/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/Coltivazione_droga-100x75.jpg"
                	alt="Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte"
                	title="Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/08/25/incendi-boschivi-nellennese-canadair-in-azione-chiuso-il-collegamento-con-gela-b79976c2-5818-4b57-9356-c703fa676ca8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/aereo-canadair-1-100x75.jpg"
                	alt="Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela"
                	title="Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi boschivi nell'Ennese, canadair in azione: chiuso il collegamento con Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/politica/2020/08/24/enna-dipietro-chiude-le-porte-allipotesi-lega-3e045567-5d08-4d6e-9773-8b7bff487a21/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/08/Maurizio-Dipietro-100x75.jpg"
                	alt="Maurizio Dipietro"
                	title="Maurizio Dipietro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, Dipietro chiude le porte all&rsquo;ipotesi Lega</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/08/23/enna-scongiurata-la-chiusura-della-discarica-di-cozzo-vuturo-0d36d45c-61c4-4fed-9381-a113488a3643/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/discarica-enna-cozzo-vuturo-100x75.jpg"
                	alt="Enna, scongiurata la chiusura della discarica di Cozzo Vuturo"
                	title="Enna, scongiurata la chiusura della discarica di Cozzo Vuturo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, scongiurata la chiusura della discarica di Cozzo Vuturo</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2020/08/22/enna-arriva-il-corso-di-laurea-in-medicina-anche-alla-kore-9306bb08-1cfd-4d0b-98f1-8f4301240fb4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/università_kore_enna-100x75.jpg"
                	alt="Enna, arriva il corso di laurea in Medicina anche alla Kore"
                	title="Enna, arriva il corso di laurea in Medicina anche alla Kore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, arriva il corso di laurea in Medicina anche alla Kore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/08/20/cade-e-si-frattura-la-caviglia-operaio-muore-travolto-dalle-fiamme-di-un-incendio-a-troina-b677c1ef-9d72-489c-9f3a-ea743985434b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_ambulanza-100x75.jpg"
                	alt="Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina"
                	title="Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/08/18/aggressione-sessuale-in-pieno-giorno-a-enna-indaga-la-polizia-2fc26fab-bfbd-4860-853a-a0e23d4920bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg"
                	alt="Aggressione sessuale in pieno giorno a Enna, indaga la polizia"
                	title="Aggressione sessuale in pieno giorno a Enna, indaga la polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggressione sessuale in pieno giorno a Enna, indaga la polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2020/08/22/enna-arriva-il-corso-di-laurea-in-medicina-anche-alla-kore-9306bb08-1cfd-4d0b-98f1-8f4301240fb4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/università_kore_enna-100x75.jpg"
                	alt="Enna, arriva il corso di laurea in Medicina anche alla Kore"
                	title="Enna, arriva il corso di laurea in Medicina anche alla Kore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, arriva il corso di laurea in Medicina anche alla Kore</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/08/25/scoperto-un-laboratorio-per-la-coltivazione-della-cannabis-denunciato-un-giovane-di-leonforte-92ec1507-e692-416d-91fd-1217e38d5790/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/Coltivazione_droga-100x75.jpg"
                	alt="Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte"
                	title="Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoperto un laboratorio per la coltivazione della&nbsp;cannabis, denunciato un giovane di Leonforte</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/08/23/enna-scongiurata-la-chiusura-della-discarica-di-cozzo-vuturo-0d36d45c-61c4-4fed-9381-a113488a3643/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/discarica-enna-cozzo-vuturo-100x75.jpg"
                	alt="Enna, scongiurata la chiusura della discarica di Cozzo Vuturo"
                	title="Enna, scongiurata la chiusura della discarica di Cozzo Vuturo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, scongiurata la chiusura della discarica di Cozzo Vuturo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/07/30/coronavirus-positivo-in-germania-dopo-un-matrimonio-a-nicosia-90-persone-in-quarantena-nellennese-8b2f5f3f-35aa-4897-b893-90f966069295/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/b0fc1c0ed9f134e345b433f95e4db660-100x75.jpg"
                	alt="Tamponi per il coronavirus"
                	title="Tamponi per il coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, positivo in Germania dopo un matrimonio tra Nicosia e Gangi: 95 in quarantena</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/08/13/pietraperzia-bimbo-di-16-mesi-morto-per-soffocamento-sospeso-il-medico-del-118-6f76f7d8-71ab-41ac-9754-c98e7a106cf7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/2cdfbcf62c1209f5c68e5ef0fe974be9-100x75.jpg"
                	alt="Il 118 chiede l'inserimento della tele-medicina nelle centrali operative"
                	title="Il 118 chiede l'inserimento della tele-medicina nelle centrali operative"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pietraperzia, bimbo di 16 mesi morto per soffocamento: sospeso il medico del 118</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/07/24/enna-sequestrata-villa-lussuosa-a-un-imprenditore-era-luogo-di-incontri-di-latitanti-80eac1b0-c1d2-4fd0-991f-90450c73cfff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/Sequestri_enna-100x75.jpg"
                	alt="Enna, sequestrata villa lussuosa a un imprenditore: &quot;Era luogo di incontri di latitanti&quot;"
                	title="Enna, sequestrata villa lussuosa a un imprenditore: &quot;Era luogo di incontri di latitanti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, sequestrata villa lussuosa a un imprenditore: &quot;Era luogo di incontri di latitanti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/08/20/cade-e-si-frattura-la-caviglia-operaio-muore-travolto-dalle-fiamme-di-un-incendio-a-troina-b677c1ef-9d72-489c-9f3a-ea743985434b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_ambulanza-100x75.jpg"
                	alt="Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina"
                	title="Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cade e si frattura la caviglia, operaio muore travolto dalle fiamme di un incendio a Troina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/08/02/coronavirus-solo-3-positivi-dopo-le-nozze-a-nicosia-78-in-quarantena-794024dc-1237-4d54-b9f5-bbf5bb7fbcc0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/matrimonio-1-100x75.jpg"
                	alt="Coronavirus, solo 3 positivi dopo le nozze a Nicosia: 78 in quarantena"
                	title="Coronavirus, solo 3 positivi dopo le nozze a Nicosia: 78 in quarantena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, solo 3 positivi dopo le nozze a Nicosia: 78 in quarantena</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=5473c4a26f4d90db65d3f55095158346&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1294422&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '556631', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1294422';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>