<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>A Enna scuole chiuse fino al 22 novembre - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sale l'indice di positivit&agrave; e l'Asp di Enna dispone che il Comune chiuda le scuole primarie e secondarie fino al 22 novembre . L'azienda sanitaria gi&agrave; negli scorsi..." />
<meta name="news_keywords" content="coronavirus, scuola, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/" }, "headline":"A Enna scuole chiuse fino al 22 novembre", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-11-16 08:30:29", "datePublished":"2020-11-16 08:30:29", "dateModified":"2020-11-16 08:30:29", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/10/scuola-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","scuola"], "articleSection":["Cronaca"], "articleBody":"Sale l'indice di positività e l'Asp di Enna dispone che il Comune chiuda le scuole primarie e secondarie fino al 22 novembre . L'azienda sanitaria già negli scorsi giorni aveva chiuso alcune scuole e avviato gli screening sui bambini, gli insegnanti e sul corpo non docente. Secondo una nota dell'Asp la percentuale di positivi nelle scuole, negli ultimi giorni e' passata dallo 0,5% al 0,7%. Attualmente a Enna sono 182 le persone affette da Covid di cui 11 ricoverati all'ospedale Umberto I e 5 in terapia intensiva. Tra i 20 Comuni dell'Ennese sono una decina quelli che hanno disposto la chiusura delle scuole primarie e secondarie sulla base delle indicazioni dell'Asp. Barrafranca e Catenanuova hanno disposto la chiusura fino al 3 dicembre, Agira, Assoro, Leonforte, Nissoria fino al 28 novembre, Piazza Armerina e Cerami a data da destinarsi, Regalbuto e Valguarnera fino al 20 novembre. Le scuole dovrebbero riaprire il 17 novembre a Centuripe che è attualmente zona rossa." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:110"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="A Enna scuole chiuse fino al 22 novembre" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/10/scuola-625x350.jpg" />
<meta property="og:description" content="Sale l'indice di positivit&agrave; e l'Asp di Enna dispone che il Comune chiuda le scuole primarie e secondarie fino al 22 novembre . L'azienda sanitaria gi&agrave; negli scorsi..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="scuola" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="A Enna scuole chiuse fino al 22 novembre" />
<meta name="twitter:description" content="Sale l'indice di positivit&agrave; e l'Asp di Enna dispone che il Comune chiuda le scuole primarie e secondarie fino al 22 novembre . L'azienda sanitaria gi&agrave; negli scorsi..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/10/scuola-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/10/scuola-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/11/16 08:30:00" />
<meta name="EdIdentifier" content="1334852@|CORONAVIRUS@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=433b13a2e4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/';
var absolute_url = '/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/';
var post_id      = 1334852;
var post_title   = 'A Enna scuole chiuse fino al 22 novembre';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '72116';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aggressioni/">
                        aggressioni                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressioni/">
							aggressioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/15/vandalizzata-la-stele-in-ricordo-di-vanessa-scialfa-ventenne-ennese-uccisa-dal-fidanzato-d2860c55-e433-4c85-988a-67ea0318c41a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/vanessa_scialfa-100x75-1587634891.jpg" alt="Vandalizzata la stele in ricordo di Vanessa Scialfa, ventenne ennese uccisa dal fidanzato" title="Vandalizzata la stele in ricordo di Vanessa Scialfa, ventenne ennese uccisa dal fidanzato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vandalizzata la stele in ricordo di Vanessa Scialfa, ventenne ennese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/14/coronavirus-nuovo-focolaio-nellex-zona-rossa-di-troina-32-positivi-nelloasi-52900287-5de7-46d1-9e37-252760ff534c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/oasi-troina-100x75.jpg" alt="Coronavirus, nuovo focolaio nell'ex zona rossa di Troina: 32 positivi nell'Oasi" title="Coronavirus, nuovo focolaio nell'ex zona rossa di Troina: 32 positivi nell'Oasi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, nuovo focolaio nell'ex zona rossa di Troina: 32 positivi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-scuole-chiuse-fino-al-3-dicembre-in-provincia-di-enna-la-decisione-dei-sindaci-cfc7b5f5-b0fd-489a-b44c-18675f5427ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/Scuola_mascherine-100x75.jpg" alt="Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci" title="Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-boom-chiamate-al-118-di-caltanissetta-copre-anche-le-province-di-agrigento-ed-enna-3750d722-f54f-4aff-9667-a9205a3db0f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/2cdfbcf62c1209f5c68e5ef0fe974be9-100x75.jpg" alt="Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna" title="Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/12/decora-con-piastrelle-le-facciate-del-suo-quartiere-denunciata-ad-agira-528c6a16-2e4e-4d5c-9c23-da12bb7ce51d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/piastrelle_agira_denuncia-100x75.jpg" alt="Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira" title="Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Decora con piastrelle le facciate del suo quartiere, denunciata ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2020/11/12/ospedale-di-enna-reparto-di-rianimazione-destinato-ai-pazienti-covid-138cf02a-14f5-44e1-aa6e-4d58fadf23f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/ospedale_Umberto_-I_enna-100x75.jpg" alt="Ospedale di Enna, reparto di rianimazione destinato ai pazienti Covid" title="Ospedale di Enna, reparto di rianimazione destinato ai pazienti Covid" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale di Enna, reparto di rianimazione destinato ai pazienti Covid</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/12/coronavirus-aumentano-i-casi-a-troina-il-sindaco-chiude-le-scuole-e-vieta-il-mercato-5b71ac4d-4640-423a-aaf5-4c762b88d626/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Fabio_venezia_sindaco_troina-100x75-1568801317.jpg" alt="Coronavirus, aumentano i casi a Troina: il sindaco chiude le scuole e vieta il mercato" title="Coronavirus, aumentano i casi a Troina: il sindaco chiude le scuole e vieta il mercato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, aumentano i casi a Troina: il sindaco chiude le scuole...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/11/coronavirus-salgono-i-casi-nellennese-58-i-positivi-un-decesso-3da616cb-ffee-406e-a751-769eee201d6a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/ospedale-umberto-I-Enna-100x75.jpg" alt="Coronavirus, salgono i casi nell'Ennese: 58 i positivi, un decesso" title="Coronavirus, salgono i casi nell'Ennese: 58 i positivi, un decesso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, salgono i casi nell'Ennese: 58 i positivi, un decesso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2020/11/11/corso-di-laurea-in-medicina-a-enna-musumeci-simbolo-di-speranza-e552f794-4722-487c-ac18-a542141e865b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/nello_musumeci-100x75-1603733891.jpeg" alt="Corso di laurea in Medicina a Enna, Musumeci: &quot;Simbolo di speranza&quot;" title="Corso di laurea in Medicina a Enna, Musumeci: &quot;Simbolo di speranza&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corso di laurea in Medicina a Enna, Musumeci: "Simbolo di speranza"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2020/11/11/fai-ancora-un-mese-per-votare-i-luoghi-del-cuore-in-sicilia-la-classifica-provvisoria-69c27030-a87b-44ab-af38-ddc3306bf587/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/fai_i_luoghi_del_cuore_2-100x75.jpg" alt="Fai, ancora un mese per votare &quot;I Luoghi del cuore&quot; in Sicilia: la classifica provvisoria" title="Fai, ancora un mese per votare &quot;I Luoghi del cuore&quot; in Sicilia: la classifica provvisoria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fai, ancora un mese per votare "I Luoghi del cuore" in Sicilia: la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/11/10/vittoria-e-centuripe-restano-zone-rosse-per-unaltra-settimana-a90afed6-fbbd-4725-8b19-a850fcf543f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/vittoria_zona_rossa3-100x75.jpg" alt="Vittoria e Centuripe restano zone rosse per un'altra settimana" title="Vittoria e Centuripe restano zone rosse per un'altra settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria e Centuripe restano zone rosse per un'altra settimana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/10/asp-enna-piu-posti-letto-covid-in-provincia-area-dedicata-a-piazza-armerina-39736f5f-cc72-4658-b556-28bdd4cafaf7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_chiello_Piazza_Armerina-100x75.jpg" alt="Asp Enna: pi&ugrave; posti letto Covid in provincia, area dedicata a Piazza Armerina" title="Asp Enna: pi&ugrave; posti letto Covid in provincia, area dedicata a Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asp Enna: più posti letto Covid in provincia, area dedicata a Piazza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/09/incidente-a-enna-furgone-si-ribalta-sulla-statale-117-traffico-in-tilt-6a32f15d-ab20-4eac-aba2-cb7da4dfbf49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/541857ecc7c55888d6ffda18ab8b4b10-100x75.jpg" alt="Incidente a Enna, furgone si ribalta sulla statale 117: traffico in tilt" title="Incidente a Enna, furgone si ribalta sulla statale 117: traffico in tilt" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Enna, furgone si ribalta sulla statale 117: traffico in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/08/estorsioni-ad-anziani-per-prestazioni-sessuali-banda-arrestata-a-troina-4ae033a4-737e-4c19-afed-cef2d5d503c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri-100x75.jpg" alt="Estorsioni ad anziani per prestazioni sessuali, banda arrestata a Troina" title="Estorsioni ad anziani per prestazioni sessuali, banda arrestata a Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estorsioni ad anziani per prestazioni sessuali, banda arrestata a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2020/11/08/a-enna-assunti-14-medici-prenderanno-servizio-da-lunedi-c72d5e14-5b5c-4b6f-861d-d6884693ac40/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/umberto_I_enna-100x75.jpeg" alt="A Enna assunti 14 medici: prenderanno servizio da luned&igrave;" title="A Enna assunti 14 medici: prenderanno servizio da luned&igrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Enna assunti 14 medici: prenderanno servizio da lunedì</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/08/screening-a-enna-385-tamponi-agli-studenti-scoperti-4-positivi-al-covid-483b44fc-aa3d-4b8e-900b-fafa9ee912ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/672cf57087c65d0255e9bb47467b43e4-100x75.jpg" alt="Screening a Enna, 714 tamponi agli studenti: scoperti 6 positivi al Covid" title="Screening a Enna, 714 tamponi agli studenti: scoperti 6 positivi al Covid" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Screening a Enna, 714 tamponi agli studenti: scoperti 6 positivi al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/08/enna-dallasp-ok-alla-chiusura-di-2-scuole-per-test-antigenici-e07c1504-48c3-4988-ad59-4545a972685d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/comune_enna-100x75.png" alt="Enna, dall'Asp ok alla chiusura di 2 scuole per test antigenici" title="Enna, dall'Asp ok alla chiusura di 2 scuole per test antigenici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, dall'Asp ok alla chiusura di 2 scuole per test antigenici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/11/08/digitalizzazione-larit-approva-progetti-in-sicilia-per-16-milioni-di-euro-1061e83d-ec68-4b29-99b6-e94464bf4a8b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Gaetano-Armao-1-100x75.jpg" alt="Digitalizzazione, l'Arit approva progetti in Sicilia per 16 milioni di euro" title="Digitalizzazione, l'Arit approva progetti in Sicilia per 16 milioni di euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Digitalizzazione, l'Arit approva progetti in Sicilia per 16 milioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/11/07/la-crisi-a-causa-della-pandemia-la-sicilia-torna-indietro-di-34-anni-ab3f7a81-4619-499a-9ce0-015ad239b55a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/euro-100x75.jpg" alt="La crisi a causa della pandemia, la Sicilia torna indietro di 34 anni" title="La crisi a causa della pandemia, la Sicilia torna indietro di 34 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La crisi a causa della pandemia, la Sicilia torna indietro di 34 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="A Enna scuole chiuse fino al 22 novembre" addthis:description="Sale l'indice di positivit&agrave; e l'Asp di Enna dispone che il Comune chiuda le scuole primarie e secondarie fino al 22 novembre . L'azienda sanitaria gi&agrave; negli scorsi..." addthis:url="https://enna.gds.it/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">A Enna scuole chiuse fino al 22 novembre</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">A Enna scuole chiuse fino al 22 novembre</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-11-16T08:30:00+02:00">16 Novembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/10/scuola.jpg" class="zoom_foto" title="" data-sub-html="<h4>16 Novembre 2020</h4><h3>A Enna scuole chiuse fino al 22 novembre</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2014/10/scuola-625x350.jpg"
				width="625" height="350" alt="coronavirus, scuola, Enna, Cronaca" title="A Enna scuole chiuse fino al 22 novembre"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="A Enna scuole chiuse fino al 22 novembre"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sale l'indice di positivit&#xE0; e l'Asp di <strong>Enna</strong> dispone che <strong>il Comune chiuda le scuole primarie e secondarie fino al 22 novembre</strong>.</p><p>L'azienda sanitaria gi&#xE0; negli scorsi giorni aveva chiuso alcune scuole e avviato gli screening sui bambini, gli insegnanti e sul corpo non docente.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Secondo una nota dell'Asp la percentuale di positivi nelle scuole, negli ultimi giorni e' passata dallo 0,5% al 0,7%. Attualmente a Enna sono 182 le persone affette da Covid di cui 11 ricoverati all'ospedale Umberto I e 5 in terapia intensiva.</p><p>Tra i 20 Comuni dell'Ennese sono una decina quelli che hanno disposto la chiusura delle scuole primarie e secondarie sulla base delle indicazioni dell'Asp. Barrafranca e Catenanuova hanno disposto la chiusura fino al 3 dicembre, Agira, Assoro, Leonforte, Nissoria fino al 28 novembre, Piazza Armerina e Cerami a data da destinarsi, Regalbuto e Valguarnera fino al 20 novembre. Le scuole dovrebbero riaprire il 17 novembre a Centuripe che &#xE8; attualmente zona rossa.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/scuola/">scuola</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1334852" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/15/vandalizzata-la-stele-in-ricordo-di-vanessa-scialfa-ventenne-ennese-uccisa-dal-fidanzato-d2860c55-e433-4c85-988a-67ea0318c41a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/01/vanessa_scialfa-150x100.jpg"
					width="150"
					height="100"
					title="Vandalizzata la stele in ricordo di Vanessa Scialfa, ventenne ennese uccisa dal fidanzato"
					alt="Vandalizzata la stele in ricordo di Vanessa Scialfa, ventenne ennese uccisa dal fidanzato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/11/15/vandalizzata-la-stele-in-ricordo-di-vanessa-scialfa-ventenne-ennese-uccisa-dal-fidanzato-d2860c55-e433-4c85-988a-67ea0318c41a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/11/15/vandalizzata-la-stele-in-ricordo-di-vanessa-scialfa-ventenne-ennese-uccisa-dal-fidanzato-d2860c55-e433-4c85-988a-67ea0318c41a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vandalizzata la stele in ricordo di Vanessa Scialfa, ventenne ennese uccisa dal fidanzato"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/11/15/vandalizzata-la-stele-in-ricordo-di-vanessa-scialfa-ventenne-ennese-uccisa-dal-fidanzato-d2860c55-e433-4c85-988a-67ea0318c41a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/11/15/vandalizzata-la-stele-in-ricordo-di-vanessa-scialfa-ventenne-ennese-uccisa-dal-fidanzato-d2860c55-e433-4c85-988a-67ea0318c41a/">Vandalizzata la stele in ricordo di Vanessa Scialfa, ventenne ennese uccisa dal fidanzato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/14/coronavirus-nuovo-focolaio-nellex-zona-rossa-di-troina-32-positivi-nelloasi-52900287-5de7-46d1-9e37-252760ff534c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/04/oasi-troina-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, nuovo focolaio nell'ex zona rossa di Troina: 32 positivi nell'Oasi"
					alt="Coronavirus, nuovo focolaio nell'ex zona rossa di Troina: 32 positivi nell'Oasi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/11/14/coronavirus-nuovo-focolaio-nellex-zona-rossa-di-troina-32-positivi-nelloasi-52900287-5de7-46d1-9e37-252760ff534c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">107 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/11/14/coronavirus-nuovo-focolaio-nellex-zona-rossa-di-troina-32-positivi-nelloasi-52900287-5de7-46d1-9e37-252760ff534c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, nuovo focolaio nell'ex zona rossa di Troina: 32 positivi nell'Oasi"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/11/14/coronavirus-nuovo-focolaio-nellex-zona-rossa-di-troina-32-positivi-nelloasi-52900287-5de7-46d1-9e37-252760ff534c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/11/14/coronavirus-nuovo-focolaio-nellex-zona-rossa-di-troina-32-positivi-nelloasi-52900287-5de7-46d1-9e37-252760ff534c/">Coronavirus, nuovo focolaio nell'ex zona rossa di Troina: 32 positivi nell'Oasi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-boom-chiamate-al-118-di-caltanissetta-copre-anche-le-province-di-agrigento-ed-enna-3750d722-f54f-4aff-9667-a9205a3db0f8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/2cdfbcf62c1209f5c68e5ef0fe974be9-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna"
					alt="Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-boom-chiamate-al-118-di-caltanissetta-copre-anche-le-province-di-agrigento-ed-enna-3750d722-f54f-4aff-9667-a9205a3db0f8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-boom-chiamate-al-118-di-caltanissetta-copre-anche-le-province-di-agrigento-ed-enna-3750d722-f54f-4aff-9667-a9205a3db0f8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/11/13/coronavirus-boom-chiamate-al-118-di-caltanissetta-copre-anche-le-province-di-agrigento-ed-enna-3750d722-f54f-4aff-9667-a9205a3db0f8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-boom-chiamate-al-118-di-caltanissetta-copre-anche-le-province-di-agrigento-ed-enna-3750d722-f54f-4aff-9667-a9205a3db0f8/">Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-scuole-chiuse-fino-al-3-dicembre-in-provincia-di-enna-la-decisione-dei-sindaci-cfc7b5f5-b0fd-489a-b44c-18675f5427ed/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/Scuola_mascherine-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci"
					alt="Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-scuole-chiuse-fino-al-3-dicembre-in-provincia-di-enna-la-decisione-dei-sindaci-cfc7b5f5-b0fd-489a-b44c-18675f5427ed/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-scuole-chiuse-fino-al-3-dicembre-in-provincia-di-enna-la-decisione-dei-sindaci-cfc7b5f5-b0fd-489a-b44c-18675f5427ed/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-scuole-chiuse-fino-al-3-dicembre-in-provincia-di-enna-la-decisione-dei-sindaci-cfc7b5f5-b0fd-489a-b44c-18675f5427ed/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-scuole-chiuse-fino-al-3-dicembre-in-provincia-di-enna-la-decisione-dei-sindaci-cfc7b5f5-b0fd-489a-b44c-18675f5427ed/">Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2020/11/12/ospedale-di-enna-reparto-di-rianimazione-destinato-ai-pazienti-covid-138cf02a-14f5-44e1-aa6e-4d58fadf23f7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/ospedale_Umberto_-I_enna-150x100.jpg"
					width="150"
					height="100"
					title="Ospedale di Enna, reparto di rianimazione destinato ai pazienti Covid"
					alt="Ospedale di Enna, reparto di rianimazione destinato ai pazienti Covid"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2020/11/12/ospedale-di-enna-reparto-di-rianimazione-destinato-ai-pazienti-covid-138cf02a-14f5-44e1-aa6e-4d58fadf23f7/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2020/11/12/ospedale-di-enna-reparto-di-rianimazione-destinato-ai-pazienti-covid-138cf02a-14f5-44e1-aa6e-4d58fadf23f7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ospedale di Enna, reparto di rianimazione destinato ai pazienti Covid"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2020/11/12/ospedale-di-enna-reparto-di-rianimazione-destinato-ai-pazienti-covid-138cf02a-14f5-44e1-aa6e-4d58fadf23f7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2020/11/12/ospedale-di-enna-reparto-di-rianimazione-destinato-ai-pazienti-covid-138cf02a-14f5-44e1-aa6e-4d58fadf23f7/">Ospedale di Enna, reparto di rianimazione destinato ai pazienti Covid</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/11/12/decora-con-piastrelle-le-facciate-del-suo-quartiere-denunciata-ad-agira-528c6a16-2e4e-4d5c-9c23-da12bb7ce51d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/piastrelle_agira_denuncia-150x100.jpg"
					width="150"
					height="100"
					title="Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira"
					alt="Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/11/12/decora-con-piastrelle-le-facciate-del-suo-quartiere-denunciata-ad-agira-528c6a16-2e4e-4d5c-9c23-da12bb7ce51d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">77 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/11/12/decora-con-piastrelle-le-facciate-del-suo-quartiere-denunciata-ad-agira-528c6a16-2e4e-4d5c-9c23-da12bb7ce51d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/11/12/decora-con-piastrelle-le-facciate-del-suo-quartiere-denunciata-ad-agira-528c6a16-2e4e-4d5c-9c23-da12bb7ce51d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/11/12/decora-con-piastrelle-le-facciate-del-suo-quartiere-denunciata-ad-agira-528c6a16-2e4e-4d5c-9c23-da12bb7ce51d/">Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/15/vandalizzata-la-stele-in-ricordo-di-vanessa-scialfa-ventenne-ennese-uccisa-dal-fidanzato-d2860c55-e433-4c85-988a-67ea0318c41a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/vanessa_scialfa-100x75-1587634891.jpg"
                	alt="Vanessa Scialfa"
                	title="Vanessa Scialfa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vandalizzata la stele in ricordo di Vanessa Scialfa, ventenne ennese uccisa dal fidanzato</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/11/13/coronavirus-boom-chiamate-al-118-di-caltanissetta-copre-anche-le-province-di-agrigento-ed-enna-3750d722-f54f-4aff-9667-a9205a3db0f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/2cdfbcf62c1209f5c68e5ef0fe974be9-100x75.jpg"
                	alt="Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna"
                	title="Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-scuole-chiuse-fino-al-3-dicembre-in-provincia-di-enna-la-decisione-dei-sindaci-cfc7b5f5-b0fd-489a-b44c-18675f5427ed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/Scuola_mascherine-100x75.jpg"
                	alt="Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci"
                	title="Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/11/14/coronavirus-nuovo-focolaio-nellex-zona-rossa-di-troina-32-positivi-nelloasi-52900287-5de7-46d1-9e37-252760ff534c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/04/oasi-troina-100x75.jpg"
                	alt="Coronavirus, nuovo focolaio nell'ex zona rossa di Troina: 32 positivi nell'Oasi"
                	title="Coronavirus, nuovo focolaio nell'ex zona rossa di Troina: 32 positivi nell'Oasi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nuovo focolaio nell'ex zona rossa di Troina: 32 positivi nell'Oasi</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/11/16/a-enna-scuole-chiuse-fino-al-22-novembre-2b8ca489-1574-4f93-9d54-f965596301da/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/scuola-100x75.jpg"
                	alt="A Enna scuole chiuse fino al 22 novembre"
                	title="A Enna scuole chiuse fino al 22 novembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Enna scuole chiuse fino al 22 novembre</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/11/12/decora-con-piastrelle-le-facciate-del-suo-quartiere-denunciata-ad-agira-528c6a16-2e4e-4d5c-9c23-da12bb7ce51d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/piastrelle_agira_denuncia-100x75.jpg"
                	alt="Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira"
                	title="Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/11/13/coronavirus-boom-chiamate-al-118-di-caltanissetta-copre-anche-le-province-di-agrigento-ed-enna-3750d722-f54f-4aff-9667-a9205a3db0f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/2cdfbcf62c1209f5c68e5ef0fe974be9-100x75.jpg"
                	alt="Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna"
                	title="Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus: boom chiamate al 118 di Caltanissetta, copre anche le province di Agrigento ed Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/11/13/coronavirus-scuole-chiuse-fino-al-3-dicembre-in-provincia-di-enna-la-decisione-dei-sindaci-cfc7b5f5-b0fd-489a-b44c-18675f5427ed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/Scuola_mascherine-100x75.jpg"
                	alt="Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci"
                	title="Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, scuole chiuse fino al 3 dicembre in provincia di Enna: la decisione dei sindaci</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/15/vandalizzata-la-stele-in-ricordo-di-vanessa-scialfa-ventenne-ennese-uccisa-dal-fidanzato-d2860c55-e433-4c85-988a-67ea0318c41a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/vanessa_scialfa-100x75-1587634891.jpg"
                	alt="Vanessa Scialfa"
                	title="Vanessa Scialfa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vandalizzata la stele in ricordo di Vanessa Scialfa, ventenne ennese uccisa dal fidanzato</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/11/11/coronavirus-salgono-i-casi-nellennese-58-i-positivi-un-decesso-3da616cb-ffee-406e-a751-769eee201d6a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/ospedale-umberto-I-Enna-100x75.jpg"
                	alt="Ospedale Umberto I di Enna"
                	title="Ospedale Umberto I di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, salgono i casi nell'Ennese: 58 i positivi, un decesso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/10/27/disabile-violentata-alloasi-di-troina-il-dna-conferma-loperatore-fermato-e-il-padre-del-bimbo-che-ha-in-grembo-e10df0bd-a145-4246-93c0-f545a6fd73ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/arresti_violenza_sessuale_troina-100x75.jpg"
                	alt="Disabile violentata all'Oasi di Troina, il dna conferma: l'operatore fermato &egrave; il padre del bimbo che ha in grembo"
                	title="Disabile violentata all'Oasi di Troina, il dna conferma: l'operatore fermato &egrave; il padre del bimbo che ha in grembo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Disabile violentata all'Oasi di Troina, il dna conferma: l'operatore fermato &egrave; il padre del bimbo che ha in grembo</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/11/12/decora-con-piastrelle-le-facciate-del-suo-quartiere-denunciata-ad-agira-528c6a16-2e4e-4d5c-9c23-da12bb7ce51d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/piastrelle_agira_denuncia-100x75.jpg"
                	alt="Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira"
                	title="Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Decora con piastrelle le facciate del suo quartiere, denunciata ad Agira</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/10/30/lo-porta-ormai-morto-al-pronto-soccorso-di-enna-scoperto-caso-di-caporalato-bec9935d-d4e8-4e2c-8f06-6afa76c4a4b1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ospedale_umberto_enna-100x75.jpg"
                	alt="Il percorso dedicato al pronto soccorso dell'Umberto I di Enna"
                	title="Il percorso dedicato al pronto soccorso dell'Umberto I di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo porta ormai morto al pronto soccorso di Enna, scoperto caso di caporalato</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/11/05/rubati-tamponi-allospedale-di-enna-denunciato-un-infermiere-7d6758fc-f466-4a4c-8007-30d31b1b8278/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/umberto_I_enna-100x75.jpeg"
                	alt="Rubati tamponi all'ospedale di Enna, denunciato un infermiere"
                	title="Rubati tamponi all'ospedale di Enna, denunciato un infermiere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rubati tamponi all'ospedale di Enna, denunciato un infermiere</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/10/29/coronavirus-chiudono-gli-uffici-della-direzione-dellasp-di-enna-numerosi-positivi-347c8682-8bac-4008-93fa-da757928e366/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/asp-enna-100x75.jpg"
                	alt="Coronavirus, chiudono gli uffici della direzione dell'Asp di Enna: &quot;Numerosi positivi&quot;"
                	title="Coronavirus, chiudono gli uffici della direzione dell'Asp di Enna: &quot;Numerosi positivi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, chiudono gli uffici della direzione dell'Asp di Enna: &quot;Numerosi positivi&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=7c161bb2a2060fd35642af9cf681cae5&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1334852&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '72116', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1334852';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>