<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Deceduto per un problema cardiaco e non per il vaccino. Sono questi i primi risultati dell'autopsia effettuata sul corpo di Gaetano Bagl&iacute; 48 anni, tecnico radiologo..." />
<meta name="news_keywords" content="coronavirus, vaccino, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/" }, "headline":"Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-04-15 20:45:55", "datePublished":"2021-04-15 20:45:55", "dateModified":"2021-04-15 20:45:55", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/10/Ospedale-Piazza-Armerina-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","vaccino"], "articleSection":["Cronaca"], "articleBody":"Deceduto per un problema cardiaco e non per il vaccino. Sono questi i primi risultati dell'autopsia effettuata sul corpo di Gaetano Baglí 48 anni, tecnico radiologo all'ospedale Chiello di Piazza Armerina. L'uomo, dunque, sarebbe morto per una causa non collegabile alle conseguenze della somministrazione del vaccino Pfizer . A effettuare l'esame autoptico è stato il medico Cataldo Raffino. Baglí aveva ricevuto la scorsa settimana la seconda dose del vaccino Pfizer, insieme agli altri operatori dell'ospedale. La salma era stata sequestrata dai carabinieri del Nas, lunedì scorso, al termine del funerale, su ordine della Procura di Enna. L'avvocato della famiglia Sinué Curcuraci ha confermato che il tecnico radiologo, che aveva sofferto di una patologia oncologica, era rientrato a lavoro da un mese." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:3097"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Piazza-Armerina-625x350.jpg" />
<meta property="og:description" content="Deceduto per un problema cardiaco e non per il vaccino. Sono questi i primi risultati dell'autopsia effettuata sul corpo di Gaetano Bagl&iacute; 48 anni, tecnico radiologo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="vaccino" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer" />
<meta name="twitter:description" content="Deceduto per un problema cardiaco e non per il vaccino. Sono questi i primi risultati dell'autopsia effettuata sul corpo di Gaetano Bagl&iacute; 48 anni, tecnico radiologo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Piazza-Armerina-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Piazza-Armerina-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/04/15 20:45:00" />
<meta name="EdIdentifier" content="1414731@|PIAZZA ARMERINA@|320@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=380fac230e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/';
var absolute_url = '/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/';
var post_id      = 1414731;
var post_title   = 'Radiologo morto, l\'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '504798';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/violenza-sessuale/">
                        violenza sessuale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/rap/">
                        rap                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/violenza-sessuale/">
							violenza sessuale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/rap/">
							rap 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calcetto/">
							calcetto 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/04/16/vaccini-di-prossimita-per-gli-over80-in-10-comuni-ennesi-nuova-iniziativa-dellasp-2e86f277-7cdb-44db-8906-752f31f507af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/e728d4ae2f82163302da1aa232cc4996-100x75.jpg" alt="Vaccini di prossimit&agrave; per gli over80 in 10 Comuni ennesi: nuova iniziativa dell'Asp" title="Vaccini di prossimit&agrave; per gli over80 in 10 Comuni ennesi: nuova iniziativa dell'Asp" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini di prossimità per gli over80 in 10 Comuni ennesi: nuova iniziativa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/16/coronavirus-in-sicilia-scende-il-tasso-di-positivita-ed-e-boom-di-guariti-salgono-i-ricoveri-in-terapia-intensiva-cba8c812-02f0-4f66-ad90-52cf92056f65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-2-100x75.jpg" alt="Coronavirus: in Sicilia scende il tasso di positivit&agrave; ed &egrave; boom di guariti, salgono i ricoveri in terapia intensiva" title="Coronavirus: in Sicilia scende il tasso di positivit&agrave; ed &egrave; boom di guariti, salgono i ricoveri in terapia intensiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia scende il tasso di positività ed è boom...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/04/16/tornato-dalla-germania-per-fare-visita-a-un-parente-ricercato-arrestato-a-pietraperzia-e78ec5ba-e744-43c2-9531-ea66a92537bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg" alt="Tornato dalla Germania per fare visita a un parente, ricercato arrestato a Pietraperzia" title="Tornato dalla Germania per fare visita a un parente, ricercato arrestato a Pietraperzia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tornato dalla Germania per fare visita a un parente, ricercato arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/societa/2021/04/16/piazza-armerina-in-festa-per-marietta-la-nonna-ditalia-ha-compiuto-112-anni-a2475e3f-718d-4455-a84d-3d798011bc4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/NONNA_MARIETTA_PIAZZA_ARMERINA-100x75.png" alt="Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni" title="Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina in festa per Marietta: la "nonna d'Italia" ha compiuto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/16/astrazeneca-in-sicilia-al-via-la-tre-giorni-di-vaccinazione-per-la-fascia-dai-60-ai-79-anni-senza-prenotare-aee5c5ba-f156-4d8e-9423-da0cff1991be/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/vaccini_fiera_palermo56-100x75.jpeg" alt="Vaccino AstraZeneca senza prenotare, in Sicilia al via oggi l'Open weekend: a chi spetta, dove andare e gli orari" title="Vaccino AstraZeneca senza prenotare, in Sicilia al via oggi l'Open weekend: a chi spetta, dove andare e gli orari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino AstraZeneca senza prenotare, in Sicilia al via oggi l'Open...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/04/16/amministrative-in-sicilia-le-elezioni-slittano-in-autunno-per-42-comuni-ecco-quali-cf63de0c-bed3-4260-b222-dc3ce4c3c793/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/comunali_seggio-100x75.jpg" alt="Amministrative in Sicilia, le elezioni slittano in autunno per 42 Comuni: ecco quali" title="Amministrative in Sicilia, le elezioni slittano in autunno per 42 Comuni: ecco quali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amministrative in Sicilia, le elezioni slittano in autunno per 42...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/16/sicilia-sul-filo-della-zona-rossa-oggi-si-decidono-i-nuovi-colori-delle-regioni-555ba487-73d8-43f8-b254-7aa250298d87/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/coronavirus-3-100x75.jpeg" alt="Si allontana la zona rossa in Sicilia: l'Rt scende a 1,03. Musumeci: &quot;A maggio il peggio sar&agrave; passato&quot;" title="Si allontana la zona rossa in Sicilia: l'Rt scende a 1,03. Musumeci: &quot;A maggio il peggio sar&agrave; passato&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si allontana la zona rossa in Sicilia: l'Rt scende a 1,03. Musumeci:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/15/vaccino-astrazeneca-week-end-dedicato-alla-fascia-60-79-anni-a-palermo-consigliata-la-preregistrazione-b04684b0-3fb4-40ff-a5c4-fdb21185e07d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/ff6d962b1a922044fe1db9e5bd27fcd7-100x75.jpg" alt="Vaccino Astrazeneca, week end dedicato alla fascia 60-79 anni: a Palermo consigliata la preregistrazione" title="Vaccino Astrazeneca, week end dedicato alla fascia 60-79 anni: a Palermo consigliata la preregistrazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino Astrazeneca, week end dedicato alla fascia 60-79 anni: a Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/04/15/isole-covid-free-musumeci-motivo-sanitario-prima-che-economico-nord-poco-solidale-593b07f0-e2f9-4dd1-bf65-eba824e41747/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/musumeci-100x75.jpg" alt="Isole Covid free, Musumeci: &quot;Motivo sanitario prima che economico. Nord poco solidale&quot;" title="Isole Covid free, Musumeci: &quot;Motivo sanitario prima che economico. Nord poco solidale&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Isole Covid free, Musumeci: "Motivo sanitario prima che economico....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/04/15/alluvioni-la-regione-avvia-oltre-40-cantieri-per-pulire-fiumi-e-torrenti-in-tutta-la-sicilia-ff448566-198d-4744-bbbe-7132c2aaa0cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/manutenzione_fiume_Belice_poggioreale-100x75.jpg" alt="Alluvioni, la Regione avvia oltre 40 cantieri per pulire fiumi e torrenti in tutta la Sicilia" title="Alluvioni, la Regione avvia oltre 40 cantieri per pulire fiumi e torrenti in tutta la Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alluvioni, la Regione avvia oltre 40 cantieri per pulire fiumi e torrenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/15/la-sicilia-terza-regione-per-contagi-zona-rossa-vicina-sono-110-i-comuni-in-lockdown-d487577a-524c-458a-8e9e-e2e3f7ae7bb6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/zone_rosse_sicilia-100x75.jpg" alt="La Sicilia terza regione per contagi, zona rossa vicina: sono 110 i Comuni in &quot;lockdown&quot;" title="La Sicilia terza regione per contagi, zona rossa vicina: sono 110 i Comuni in &quot;lockdown&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia terza regione per contagi, zona rossa vicina: sono 110...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/04/15/coronavirus-in-sicilia-la-commissione-antimafia-indaga-su-bandi-assunzioni-e-spese-chiesti-gli-elenchi-d77d04d1-68f1-4cc1-9774-8ae3c60bb76b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/ospedalecervello_coronavirus-9-100x75.jpeg" alt="Coronavirus in Sicilia: la commissione Antimafia indaga su bandi, spese e assunzioni" title="Coronavirus in Sicilia: la commissione Antimafia indaga su bandi, spese e assunzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia: la commissione Antimafia indaga su bandi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/04/15/case-i-siciliani-credono-ancora-nel-mattone-aumenta-limporto-richiesto-per-i-mutui-ad521364-2e63-4bbd-9e95-02384368d6a5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/mutuo_casa-100x75.jpg" alt="Case, i siciliani credono ancora nel mattone: aumenta l&rsquo;importo richiesto per i mutui" title="Case, i siciliani credono ancora nel mattone: aumenta l&rsquo;importo richiesto per i mutui" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case, i siciliani credono ancora nel mattone: aumenta l’importo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/04/15/borghi-e-vacanze-sospese-per-rilanciare-il-turismo-e-ce-anche-unidea-che-arriva-da-palermo-946eff42-754a-400c-a6a0-cb06505ce5eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/8a1c01b987dcaa20965e3b6cc190b704-100x75.jpg" alt="Borghi e &quot;vacanze sospese&quot; per rilanciare il turismo e c'&egrave; anche un'idea che arriva da Palermo" title="Borghi e &quot;vacanze sospese&quot; per rilanciare il turismo e c'&egrave; anche un'idea che arriva da Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Borghi e "vacanze sospese" per rilanciare il turismo e c'è anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/14/covid-in-sicilia-arrivano-quattro-nuove-zone-rosse-e-proroga-per-altre-otto-d67b306d-97ad-4ddb-8e6f-6725a40d724a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/controlli-covid-coronavirus-100x75.jpg" alt="Covid in Sicilia, arrivano quattro nuove zone rosse e proroga per altre otto" title="Covid in Sicilia, arrivano quattro nuove zone rosse e proroga per altre otto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia, arrivano quattro nuove zone rosse e proroga per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/piazza-armerina-tecnico-radiologo-si-accascia-e-muore-mentre-lavora-inchiesta-sul-decesso-c4e92de5-f1ae-49cc-aa6c-695c986ace4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_chiello_Piazza_Armerina-100x75.jpg" alt="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso" title="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-la-scuola-rifiuta-il-farmaco-salvavita-di-unalunna-esposto-dei-genitori-751595b7-1a9f-4a57-9efe-a9f599947cdd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg" alt="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori" title="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-vaccinazioni-senza-prenotazioni-da-venerdi-a-domenica-astrazeneca-per-gli-over-60-ac7efc32-26f7-444a-a95f-9dffbfc0040f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/ecac68de34b181e92bffb85eb2a2cec2-100x75.jpg" alt="Enna, vaccinazioni senza prenotazioni: da venerd&igrave; a domenica Astrazeneca per gli over 60" title="Enna, vaccinazioni senza prenotazioni: da venerd&igrave; a domenica Astrazeneca per gli over 60" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, vaccinazioni senza prenotazioni: da venerdì a domenica Astrazeneca...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/14/corecom-al-via-i-corsi-di-alfabetizzazione-mediatica-per-gli-studenti-29957da1-4a1b-4b5c-8935-945fcce3965a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/ASTONE-CORECOM-SICILIA-100x75.png" alt="Corecom, al via i corsi di alfabetizzazione mediatica per gli studenti" title="Corecom, al via i corsi di alfabetizzazione mediatica per gli studenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corecom, al via i corsi di alfabetizzazione mediatica per gli studenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer" addthis:description="Deceduto per un problema cardiaco e non per il vaccino. Sono questi i primi risultati dell'autopsia effettuata sul corpo di Gaetano Bagl&iacute; 48 anni, tecnico radiologo..." addthis:url="https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>320</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		PIAZZA ARMERINA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-04-15T20:45:00+02:00">15 Aprile 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Piazza-Armerina.png" class="zoom_foto" title="" data-sub-html="<h4>15 Aprile 2021</h4><h3>Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Piazza-Armerina-625x350.jpg"
				width="625" height="350" alt="coronavirus, vaccino, Enna, Cronaca" title="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Deceduto per un problema cardiaco e non per il vaccino. Sono questi i primi risultati dell'autopsia effettuata sul corpo di Gaetano Bagl&#xED; 48 anni, tecnico radiologo all'ospedale Chiello di Piazza Armerina.</p><p>L'uomo, dunque, <strong>sarebbe morto per una causa non collegabile alle conseguenze della somministrazione del vaccino Pfizer</strong>. A effettuare l'esame autoptico &#xE8; stato il medico Cataldo Raffino.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Bagl&#xED; aveva ricevuto la scorsa settimana la seconda dose del vaccino Pfizer, insieme agli altri operatori dell'ospedale. La salma era stata sequestrata dai carabinieri del Nas, luned&#xEC; scorso, al termine del funerale, su ordine della Procura di Enna.</p><p>L'avvocato della famiglia Sinu&#xE9; Curcuraci ha confermato che il tecnico radiologo, che aveva sofferto di una patologia oncologica, era rientrato a lavoro da un mese.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/vaccino/">vaccino</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1414731" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/04/16/vaccini-di-prossimita-per-gli-over80-in-10-comuni-ennesi-nuova-iniziativa-dellasp-2e86f277-7cdb-44db-8906-752f31f507af/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/e728d4ae2f82163302da1aa232cc4996-150x100.jpg"
					width="150"
					height="100"
					title="Vaccini di prossimit&agrave; per gli over80 in 10 Comuni ennesi: nuova iniziativa dell'Asp"
					alt="Vaccini di prossimit&agrave; per gli over80 in 10 Comuni ennesi: nuova iniziativa dell'Asp"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/04/16/vaccini-di-prossimita-per-gli-over80-in-10-comuni-ennesi-nuova-iniziativa-dellasp-2e86f277-7cdb-44db-8906-752f31f507af/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/04/16/vaccini-di-prossimita-per-gli-over80-in-10-comuni-ennesi-nuova-iniziativa-dellasp-2e86f277-7cdb-44db-8906-752f31f507af/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vaccini di prossimit&agrave; per gli over80 in 10 Comuni ennesi: nuova iniziativa dell'Asp"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/04/16/vaccini-di-prossimita-per-gli-over80-in-10-comuni-ennesi-nuova-iniziativa-dellasp-2e86f277-7cdb-44db-8906-752f31f507af/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/04/16/vaccini-di-prossimita-per-gli-over80-in-10-comuni-ennesi-nuova-iniziativa-dellasp-2e86f277-7cdb-44db-8906-752f31f507af/">Vaccini di prossimit&agrave; per gli over80 in 10 Comuni ennesi: nuova iniziativa dell'Asp</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/societa/2021/04/16/piazza-armerina-in-festa-per-marietta-la-nonna-ditalia-ha-compiuto-112-anni-a2475e3f-718d-4455-a84d-3d798011bc4d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/NONNA_MARIETTA_PIAZZA_ARMERINA-150x100.png"
					width="150"
					height="100"
					title="Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni"
					alt="Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/societa/2021/04/16/piazza-armerina-in-festa-per-marietta-la-nonna-ditalia-ha-compiuto-112-anni-a2475e3f-718d-4455-a84d-3d798011bc4d/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">248 </a>

						<a href="https://enna.gds.it/articoli/societa/2021/04/16/piazza-armerina-in-festa-per-marietta-la-nonna-ditalia-ha-compiuto-112-anni-a2475e3f-718d-4455-a84d-3d798011bc4d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/societa/2021/04/16/piazza-armerina-in-festa-per-marietta-la-nonna-ditalia-ha-compiuto-112-anni-a2475e3f-718d-4455-a84d-3d798011bc4d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/societa/2021/04/16/piazza-armerina-in-festa-per-marietta-la-nonna-ditalia-ha-compiuto-112-anni-a2475e3f-718d-4455-a84d-3d798011bc4d/">Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/04/16/tornato-dalla-germania-per-fare-visita-a-un-parente-ricercato-arrestato-a-pietraperzia-e78ec5ba-e744-43c2-9531-ea66a92537bb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-150x100.jpg"
					width="150"
					height="100"
					title="Tornato dalla Germania per fare visita a un parente, ricercato arrestato a Pietraperzia"
					alt="Tornato dalla Germania per fare visita a un parente, ricercato arrestato a Pietraperzia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/04/16/tornato-dalla-germania-per-fare-visita-a-un-parente-ricercato-arrestato-a-pietraperzia-e78ec5ba-e744-43c2-9531-ea66a92537bb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/04/16/tornato-dalla-germania-per-fare-visita-a-un-parente-ricercato-arrestato-a-pietraperzia-e78ec5ba-e744-43c2-9531-ea66a92537bb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tornato dalla Germania per fare visita a un parente, ricercato arrestato a Pietraperzia"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/04/16/tornato-dalla-germania-per-fare-visita-a-un-parente-ricercato-arrestato-a-pietraperzia-e78ec5ba-e744-43c2-9531-ea66a92537bb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/04/16/tornato-dalla-germania-per-fare-visita-a-un-parente-ricercato-arrestato-a-pietraperzia-e78ec5ba-e744-43c2-9531-ea66a92537bb/">Tornato dalla Germania per fare visita a un parente, ricercato arrestato a Pietraperzia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-la-scuola-rifiuta-il-farmaco-salvavita-di-unalunna-esposto-dei-genitori-751595b7-1a9f-4a57-9efe-a9f599947cdd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-150x100.jpg"
					width="150"
					height="100"
					title="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori"
					alt="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-la-scuola-rifiuta-il-farmaco-salvavita-di-unalunna-esposto-dei-genitori-751595b7-1a9f-4a57-9efe-a9f599947cdd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">852 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-la-scuola-rifiuta-il-farmaco-salvavita-di-unalunna-esposto-dei-genitori-751595b7-1a9f-4a57-9efe-a9f599947cdd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-la-scuola-rifiuta-il-farmaco-salvavita-di-unalunna-esposto-dei-genitori-751595b7-1a9f-4a57-9efe-a9f599947cdd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-la-scuola-rifiuta-il-farmaco-salvavita-di-unalunna-esposto-dei-genitori-751595b7-1a9f-4a57-9efe-a9f599947cdd/">Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/piazza-armerina-tecnico-radiologo-si-accascia-e-muore-mentre-lavora-inchiesta-sul-decesso-c4e92de5-f1ae-49cc-aa6c-695c986ace4d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_chiello_Piazza_Armerina-150x100.jpg"
					width="150"
					height="100"
					title="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso"
					alt="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/piazza-armerina-tecnico-radiologo-si-accascia-e-muore-mentre-lavora-inchiesta-sul-decesso-c4e92de5-f1ae-49cc-aa6c-695c986ace4d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">329 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/piazza-armerina-tecnico-radiologo-si-accascia-e-muore-mentre-lavora-inchiesta-sul-decesso-c4e92de5-f1ae-49cc-aa6c-695c986ace4d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/04/14/piazza-armerina-tecnico-radiologo-si-accascia-e-muore-mentre-lavora-inchiesta-sul-decesso-c4e92de5-f1ae-49cc-aa6c-695c986ace4d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/04/14/piazza-armerina-tecnico-radiologo-si-accascia-e-muore-mentre-lavora-inchiesta-sul-decesso-c4e92de5-f1ae-49cc-aa6c-695c986ace4d/">Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-vaccinazioni-senza-prenotazioni-da-venerdi-a-domenica-astrazeneca-per-gli-over-60-ac7efc32-26f7-444a-a95f-9dffbfc0040f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/ecac68de34b181e92bffb85eb2a2cec2-150x100.jpg"
					width="150"
					height="100"
					title="Enna, vaccinazioni senza prenotazioni: da venerd&igrave; a domenica Astrazeneca per gli over 60"
					alt="Enna, vaccinazioni senza prenotazioni: da venerd&igrave; a domenica Astrazeneca per gli over 60"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-vaccinazioni-senza-prenotazioni-da-venerdi-a-domenica-astrazeneca-per-gli-over-60-ac7efc32-26f7-444a-a95f-9dffbfc0040f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-vaccinazioni-senza-prenotazioni-da-venerdi-a-domenica-astrazeneca-per-gli-over-60-ac7efc32-26f7-444a-a95f-9dffbfc0040f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, vaccinazioni senza prenotazioni: da venerd&igrave; a domenica Astrazeneca per gli over 60"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-vaccinazioni-senza-prenotazioni-da-venerdi-a-domenica-astrazeneca-per-gli-over-60-ac7efc32-26f7-444a-a95f-9dffbfc0040f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-vaccinazioni-senza-prenotazioni-da-venerdi-a-domenica-astrazeneca-per-gli-over-60-ac7efc32-26f7-444a-a95f-9dffbfc0040f/">Enna, vaccinazioni senza prenotazioni: da venerd&igrave; a domenica Astrazeneca per gli over 60</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Piazza-Armerina-100x75.jpg"
                	alt="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer"
                	title="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/societa/2021/04/16/piazza-armerina-in-festa-per-marietta-la-nonna-ditalia-ha-compiuto-112-anni-a2475e3f-718d-4455-a84d-3d798011bc4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/NONNA_MARIETTA_PIAZZA_ARMERINA-100x75.png"
                	alt="Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni"
                	title="Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/14/piazza-armerina-tecnico-radiologo-si-accascia-e-muore-mentre-lavora-inchiesta-sul-decesso-c4e92de5-f1ae-49cc-aa6c-695c986ace4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_chiello_Piazza_Armerina-100x75.jpg"
                	alt="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso"
                	title="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-la-scuola-rifiuta-il-farmaco-salvavita-di-unalunna-esposto-dei-genitori-751595b7-1a9f-4a57-9efe-a9f599947cdd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg"
                	alt="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori"
                	title="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/16/tornato-dalla-germania-per-fare-visita-a-un-parente-ricercato-arrestato-a-pietraperzia-e78ec5ba-e744-43c2-9531-ea66a92537bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg"
                	alt="Tornato dalla Germania per fare visita a un parente, ricercato arrestato a Pietraperzia"
                	title="Tornato dalla Germania per fare visita a un parente, ricercato arrestato a Pietraperzia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tornato dalla Germania per fare visita a un parente, ricercato arrestato a Pietraperzia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/14/piazza-armerina-tecnico-radiologo-si-accascia-e-muore-mentre-lavora-inchiesta-sul-decesso-c4e92de5-f1ae-49cc-aa6c-695c986ace4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_chiello_Piazza_Armerina-100x75.jpg"
                	alt="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso"
                	title="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-la-scuola-rifiuta-il-farmaco-salvavita-di-unalunna-esposto-dei-genitori-751595b7-1a9f-4a57-9efe-a9f599947cdd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg"
                	alt="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori"
                	title="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Piazza-Armerina-100x75.jpg"
                	alt="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer"
                	title="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/13/troina-giovane-scivola-dalla-rocca-san-pantheon-ferito-e-trasportato-in-ospedale-125d8803-7889-4eee-bd68-43daefe0ffd6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Troina_salvataggio-100x75.jpg"
                	alt="Il salvataggio a Troina"
                	title="Il salvataggio a Troina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Troina, giovane scivola dalla Rocca San Pantheon: ferito e trasportato in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/societa/2021/04/16/piazza-armerina-in-festa-per-marietta-la-nonna-ditalia-ha-compiuto-112-anni-a2475e3f-718d-4455-a84d-3d798011bc4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/NONNA_MARIETTA_PIAZZA_ARMERINA-100x75.png"
                	alt="Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni"
                	title="Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina in festa per Marietta: la &quot;nonna d'Italia&quot; ha compiuto 112 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/14/piazza-armerina-tecnico-radiologo-si-accascia-e-muore-mentre-lavora-inchiesta-sul-decesso-c4e92de5-f1ae-49cc-aa6c-695c986ace4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_chiello_Piazza_Armerina-100x75.jpg"
                	alt="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso"
                	title="Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina, tecnico radiologo si accascia e muore mentre lavora: inchiesta sul decesso</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/01/violenta-giovane-paziente-in-ospedale-arrestato-portantino-dellasp-di-enna-2590a0d9-f995-4d15-aec1-c21fb68a57ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/poliziaeambulanza4-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Violenta giovane paziente in ospedale&quot;, divieto di avvicinamento per un portantino dell'Asp di Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/03/21/docente-over-65-con-patologie-esclusa-dalla-vaccinazione-la-figlia-rischia-giornalmente-bb645258-7233-4ae5-8325-22da41588d33/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/ac0a8bb46eca7e1ebfd4e8b38c80f143-100x75.jpg"
                	alt="Un vaccino contro il covid"
                	title="Un vaccino contro il covid"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Docente over 65 con patologie esclusa dalla vaccinazione, la figlia: &quot;Rischia giornalmente&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/14/enna-la-scuola-rifiuta-il-farmaco-salvavita-di-unalunna-esposto-dei-genitori-751595b7-1a9f-4a57-9efe-a9f599947cdd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg"
                	alt="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori"
                	title="Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, la scuola rifiuta il farmaco salvavita di un'alunna: esposto dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/01/usura-maxi-confisca-da-5-milioni-a-un-imprenditore-di-enna-2675e572-94d4-434b-a3ac-7c6655afca9e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/dia-mafia-2-100x75.jpg"
                	alt="Usura, maxi-confisca da 5 milioni a un imprenditore di Enna"
                	title="Usura, maxi-confisca da 5 milioni a un imprenditore di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Usura, maxi-confisca da 5 milioni a un imprenditore di Enna</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=46767a3b34d09b486ac0faca5b4f44fb&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1414731&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '504798', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1414731';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>