<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="A causa di un incidente autonomo di un mezzo pesante, l&rsquo;autostrada A19 Palermo-Catania &egrave; stata provvisoriamente chiusa al traffico , in entrambe le direzioni,..." />
<meta name="news_keywords" content="Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/" }, "headline":"Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-07-31 09:09:34", "datePublished":"2021-07-31 09:09:34", "dateModified":"2021-07-31 17:10:10", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/06/anas-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"A causa di un incidente autonomo di un mezzo pesante, l’autostrada A19 Palermo-Catania è stata provvisoriamente chiusa al traffico , in entrambe le direzioni, al km 167,000 nel comune di Centuripe , in provincia di Enna. E' stata riaperta la corsia di marcia in direzione di Palermo ma rimane chiusa la carreggiata in direzione di Catania, dove sono in corso le operazioni di ripristino delle barriere danneggiate e la rimozione dell'olio disperso sulla sede stradale. Uscita obbligatoria allo svincolo di Catenanuova per i veicoli in direzione Catania. Per cause in corso di accertamento il mezzo pesante si è ribaltato, provocando la perdita di olio che ha invaso anche la carreggiata opposta. Nell’incidente il conducente del mezzo è rimasto ferito e non sono stati coinvolti altri veicoli in transito. Il personale di Anas e la Polizia stradale sono sul posto per la gestione della viabilità e per il ripristino della circolazione nel più breve tempo possibile." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:458"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/06/anas-625x350.jpg" />
<meta property="og:description" content="A causa di un incidente autonomo di un mezzo pesante, l&rsquo;autostrada A19 Palermo-Catania &egrave; stata provvisoriamente chiusa al traffico , in entrambe le direzioni,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo" />
<meta name="twitter:description" content="A causa di un incidente autonomo di un mezzo pesante, l&rsquo;autostrada A19 Palermo-Catania &egrave; stata provvisoriamente chiusa al traffico , in entrambe le direzioni,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/06/anas-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/06/anas-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/07/31 09:09:00" />
<meta name="EdIdentifier" content="1472658@|ANAS@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=05e5e121a5" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/';
var absolute_url = '/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/';
var post_id      = 1472658;
var post_title   = 'Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '999924';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/marsala/">
                        marsala                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/marsala/">
							marsala 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/abusi-sessuali/">
							abusi sessuali 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/02/coronavirus-il-bollettino-in-sicilia-casi-dimezzati-ma-i-ricoveri-crescono-ancora-e-ce-lo-spettro-zona-gialla-08465924-ae25-40a7-83f8-351784aaaef1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/coronavirus2-100x75.jpg" alt="Coronavirus, il bollettino: in Sicilia casi dimezzati ma i ricoveri crescono ancora e c'&egrave; lo spettro zona gialla" title="Coronavirus, il bollettino: in Sicilia casi dimezzati ma i ricoveri crescono ancora e c'&egrave; lo spettro zona gialla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: in Sicilia casi dimezzati ma i ricoveri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/08/02/enna-mezzo-della-protezione-civile-al-lavoro-per-gli-incendi-si-ribalta-3-volontari-in-ospedale-5623d996-57e9-41fa-bec1-5b42037b4182/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/incidente_enna-100x75.jpg" alt="Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale" title="Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2021/08/02/agira-lisa-ouakil-inaugura-le-residenze-dartista-242cee04-1873-4938-8fde-2ba88800bee2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/lisa1-100x75.jpg" alt="Agira, Lisa Ouakil inaugura le Residenze d'artista" title="Agira, Lisa Ouakil inaugura le Residenze d'artista" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agira, Lisa Ouakil inaugura le Residenze d'artista</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/08/02/pesca-pubblicato-decreto-per-il-fermo-temporaneo-scilla-imprese-potranno-scegliere-il-periodo-5f8fe419-4f6e-49a4-8a01-e20d8678251f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/553756ef4e4b0162f8ee898f7b89d129-100x75.jpg" alt="Pesca, pubblicato decreto per fermo temporaneo. Scilla: &quot;Si potr&agrave; scegliere il periodo&quot;" title="Pesca, pubblicato decreto per fermo temporaneo. Scilla: &quot;Si potr&agrave; scegliere il periodo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pesca, pubblicato decreto per fermo temporaneo. Scilla: "Si potrà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/08/02/pensioni-cosa-cambia-dopo-quota-100-gli-scenari-secondo-il-presidente-inps-029af0b2-915f-49e6-af21-439ebf694845/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/pasquale-tridico-100x75.jpg" alt="Pensioni, cosa cambia dopo Quota 100: gli scenari secondo il presidente Inps" title="Pensioni, cosa cambia dopo Quota 100: gli scenari secondo il presidente Inps" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pensioni, cosa cambia dopo Quota 100: gli scenari secondo il presidente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/08/01/vasto-incendio-anche-a-enna-bassa-le-fiamme-minacciano-luniversita-kore-e-alcune-case-d71ad61c-f4f3-499b-a2df-7b12a084a487/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/incendi_canadair-100x75.jpeg" alt="Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case" title="Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gli incendi arrivano anche a Enna bassa: le fiamme minacciano università...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/video/cronaca/2021/08/01/la-provincia-di-enna-brucia-da-tre-giorni-nel-video-canadair-in-azione-ad-aidone-2b9a5200-1eb0-4fb9-baa8-df735348ac12/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/incendio_aidone-100x75.jpg" alt="La provincia di Enna brucia da tre giorni: nel video canadair in azione ad Aidone" title="La provincia di Enna brucia da tre giorni: nel video canadair in azione ad Aidone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La provincia di Enna brucia da tre giorni: nel video canadair in azione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/01/incendi-senza-sosta-la-sicilia-brucia-ancora-in-arrivo-gli-aiuti-dalle-altre-regioni-4b07ab89-bf56-4a5b-825c-96e29944d1de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/canadair-100x75.jpeg" alt="Incendi in Sicilia: paura sulle Madonie e a Enna, disagi sulla A29. Rinforzi da tutta Italia" title="Incendi in Sicilia: paura sulle Madonie e a Enna, disagi sulla A29. Rinforzi da tutta Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi in Sicilia: paura sulle Madonie e a Enna, disagi sulla A29....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/01/coronavirus-il-bollettino-in-sicilia-calo-dei-contagi-ma-ospedali-sempre-piu-pieni-ricoveri-al-10-65ccdb94-b6ce-4b06-8fd1-815481ba03d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Coronavirus_Covid-100x75.jpg" alt="Coronavirus, il bollettino: in Sicilia calo dei contagi ma ospedali sempre pi&ugrave; pieni, ricoveri al 10%" title="Coronavirus, il bollettino: in Sicilia calo dei contagi ma ospedali sempre pi&ugrave; pieni, ricoveri al 10%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: in Sicilia calo dei contagi ma ospedali...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2021/07/31/in-giro-per-la-sicilia-il-nuovo-libro-sulla-mafia-di-la-mantia-tappe-a-messina-catania-enna-e-sciacca-b18e2b2a-605e-403a-aee5-4b6816f4a5f1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Francesca-La-Mantia-1-100x75.jpg" alt="In giro per la Sicilia il nuovo libro sulla mafia di La Mantia: tappe a Messina, Catania, Enna e Sciacca" title="In giro per la Sicilia il nuovo libro sulla mafia di La Mantia: tappe a Messina, Catania, Enna e Sciacca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In giro per la Sicilia il nuovo libro sulla mafia di La Mantia: tappe...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/31/coronavirus-la-sicilia-torna-sopra-i-900-nuovi-casi-257-a-palermo-crescono-ancora-i-ricoveri-1cc20e4d-6932-4519-a76a-cb75c00a25ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Coronavirus_Covid-100x75.jpg" alt="Coronavirus: la Sicilia sopra i 900 nuovi casi, 257 a Palermo. Crescono i ricoveri" title="Coronavirus: la Sicilia sopra i 900 nuovi casi, 257 a Palermo. Crescono i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: la Sicilia sopra i 900 nuovi casi, 257 a Palermo. Crescono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/30/coronavirus-il-bollettino-sicilia-ancora-sopra-i-700-casi-quattro-morti-stabili-i-ricoveri-b14d8f93-9e6a-49e9-9c6e-d3f44eea24e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/coronavirus-100x75.png" alt="Coronavirus, Sicilia ancora sopra i 700 casi ma stabili i ricoveri. Zero casi a Ragusa ma per errore" title="Coronavirus, Sicilia ancora sopra i 700 casi ma stabili i ricoveri. Zero casi a Ragusa ma per errore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Sicilia ancora sopra i 700 casi ma stabili i ricoveri....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/30/coronavirus-in-sicilia-la-regione-annuncia-la-stretta-nelle-aree-piu-a-rischio-24fe2218-d237-4e59-9a56-2961d7761645/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/74502945efb11e6d62f86e8c2c8115c0-100x75.jpg" alt="Coronavirus, in Sicilia in arrivo la nuova stretta della Regione: ecco quali comuni rischiano restrizioni" title="Coronavirus, in Sicilia in arrivo la nuova stretta della Regione: ecco quali comuni rischiano restrizioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia in arrivo la nuova stretta della Regione:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/30/covid-al-sud-piu-ricoveri-sicilia-in-testa-per-posti-occupati-in-area-medica-e-in-terapia-intensiva-41b2da26-8ba8-4480-81b6-8a9967e71de3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/f83de82f42a4f20a168bcbe56d2ffdd4-100x75.jpg" alt="Covid: al Sud pi&ugrave; ricoveri, Sicilia in testa per posti occupati in area medica e in terapia intensiva" title="Covid: al Sud pi&ugrave; ricoveri, Sicilia in testa per posti occupati in area medica e in terapia intensiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: al Sud più ricoveri, Sicilia in testa per posti occupati in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/societa/2021/07/30/la-battaglia-ad-agira-il-ricordo-dei-tragici-eventi-durante-la-seconda-guerra-mondiale-8e3970e3-2e2e-4ba9-981a-b863ae25f383/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/agira2-100x75.jpeg" alt="La battaglia ad Agira, il ricordo dei tragici eventi durante la Seconda Guerra Mondiale" title="La battaglia ad Agira, il ricordo dei tragici eventi durante la Seconda Guerra Mondiale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La battaglia ad Agira, il ricordo dei tragici eventi durante la Seconda...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2021/07/29/sicilia-nella-morsa-degli-incendi-inferno-di-fuoco-a-enna-case-minacciate-e-abitanti-in-fuga-871d728c-50a5-4690-8f98-14171fa7f046/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/INCENDI-ENNA3-100x75.jpeg" alt="Sicilia nella morsa degli incendi, inferno di fuoco a Enna: case minacciate e abitanti in fuga" title="Sicilia nella morsa degli incendi, inferno di fuoco a Enna: case minacciate e abitanti in fuga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia nella morsa degli incendi, inferno di fuoco a Enna: case minacciate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/07/29/incendi-ad-enna-il-sindaco-se-vedete-piromani-denunciateli-subito-eab7c7d2-159e-4b8a-8d28-afb71660bd48/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/incendio_enna2-100x75.jpeg" alt="Incendi ad Enna, il sindaco: &quot;Se vedete piromani denunciateli subito&quot;" title="Incendi ad Enna, il sindaco: &quot;Se vedete piromani denunciateli subito&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi ad Enna, il sindaco: "Se vedete piromani denunciateli subito"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/29/troppi-ricoveri-la-sicilia-rischia-il-giallo-dopo-ferragosto-1453c608-5524-4747-81d5-261e21523be6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Tamponi-Fiera-100x75.jpg" alt="Troppi ricoveri in ospedale, la Sicilia rischia la zona gialla dopo Ferragosto" title="Troppi ricoveri in ospedale, la Sicilia rischia la zona gialla dopo Ferragosto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troppi ricoveri in ospedale, la Sicilia rischia la zona gialla dopo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/29/covid-caltanissetta-e-ragusa-fra-le-province-italiane-con-piu-casi-nellultima-settimana-02f8bfbb-2e23-4f42-b0e3-08d41e4321b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/covid-1394-nuovi-casi-e-tasso-allo-079-1461062-100x75.jpg" alt="Covid, Caltanissetta e Ragusa fra le province italiane con pi&ugrave; casi nell'ultima settimana" title="Covid, Caltanissetta e Ragusa fra le province italiane con pi&ugrave; casi nell'ultima settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, Caltanissetta e Ragusa fra le province italiane con più casi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo" addthis:description="A causa di un incidente autonomo di un mezzo pesante, l&rsquo;autostrada A19 Palermo-Catania &egrave; stata provvisoriamente chiusa al traffico , in entrambe le direzioni,..." addthis:url="https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		ANAS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-07-31T09:09:00+02:00">31 Luglio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/06/anas.jpg" class="zoom_foto" title="" data-sub-html="<h4>31 Luglio 2021</h4><h3>Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/06/anas-625x350.jpg"
				width="625" height="350" alt="Enna, Cronaca" title="Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>A causa di un incidente autonomo di un mezzo pesante, <strong>l’autostrada A19 Palermo-Catania è stata provvisoriamente chiusa al traffico</strong>, in entrambe le direzioni, al km 167,000 nel comune di <strong>Centuripe</strong>, in provincia di Enna.</p>
<p>E' stata riaperta la corsia di marcia in direzione di Palermo ma rimane chiusa la carreggiata in direzione di Catania, dove sono in corso le operazioni di ripristino delle barriere danneggiate e la rimozione dell'olio disperso sulla sede stradale. Uscita obbligatoria allo svincolo di Catenanuova per i veicoli in direzione Catania.</p>
<p>Per cause in corso di accertamento il mezzo pesante si è ribaltato, provocando la perdita di olio che ha invaso anche la carreggiata opposta. Nell’incidente il conducente del mezzo è rimasto ferito e non sono stati coinvolti altri veicoli in transito. Il personale di Anas e la Polizia stradale sono sul posto per la gestione della viabilità e per il ripristino della circolazione nel più breve tempo possibile.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1472658" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cultura/2021/08/02/agira-lisa-ouakil-inaugura-le-residenze-dartista-242cee04-1873-4938-8fde-2ba88800bee2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/lisa1-150x100.jpg"
					width="150"
					height="100"
					title="Agira, Lisa Ouakil inaugura le Residenze d'artista"
					alt="Agira, Lisa Ouakil inaugura le Residenze d'artista"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cultura/2021/08/02/agira-lisa-ouakil-inaugura-le-residenze-dartista-242cee04-1873-4938-8fde-2ba88800bee2/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">110 </a>

						<a href="https://enna.gds.it/articoli/cultura/2021/08/02/agira-lisa-ouakil-inaugura-le-residenze-dartista-242cee04-1873-4938-8fde-2ba88800bee2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Agira, Lisa Ouakil inaugura le Residenze d'artista"  addthis:description="Pittori, musicisti, scultori vengono ospitati per un mese nel piccolo centro della provincia ennese ed hanno la possibilit&agrave; di conoscere la Sicilia e di creare sul territorio le loro opere"  addthis:url="https://enna.gds.it/articoli/cultura/2021/08/02/agira-lisa-ouakil-inaugura-le-residenze-dartista-242cee04-1873-4938-8fde-2ba88800bee2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cultura/2021/08/02/agira-lisa-ouakil-inaugura-le-residenze-dartista-242cee04-1873-4938-8fde-2ba88800bee2/">Agira, Lisa Ouakil inaugura le Residenze d'artista</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/08/02/enna-mezzo-della-protezione-civile-al-lavoro-per-gli-incendi-si-ribalta-3-volontari-in-ospedale-5623d996-57e9-41fa-bec1-5b42037b4182/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/incidente_enna-150x100.jpg"
					width="150"
					height="100"
					title="Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale"
					alt="Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/08/02/enna-mezzo-della-protezione-civile-al-lavoro-per-gli-incendi-si-ribalta-3-volontari-in-ospedale-5623d996-57e9-41fa-bec1-5b42037b4182/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">410 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/08/02/enna-mezzo-della-protezione-civile-al-lavoro-per-gli-incendi-si-ribalta-3-volontari-in-ospedale-5623d996-57e9-41fa-bec1-5b42037b4182/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/08/02/enna-mezzo-della-protezione-civile-al-lavoro-per-gli-incendi-si-ribalta-3-volontari-in-ospedale-5623d996-57e9-41fa-bec1-5b42037b4182/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/08/02/enna-mezzo-della-protezione-civile-al-lavoro-per-gli-incendi-si-ribalta-3-volontari-in-ospedale-5623d996-57e9-41fa-bec1-5b42037b4182/">Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/08/01/vasto-incendio-anche-a-enna-bassa-le-fiamme-minacciano-luniversita-kore-e-alcune-case-d71ad61c-f4f3-499b-a2df-7b12a084a487/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/incendi_canadair-150x100.jpeg"
					width="150"
					height="100"
					title="Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case"
					alt="Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/08/01/vasto-incendio-anche-a-enna-bassa-le-fiamme-minacciano-luniversita-kore-e-alcune-case-d71ad61c-f4f3-499b-a2df-7b12a084a487/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">307 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/08/01/vasto-incendio-anche-a-enna-bassa-le-fiamme-minacciano-luniversita-kore-e-alcune-case-d71ad61c-f4f3-499b-a2df-7b12a084a487/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/08/01/vasto-incendio-anche-a-enna-bassa-le-fiamme-minacciano-luniversita-kore-e-alcune-case-d71ad61c-f4f3-499b-a2df-7b12a084a487/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/08/01/vasto-incendio-anche-a-enna-bassa-le-fiamme-minacciano-luniversita-kore-e-alcune-case-d71ad61c-f4f3-499b-a2df-7b12a084a487/">Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/07/29/incendi-ad-enna-il-sindaco-se-vedete-piromani-denunciateli-subito-eab7c7d2-159e-4b8a-8d28-afb71660bd48/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/incendio_enna2-150x100.jpeg"
					width="150"
					height="100"
					title="Incendi ad Enna, il sindaco: &quot;Se vedete piromani denunciateli subito&quot;"
					alt="Incendi ad Enna, il sindaco: &quot;Se vedete piromani denunciateli subito&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/07/29/incendi-ad-enna-il-sindaco-se-vedete-piromani-denunciateli-subito-eab7c7d2-159e-4b8a-8d28-afb71660bd48/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">105 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/07/29/incendi-ad-enna-il-sindaco-se-vedete-piromani-denunciateli-subito-eab7c7d2-159e-4b8a-8d28-afb71660bd48/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendi ad Enna, il sindaco: &quot;Se vedete piromani denunciateli subito&quot;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/07/29/incendi-ad-enna-il-sindaco-se-vedete-piromani-denunciateli-subito-eab7c7d2-159e-4b8a-8d28-afb71660bd48/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/07/29/incendi-ad-enna-il-sindaco-se-vedete-piromani-denunciateli-subito-eab7c7d2-159e-4b8a-8d28-afb71660bd48/">Incendi ad Enna, il sindaco: &quot;Se vedete piromani denunciateli subito&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/07/29/ancora-emergenza-incendi-a-enna-fiamme-minacciano-le-case-canadair-in-azione-ba985669-51b1-44fd-94af-0e2c244df68e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/incendio_enna-1-e1627551152832-150x100.jpeg"
					width="150"
					height="100"
					title="Ancora emergenza incendi a Enna, fiamme minacciano le case: canadair in azione"
					alt="Ancora emergenza incendi a Enna, fiamme minacciano le case: canadair in azione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/07/29/ancora-emergenza-incendi-a-enna-fiamme-minacciano-le-case-canadair-in-azione-ba985669-51b1-44fd-94af-0e2c244df68e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/07/29/ancora-emergenza-incendi-a-enna-fiamme-minacciano-le-case-canadair-in-azione-ba985669-51b1-44fd-94af-0e2c244df68e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ancora emergenza incendi a Enna, fiamme minacciano le case: canadair in azione"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/07/29/ancora-emergenza-incendi-a-enna-fiamme-minacciano-le-case-canadair-in-azione-ba985669-51b1-44fd-94af-0e2c244df68e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/07/29/ancora-emergenza-incendi-a-enna-fiamme-minacciano-le-case-canadair-in-azione-ba985669-51b1-44fd-94af-0e2c244df68e/">Ancora emergenza incendi a Enna, fiamme minacciano le case: canadair in azione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/politica/2021/07/28/enna-costituito-in-consiglio-comunale-il-gruppo-di-italia-viva-5c101c5e-dd5b-425a-b539-4fed4ecf57c4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/12/COMUNE-ENNA-150x100.jpg"
					width="150"
					height="100"
					title="Enna, costituito in consiglio comunale il gruppo di Italia Viva"
					alt="Enna, costituito in consiglio comunale il gruppo di Italia Viva"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/politica/2021/07/28/enna-costituito-in-consiglio-comunale-il-gruppo-di-italia-viva-5c101c5e-dd5b-425a-b539-4fed4ecf57c4/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/politica/2021/07/28/enna-costituito-in-consiglio-comunale-il-gruppo-di-italia-viva-5c101c5e-dd5b-425a-b539-4fed4ecf57c4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, costituito in consiglio comunale il gruppo di Italia Viva"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/politica/2021/07/28/enna-costituito-in-consiglio-comunale-il-gruppo-di-italia-viva-5c101c5e-dd5b-425a-b539-4fed4ecf57c4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/politica/2021/07/28/enna-costituito-in-consiglio-comunale-il-gruppo-di-italia-viva-5c101c5e-dd5b-425a-b539-4fed4ecf57c4/">Enna, costituito in consiglio comunale il gruppo di Italia Viva</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/08/02/enna-mezzo-della-protezione-civile-al-lavoro-per-gli-incendi-si-ribalta-3-volontari-in-ospedale-5623d996-57e9-41fa-bec1-5b42037b4182/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/incidente_enna-100x75.jpg"
                	alt="Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale"
                	title="Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/07/23/covid-due-nuove-zone-rosse-in-sicilia-prorogata-a-gela-e-revocata-a-piazza-armerina-7bc451cc-2fb2-40f7-8879-37990d74c0eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/covid-5057-nuovi-casi-e-15-decessi-in-24-ore-1468401-100x75.jpg"
                	alt="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	title="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/08/01/vasto-incendio-anche-a-enna-bassa-le-fiamme-minacciano-luniversita-kore-e-alcune-case-d71ad61c-f4f3-499b-a2df-7b12a084a487/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/incendi_canadair-100x75.jpeg"
                	alt="Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case"
                	title="Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2021/08/02/agira-lisa-ouakil-inaugura-le-residenze-dartista-242cee04-1873-4938-8fde-2ba88800bee2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/lisa1-100x75.jpg"
                	alt="L'artista parigina Lisa Ouakil al lavoro ad Agira"
                	title="L'artista parigina Lisa Ouakil al lavoro ad Agira"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agira, Lisa Ouakil inaugura le Residenze d'artista</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/anas-100x75.jpg"
                	alt="Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo"
                	title="Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/07/23/covid-due-nuove-zone-rosse-in-sicilia-prorogata-a-gela-e-revocata-a-piazza-armerina-7bc451cc-2fb2-40f7-8879-37990d74c0eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/covid-5057-nuovi-casi-e-15-decessi-in-24-ore-1468401-100x75.jpg"
                	alt="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	title="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/08/02/enna-mezzo-della-protezione-civile-al-lavoro-per-gli-incendi-si-ribalta-3-volontari-in-ospedale-5623d996-57e9-41fa-bec1-5b42037b4182/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/incidente_enna-100x75.jpg"
                	alt="Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale"
                	title="Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, mezzo della Protezione civile al lavoro per gli incendi si ribalta: 3 volontari in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/08/01/vasto-incendio-anche-a-enna-bassa-le-fiamme-minacciano-luniversita-kore-e-alcune-case-d71ad61c-f4f3-499b-a2df-7b12a084a487/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/incendi_canadair-100x75.jpeg"
                	alt="Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case"
                	title="Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gli incendi arrivano anche a Enna bassa: le fiamme minacciano universit&agrave; e case</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/07/20/truffe-tra-enna-e-messina-75-rinviati-a-giudizio-nellinchiesta-armenti-doro-7bad3f96-e633-446e-82fb-39df6b7242e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg"
                	alt="Truffe tra Enna e Messina, 75 rinviati a giudizio nell'inchiesta &quot;Armenti d'oro&quot;"
                	title="Truffe tra Enna e Messina, 75 rinviati a giudizio nell'inchiesta &quot;Armenti d'oro&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffe tra Enna e Messina, 75 rinviati a giudizio nell'inchiesta &quot;Armenti d'oro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/07/31/tir-si-ribalta-in-autostrada-e-perde-olio-chiusa-la-a19-a-centuripe-9a127c98-53cf-429c-80f3-c1344931391d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/anas-100x75.jpg"
                	alt="Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo"
                	title="Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tir si ribalta in autostrada e perde olio, riaperta la A19 a Centuripe in direzione Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/07/23/covid-due-nuove-zone-rosse-in-sicilia-prorogata-a-gela-e-revocata-a-piazza-armerina-7bc451cc-2fb2-40f7-8879-37990d74c0eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/covid-5057-nuovi-casi-e-15-decessi-in-24-ore-1468401-100x75.jpg"
                	alt="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	title="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/07/12/piazza-armerina-da-mercoledi-zona-rossa-ma-i-mosaici-saranno-visitabili-09f473f5-618f-4ded-82a6-278c6e6b3a71/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/478bfd939a641d789ed6bf6b80955e46-100x75.jpg"
                	alt="Mosaico d'epoca romana ritrovato nella Villa romana del Casale, a piazza Armerina"
                	title="Mosaico d'epoca romana ritrovato nella Villa romana del Casale, a piazza Armerina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina da mercoled&igrave; &ldquo;zona rossa&rdquo;, ma i mosaici saranno visitabili</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/07/13/tragico-incidente-a-piazza-armerina-auto-finisce-in-un-burrone-morti-due-giovani-del-calatino-0be84a0d-626c-462d-90e9-c46649d3a5bd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Tragico incidente a Piazza Armerina, auto finisce in un burrone: morti due giovani"
                	title="Tragico incidente a Piazza Armerina, auto finisce in un burrone: morti due giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Piazza Armerina, auto finisce in un burrone: morti due giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/07/05/a-enna-ordinanza-per-frenare-la-movida-scatta-la-serrata-di-bar-e-paninerie-7ff81a3a-f646-4fea-8eac-8ba5b15acadb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/maurizio_dipietro_sindaco_enna-100x75.jpg"
                	alt="Maurizio Dipietro"
                	title="Maurizio Dipietro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Comune di Enna: &quot;Nessuna ordinanza contro la movida&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/07/14/si-lancia-dalla-finestra-di-casa-per-sfuggire-allarresto-42enne-muore-a-barrafranca-eb0339de-4af8-4af4-b124-09e26bf832ee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/02/omicidio-carabinieri-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si lancia dalla finestra di casa per sfuggire all'arresto: 42enne muore a Barrafranca</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=fa4b8ff2825a138c20bb53f6fa10db46&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1472658&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '999924', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1472658';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>