<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;La domanda che per cinque anni ci hanno posto i docenti durante gli esami dopo aver visto la carta d&rsquo;identit&agrave; e aver scoperto che siamo gemelle &egrave; stata sempre..." />
<meta name="news_keywords" content="università, università di catania, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/" }, "headline":"Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-12-19 09:04:33", "datePublished":"2021-12-19 09:04:33", "dateModified":"2021-12-19 09:05:01", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/12/foto-2-Laurea-magistrale-2021-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["università","università di catania"], "articleSection":["Cronaca"], "articleBody":"«La domanda che per cinque anni ci hanno posto i docenti durante gli esami dopo aver visto la carta d’identità e aver scoperto che siamo gemelle è stata sempre la stessa: se ci scambiavamo di identità. Poi ci guardavano meglio e notavano qualche piccola differenza e successivamente si tranquillizzavano anche perché sostenevamo l’esame una dopo l’altra per cui era impossibile scambiarci. Durante gli scritti, invece, non appena verificavano che eravamo gemelle, ci allontanavano di banco e come sempre spostavano Cristina». Ormai Beatrice e Cristina Gagliano ci scherzano un po’ su. Adesso festeggiano l’importante traguardo raggiunto insieme: la laurea magistrale in Ingegneria Informatica al Dipartimento di Ingegneria elettrica elettronica e informatica dell’Università di Catania. Due anni fa, invece, avevano conseguito insieme la laurea triennale, sempre in Ingegneria Informatica. «Non nascondiamo – raccontano le due gemelle originarie di Gagliano Castelferrato, in provincia di Enna - che sia stato un percorso veramente difficile, ma la nostra unione e la nostra determinazione sono state in grado di superarle. All’interno dell’ambiente universitario ci siamo trovate abbastanza bene e grazie ai sacrifici e agli ottimi risultati ottenuti nel corso delle due carriere universitarie abbiamo potuto usufruire dei servizi dell’Ersu mensa e borsa di studio. Un grande riconoscimento ai nostri docenti del Dipartimento di Ingegneria elettrica elettronica e informatica, siamo cresciute molto a livello personale, culturale e professionale grazie agli insegnamenti forniti. Nonostante il periodo della pandemia, grazie alla didattica a distanza, abbiamo potuto proseguire il normale flusso di esami e lezioni. Siamo state supportate dai docenti in tutti i mesi di sperimentazione della tesi di laurea magistrale nonostante l’impossibilità di avere un contatto diretto a causa delle restrizioni per la pandemia». Beatrice Gagliano ha conseguito la laurea magistrale con una tesi dal titolo «IoT-based Token mediante Trustless Blockchain per la sostenibilità delle Smart Cities», Cristina ha scelto un altro tema, «Analisi previsionale dei dati pluviometrici mediante Machine Learning» con gli stessi relatori, i docenti Vincenzo Catania e Davide Patti. Nel 2019, invece, Beatrice ha conseguito la laurea triennale con una tesi su «Analisi prestazionale mediante simulazione di una rete 5G in ambiente urbano», Cristina su «Uso di droni per reti wireless: Applicazioni e problemi apertio», in entrambi i casi con relatore il prof. Giovanni Schembra. «Abbiamo sempre affrontato l’università con molta determinazione e siamo sempre state l’una il sostegno dell’altra – spiegano -. Durante le sessioni di esami, studiavamo giorno e notte se necessario per portare a termine l’obiettivo o rispettare la scadenza di consegna di un progetto. Nel momento in cui stava per crollare l’una, c’era l’altra a darle forza. Crediamo che questo sia una delle cose più belle di questa esperienza. È stato pure difficile concludere la carriera insieme perché nonostante il fatto che avessimo sempre fatto tutto insieme, dallo studio alla programmazione degli esami, a volte è capitato che una delle due non riusciva a superarlo. In quel caso eravamo felici a metà». E ovviamente non poteva mancare da entrambe le sorelle un «ringraziamento speciale» alla «nostra famiglia che ci ha supportato per l’intero percorso accademico credendo in noi e nelle nostre potenzialità». Nel lavoro le due gemelle potrebbero... separarsi. Beatrice lavora già da otto mesi in un’azienda etnea come software developer, mentre Cristina, dopo aver ottenuto una borsa di ricerca semestrale al Dieei, che le ha permesso di sperimentare la tesi di laurea, non esclude la possibilità di andare via da Catania." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:332"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/12/foto-2-Laurea-magistrale-2021-625x350.jpg" />
<meta property="og:description" content="&laquo;La domanda che per cinque anni ci hanno posto i docenti durante gli esami dopo aver visto la carta d&rsquo;identit&agrave; e aver scoperto che siamo gemelle &egrave; stata sempre..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="università" />
<meta property="article:tag" content="università di catania" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica" />
<meta name="twitter:description" content="&laquo;La domanda che per cinque anni ci hanno posto i docenti durante gli esami dopo aver visto la carta d&rsquo;identit&agrave; e aver scoperto che siamo gemelle &egrave; stata sempre..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/12/foto-2-Laurea-magistrale-2021-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ed5fbe006f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/';
var absolute_url = '/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/';
var post_id      = 1544757;
var post_title   = 'Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '657269';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/ballando-con-le-stelle/">
                        ballando con le stelle                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/ballando-con-le-stelle/">
							ballando con le stelle 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/variante-omicron/">
							variante omicron 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/12/19/scossa-di-terremoto-di-magnitudo-3-5-a-5-chilometri-da-troina-1ce9a4fe-8a4e-48eb-92b4-006f22d5a764/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Terremoto-Troina-100x75.jpg" alt="Scossa di terremoto di magnitudo 3.5 a 5 chilometri da Troina" title="Scossa di terremoto di magnitudo 3.5 a 5 chilometri da Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scossa di terremoto di magnitudo 3.5 a 5 chilometri da Troina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/12/18/voci-da-dentro-debutta-il-coro-gospel-del-carcere-di-piazza-armerina-11c6b469-0197-4665-a097-6207921d6fc0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/gospel-100x75.jpg" alt="&laquo;Voci da dentro&raquo;, debutta il coro gospel del carcere di Piazza Armerina" title="&laquo;Voci da dentro&raquo;, debutta il coro gospel del carcere di Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Voci da dentro», debutta il coro gospel del carcere di Piazza Armerina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/12/18/lacireale-difende-il-primato-col-paterno-il-trapani-riceve-il-lamezia-5760dcdb-3b19-46f0-9f1f-9b8c43588592/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/acireale33-100x75.jpeg" alt="L'Acireale difende il primato col Patern&ograve;, il Trapani riceve il Lamezia" title="L'Acireale difende il primato col Patern&ograve;, il Trapani riceve il Lamezia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Acireale difende il primato col Paternò, il Trapani riceve il Lamezia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-14022015-id-7356957_34130027-100x75.jpg" alt="Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali" title="Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/17/covid-la-sicilia-oltre-i-1500-casi-in-24-ore-undici-morti-salgono-anche-i-ricoveri-6920ef78-056c-4ee3-ab39-58cb3409d311/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/d3b706f5c3f9983dfc62982febeb4cb6-100x75.jpg" alt="Covid: in Sicilia 1.522 positivi e 11 morti, ora ci si pu&ograve; vaccinare anche a scuola" title="Covid: in Sicilia 1.522 positivi e 11 morti, ora ci si pu&ograve; vaccinare anche a scuola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia 1.522 positivi e 11 morti, ora ci si può vaccinare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/cultura/2021/12/17/anche-i-santi-vivono-in-cella-viaggio-nella-religiosita-dei-detenuti-desideri-e-speranze-a391d969-74cd-4458-818f-c5be8dd28e37/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/santi2-100x75.jpg" alt="&ldquo;Anche i santi vivono in cella&rdquo;:&nbsp; viaggio nella religiosit&agrave; dei detenuti, desideri e speranze" title="&ldquo;Anche i santi vivono in cella&rdquo;:&nbsp; viaggio nella religiosit&agrave; dei detenuti, desideri e speranze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>“Anche i santi vivono in cella”:  viaggio nella  religiosità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/salute/2021/12/11/nuovi-farmaci-e-ricerca-traslazionale-nelle-demenze-esperti-e-ricercatori-a-confronto-allirccs-oasi-di-troina-a77fe0ba-530a-42e2-97ee-b495bcb365c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/foto-2-100x75.jpg" alt="Nuovi farmaci e ricerca traslazionale nelle demenze,&nbsp; esperti e ricercatori&nbsp; a confronto all&rsquo;Irccs Oasi di Troina" title="Nuovi farmaci e ricerca traslazionale nelle demenze,&nbsp; esperti e ricercatori&nbsp; a confronto all&rsquo;Irccs Oasi di Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovi farmaci e ricerca traslazionale nelle demenze,  esperti e ricercatori ...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/12/12/lacireale-vince-a-lamezia-e-balza-in-vetta-paterno-al-quarto-posto-dd69d0ae-eb4e-43a7-aeef-57f745ae6980/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/acireale44-1-100x75.jpg" alt="L'Acireale vince a Lamezia e balza in vetta, Patern&ograve; al quarto posto" title="L'Acireale vince a Lamezia e balza in vetta, Patern&ograve; al quarto posto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Acireale vince a Lamezia e balza in vetta, Paternò al quarto posto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/economia/2021/12/11/il-doppio-binario-sulla-ferrovia-palermo-catania-le-immagini-del-primo-tratto-c8141343-23b2-470b-a9ae-98f2ac70333f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/PALERMO-–-CATANIA-Tratta-Bicocca-Catenanuova-Italia-3-100x75.jpg" alt="Il doppio binario sulla ferrovia Palermo-Catania: le immagini del primo tratto" title="Il doppio binario sulla ferrovia Palermo-Catania: le immagini del primo tratto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il doppio binario sulla ferrovia Palermo-Catania: le immagini del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2021/12/10/mattarella-alla-kore-di-enna-la-pandemia-ha-messo-in-crisi-tutte-le-economie-a5c0a728-87fa-475a-9c2b-ad8f276e3dd8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Quirinale-Mattarella-riceve-federazione-motociclistica_60303339-100x75.jpg" alt="Mattarella alla Kore di Enna: &laquo;La pandemia ha messo in crisi tutte le economie&raquo;" title="Mattarella alla Kore di Enna: &laquo;La pandemia ha messo in crisi tutte le economie&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mattarella alla Kore di Enna: «La pandemia ha messo in crisi tutte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/10/enna-getta-un-sacco-con-dentro-il-cane-57enne-nisseno-sorpreso-dalla-polizia-e-denunciato-54e7dce5-427c-4451-9273-3231a1d3ca83/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Cane_abbandonato_Gela-100x75.jpg" alt="Enna: getta un sacco con dentro il cane, 57enne nisseno sorpreso dalla polizia e denunciato" title="Enna: getta un sacco con dentro il cane, 57enne nisseno sorpreso dalla polizia e denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna: getta un sacco con dentro il cane, 57enne nisseno sorpreso dalla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/12/08/calascibetta-accusato-di-avere-ucciso-il-fratello-annullata-la-scarcerazione-c5d697f0-0bde-4545-970f-cac585cd7d2d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/giornalesicilia6_20211028141639410_0f30729f8ff1b5245e3d756029b3ee93-100x75.jpg" alt="Calascibetta, accusato di avere ucciso il fratello: annullata la scarcerazione" title="Calascibetta, accusato di avere ucciso il fratello: annullata la scarcerazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calascibetta, accusato di avere ucciso il fratello: annullata la scarcerazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/12/08/lacireale-vince-e-sale-al-terzo-posto-il-trapani-piega-il-portici-e263886f-7d9d-4ab0-be35-4e46f24d8726/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/acireale33-100x75.jpg" alt="L'Acireale vince e sale al terzo posto, il Trapani piega il Portici" title="L'Acireale vince e sale al terzo posto, il Trapani piega il Portici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Acireale vince e sale al terzo posto, il Trapani piega il Portici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/tecnologia/2021/12/06/la-prima-rete-per-le-tecnologie-avanzate-tra-palermo-catania-e-troina-98c00827-c0b0-4860-944e-1a04d1c66619/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/presentazione-100x75.jpeg" alt="La prima rete per le tecnologie avanzate tra Palermo, Catania e Troina" title="La prima rete per le tecnologie avanzate tra Palermo, Catania e Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La prima rete per le tecnologie avanzate tra Palermo, Catania e Troina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/12/06/il-pensiero-di-confucio-dopo-tre-secoli-una-traduzione-in-italiano-e-in-inglese-fcf3f81a-60d5-49ca-999e-294badb7eaa6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/foto-relatori-presentazione-volume-Intorcetta_Confucio-100x75.jpg" alt="Il pensiero di Confucio, dopo tre secoli una traduzione critica in italiano e in inglese" title="Il pensiero di Confucio, dopo tre secoli una traduzione critica in italiano e in inglese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il pensiero di Confucio, dopo tre secoli una traduzione critica in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/sport/2021/12/05/tennis-palermo-ad-un-passo-dalla-a1-e-a-enna-si-prepara-la-festa-delle-racchette-siciliane-098109f0-9309-4aa3-ba1c-4dc73faaebb6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/dipietro-100x75.png" alt="Tennis, Palermo ad un passo dalla A1 e ad Enna si prepara la &quot;Festa delle Racchette Siciliane&quot;" title="Tennis, Palermo ad un passo dalla A1 e ad Enna si prepara la &quot;Festa delle Racchette Siciliane&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, Palermo ad un passo dalla A1 e ad Enna si prepara la "Festa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/05/covid-nuova-impennata-di-casi-in-sicilia-870-i-contagi-sei-le-vittime-f0d20ebe-1474-4338-a368-216c69ed828f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/coronavirus-allospedale-Cervello-di-Palermo_47291775-100x75.jpg" alt="Covid, nuova impennata di casi in Sicilia: 870 contagi e 6 vittime" title="Covid, nuova impennata di casi in Sicilia: 870 contagi e 6 vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, nuova impennata di casi in Sicilia: 870  contagi e 6 vittime</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2021/12/05/a-enna-si-paga-la-tari-piu-bassa-della-sicilia-in-testa-per-la-differenziata-8f219ecf-9f7e-47f1-a6d5-e9404a590454/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/comune_enna-100x75.png" alt="A Enna si paga la Tari pi&ugrave; bassa della Sicilia, in testa per la differenziata" title="A Enna si paga la Tari pi&ugrave; bassa della Sicilia, in testa per la differenziata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Enna si paga la Tari più bassa della Sicilia, in testa per la differenziata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2021/12/05/ferlauto-calabrese-rotondo-a-proposito-di-tre-sacerdoti-di-troina-a132f080-a0cf-453f-ad1b-3da1e1ba2678/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/scorciapino_giuseppe_copertina_2-2-100x75.jpg" alt="Ferlauto, Calabrese, Rotondo. A proposito di tre sacerdoti di Troina" title="Ferlauto, Calabrese, Rotondo. A proposito di tre sacerdoti di Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ferlauto, Calabrese, Rotondo. A proposito di tre sacerdoti di Troina</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica" addthis:description="&laquo;La domanda che per cinque anni ci hanno posto i docenti durante gli esami dopo aver visto la carta d&rsquo;identit&agrave; e aver scoperto che siamo gemelle &egrave; stata sempre..." addthis:url="https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>3</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		UNIVERSITÀ DI CATANIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-12-19T09:04:00+02:00">19 Dicembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/12/foto-2-Laurea-magistrale-2021.jpg" class="zoom_foto" title="Beatrice e Cristina Gagliano festeggiano la laurea magistrale" data-sub-html="<h4>19 Dicembre 2021</h4><h3>Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica</h3>	<p>Beatrice e Cristina Gagliano festeggiano la laurea magistrale</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/12/foto-2-Laurea-magistrale-2021-625x350.jpg"
				width="625" height="350" alt="università, università di catania, Enna, Cronaca" title="Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Beatrice e Cristina Gagliano festeggiano la laurea magistrale</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>«La domanda che per cinque anni ci hanno posto i docenti durante gli esami dopo aver visto la carta d’identità e aver scoperto che siamo gemelle è stata sempre la stessa: se ci scambiavamo di identità. Poi ci guardavano meglio e notavano qualche piccola differenza e successivamente si tranquillizzavano anche perché sostenevamo l’esame una dopo l’altra per cui era impossibile scambiarci. Durante gli scritti, invece, non appena verificavano che eravamo gemelle, ci allontanavano di banco e come sempre spostavano Cristina». Ormai Beatrice e Cristina Gagliano ci scherzano un po’ su. Adesso festeggiano l’importante traguardo raggiunto insieme: la laurea magistrale in Ingegneria Informatica al Dipartimento di Ingegneria elettrica elettronica e informatica dell’Università di Catania. Due anni fa, invece, avevano conseguito insieme la laurea triennale, sempre in Ingegneria Informatica.</p>
<p>«Non nascondiamo – raccontano le due gemelle originarie di Gagliano Castelferrato, in provincia di Enna - che sia stato un percorso veramente difficile, ma la nostra unione e la nostra determinazione sono state in grado di superarle. All’interno dell’ambiente universitario ci siamo trovate abbastanza bene e grazie ai sacrifici e agli ottimi risultati ottenuti nel corso delle due carriere universitarie abbiamo potuto usufruire dei servizi dell’Ersu mensa e borsa di studio. Un grande riconoscimento ai nostri docenti del Dipartimento di Ingegneria elettrica elettronica e informatica, siamo cresciute molto a livello personale, culturale e professionale grazie agli insegnamenti forniti. Nonostante il periodo della pandemia, grazie alla didattica a distanza, abbiamo potuto proseguire il normale flusso di esami e lezioni. Siamo state supportate dai docenti in tutti i mesi di sperimentazione della tesi di laurea magistrale nonostante l’impossibilità di avere un contatto diretto a causa delle restrizioni per la pandemia».</p>
<p>Beatrice Gagliano ha conseguito la laurea magistrale con una tesi dal titolo «IoT-based Token mediante Trustless Blockchain per la sostenibilità delle Smart Cities», Cristina ha scelto un altro tema, «Analisi previsionale dei dati pluviometrici mediante Machine Learning» con gli stessi relatori, i docenti Vincenzo Catania e Davide Patti.<br />
Nel 2019, invece, Beatrice ha conseguito la laurea triennale con una tesi su «Analisi prestazionale mediante simulazione di una rete 5G in ambiente urbano», Cristina su «Uso di droni per reti wireless: Applicazioni e problemi apertio», in entrambi i casi con relatore il prof. Giovanni Schembra.</p>
<p>«Abbiamo sempre affrontato l’università con molta determinazione e siamo sempre state l’una il sostegno dell’altra – spiegano -. Durante le sessioni di esami, studiavamo giorno e notte se necessario per portare a termine l’obiettivo o rispettare la scadenza di consegna di un progetto. Nel momento in cui stava per crollare l’una, c’era l’altra a darle forza. Crediamo che questo sia una delle cose più belle di questa esperienza. È stato pure difficile concludere la carriera insieme perché nonostante il fatto che avessimo sempre fatto tutto insieme, dallo studio alla programmazione degli esami, a volte è capitato che una delle due non riusciva a superarlo. In quel caso eravamo felici a metà».</p>
<p>E ovviamente non poteva mancare da entrambe le sorelle un «ringraziamento speciale» alla «nostra famiglia che ci ha supportato per l’intero percorso accademico credendo in noi e nelle nostre potenzialità».</p>
<p>Nel lavoro le due gemelle potrebbero... separarsi. Beatrice lavora già da otto mesi in un’azienda etnea come software developer, mentre Cristina, dopo aver ottenuto una borsa di ricerca semestrale al Dieei, che le ha permesso di sperimentare la tesi di laurea, non esclude la possibilità di andare via da Catania.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/universita/">università</a></strong>, <strong><a rel="tag" href="/tag/universita-di-catania/">università di catania</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1544757" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/12/19/scossa-di-terremoto-di-magnitudo-3-5-a-5-chilometri-da-troina-1ce9a4fe-8a4e-48eb-92b4-006f22d5a764/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/Terremoto-Troina-150x100.jpg"
					width="150"
					height="100"
					title="Scossa di terremoto di magnitudo 3.5 a 5 chilometri da Troina"
					alt="Scossa di terremoto di magnitudo 3.5 a 5 chilometri da Troina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/12/19/scossa-di-terremoto-di-magnitudo-3-5-a-5-chilometri-da-troina-1ce9a4fe-8a4e-48eb-92b4-006f22d5a764/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/12/19/scossa-di-terremoto-di-magnitudo-3-5-a-5-chilometri-da-troina-1ce9a4fe-8a4e-48eb-92b4-006f22d5a764/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scossa di terremoto di magnitudo 3.5 a 5 chilometri da Troina"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/12/19/scossa-di-terremoto-di-magnitudo-3-5-a-5-chilometri-da-troina-1ce9a4fe-8a4e-48eb-92b4-006f22d5a764/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/12/19/scossa-di-terremoto-di-magnitudo-3-5-a-5-chilometri-da-troina-1ce9a4fe-8a4e-48eb-92b4-006f22d5a764/">Scossa di terremoto di magnitudo 3.5 a 5 chilometri da Troina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/12/18/voci-da-dentro-debutta-il-coro-gospel-del-carcere-di-piazza-armerina-11c6b469-0197-4665-a097-6207921d6fc0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/gospel-150x100.jpg"
					width="150"
					height="100"
					title="&laquo;Voci da dentro&raquo;, debutta il coro gospel del carcere di Piazza Armerina"
					alt="&laquo;Voci da dentro&raquo;, debutta il coro gospel del carcere di Piazza Armerina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/12/18/voci-da-dentro-debutta-il-coro-gospel-del-carcere-di-piazza-armerina-11c6b469-0197-4665-a097-6207921d6fc0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/12/18/voci-da-dentro-debutta-il-coro-gospel-del-carcere-di-piazza-armerina-11c6b469-0197-4665-a097-6207921d6fc0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&laquo;Voci da dentro&raquo;, debutta il coro gospel del carcere di Piazza Armerina"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/12/18/voci-da-dentro-debutta-il-coro-gospel-del-carcere-di-piazza-armerina-11c6b469-0197-4665-a097-6207921d6fc0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/12/18/voci-da-dentro-debutta-il-coro-gospel-del-carcere-di-piazza-armerina-11c6b469-0197-4665-a097-6207921d6fc0/">&laquo;Voci da dentro&raquo;, debutta il coro gospel del carcere di Piazza Armerina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-14022015-id-7356957_34130027-150x100.jpg"
					width="150"
					height="100"
					title="Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali"
					alt="Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/">Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/salute/2021/12/11/nuovi-farmaci-e-ricerca-traslazionale-nelle-demenze-esperti-e-ricercatori-a-confronto-allirccs-oasi-di-troina-a77fe0ba-530a-42e2-97ee-b495bcb365c9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/foto-2-150x100.jpg"
					width="150"
					height="100"
					title="Nuovi farmaci e ricerca traslazionale nelle demenze,&nbsp; esperti e ricercatori&nbsp; a confronto all&rsquo;Irccs Oasi di Troina"
					alt="Nuovi farmaci e ricerca traslazionale nelle demenze,&nbsp; esperti e ricercatori&nbsp; a confronto all&rsquo;Irccs Oasi di Troina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/salute/2021/12/11/nuovi-farmaci-e-ricerca-traslazionale-nelle-demenze-esperti-e-ricercatori-a-confronto-allirccs-oasi-di-troina-a77fe0ba-530a-42e2-97ee-b495bcb365c9/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/salute/2021/12/11/nuovi-farmaci-e-ricerca-traslazionale-nelle-demenze-esperti-e-ricercatori-a-confronto-allirccs-oasi-di-troina-a77fe0ba-530a-42e2-97ee-b495bcb365c9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuovi farmaci e ricerca traslazionale nelle demenze,&nbsp; esperti e ricercatori&nbsp; a confronto all&rsquo;Irccs Oasi di Troina"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/salute/2021/12/11/nuovi-farmaci-e-ricerca-traslazionale-nelle-demenze-esperti-e-ricercatori-a-confronto-allirccs-oasi-di-troina-a77fe0ba-530a-42e2-97ee-b495bcb365c9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/salute/2021/12/11/nuovi-farmaci-e-ricerca-traslazionale-nelle-demenze-esperti-e-ricercatori-a-confronto-allirccs-oasi-di-troina-a77fe0ba-530a-42e2-97ee-b495bcb365c9/">Nuovi farmaci e ricerca traslazionale nelle demenze,&nbsp; esperti e ricercatori&nbsp; a confronto all&rsquo;Irccs Oasi di Troina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/politica/2021/12/10/mattarella-alla-kore-di-enna-la-pandemia-ha-messo-in-crisi-tutte-le-economie-a5c0a728-87fa-475a-9c2b-ad8f276e3dd8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/Quirinale-Mattarella-riceve-federazione-motociclistica_60303339-150x100.jpg"
					width="150"
					height="100"
					title="Mattarella alla Kore di Enna: &laquo;La pandemia ha messo in crisi tutte le economie&raquo;"
					alt="Mattarella alla Kore di Enna: &laquo;La pandemia ha messo in crisi tutte le economie&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/politica/2021/12/10/mattarella-alla-kore-di-enna-la-pandemia-ha-messo-in-crisi-tutte-le-economie-a5c0a728-87fa-475a-9c2b-ad8f276e3dd8/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">63 </a>

						<a href="https://enna.gds.it/articoli/politica/2021/12/10/mattarella-alla-kore-di-enna-la-pandemia-ha-messo-in-crisi-tutte-le-economie-a5c0a728-87fa-475a-9c2b-ad8f276e3dd8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mattarella alla Kore di Enna: &laquo;La pandemia ha messo in crisi tutte le economie&raquo;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/politica/2021/12/10/mattarella-alla-kore-di-enna-la-pandemia-ha-messo-in-crisi-tutte-le-economie-a5c0a728-87fa-475a-9c2b-ad8f276e3dd8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/politica/2021/12/10/mattarella-alla-kore-di-enna-la-pandemia-ha-messo-in-crisi-tutte-le-economie-a5c0a728-87fa-475a-9c2b-ad8f276e3dd8/">Mattarella alla Kore di Enna: &laquo;La pandemia ha messo in crisi tutte le economie&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/12/08/calascibetta-accusato-di-avere-ucciso-il-fratello-annullata-la-scarcerazione-c5d697f0-0bde-4545-970f-cac585cd7d2d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/giornalesicilia6_20211028141639410_0f30729f8ff1b5245e3d756029b3ee93-150x100.jpg"
					width="150"
					height="100"
					title="Calascibetta, accusato di avere ucciso il fratello: annullata la scarcerazione"
					alt="Calascibetta, accusato di avere ucciso il fratello: annullata la scarcerazione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/12/08/calascibetta-accusato-di-avere-ucciso-il-fratello-annullata-la-scarcerazione-c5d697f0-0bde-4545-970f-cac585cd7d2d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">43 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/12/08/calascibetta-accusato-di-avere-ucciso-il-fratello-annullata-la-scarcerazione-c5d697f0-0bde-4545-970f-cac585cd7d2d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Calascibetta, accusato di avere ucciso il fratello: annullata la scarcerazione"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/12/08/calascibetta-accusato-di-avere-ucciso-il-fratello-annullata-la-scarcerazione-c5d697f0-0bde-4545-970f-cac585cd7d2d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/12/08/calascibetta-accusato-di-avere-ucciso-il-fratello-annullata-la-scarcerazione-c5d697f0-0bde-4545-970f-cac585cd7d2d/">Calascibetta, accusato di avere ucciso il fratello: annullata la scarcerazione</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/12/19/scossa-di-terremoto-di-magnitudo-3-5-a-5-chilometri-da-troina-1ce9a4fe-8a4e-48eb-92b4-006f22d5a764/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Terremoto-Troina-100x75.jpg"
                	alt="Il punto esatto del terremoto di ieri sera, a 5 km da Troina"
                	title="Il punto esatto del terremoto di ieri sera, a 5 km da Troina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scossa di terremoto di magnitudo 3.5 a 5 chilometri da Troina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/foto-2-Laurea-magistrale-2021-100x75.jpg"
                	alt="Beatrice e Cristina Gagliano festeggiano la laurea magistrale"
                	title="Beatrice e Cristina Gagliano festeggiano la laurea magistrale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-14022015-id-7356957_34130027-100x75.jpg"
                	alt="La Settimana Santa a Delia"
                	title="La Settimana Santa a Delia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/12/18/voci-da-dentro-debutta-il-coro-gospel-del-carcere-di-piazza-armerina-11c6b469-0197-4665-a097-6207921d6fc0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/gospel-100x75.jpg"
                	alt="Il coro gospel dei detenuti di Piazza Armerina"
                	title="Il coro gospel dei detenuti di Piazza Armerina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Voci da dentro&raquo;, debutta il coro gospel del carcere di Piazza Armerina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/11/11/enna-nove-indagati-per-il-pestaggio-al-pub-3a792f15-a588-479d-b138-6feb8267dc3a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Foto-100x75.jpg"
                	alt="Enna, per il pestaggio al pub nove indagati compresa la vittima"
                	title="Enna, per il pestaggio al pub nove indagati compresa la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, per il pestaggio al pub nove indagati compresa la vittima</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/12/19/scossa-di-terremoto-di-magnitudo-3-5-a-5-chilometri-da-troina-1ce9a4fe-8a4e-48eb-92b4-006f22d5a764/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Terremoto-Troina-100x75.jpg"
                	alt="Il punto esatto del terremoto di ieri sera, a 5 km da Troina"
                	title="Il punto esatto del terremoto di ieri sera, a 5 km da Troina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scossa di terremoto di magnitudo 3.5 a 5 chilometri da Troina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/11/11/enna-nove-indagati-per-il-pestaggio-al-pub-3a792f15-a588-479d-b138-6feb8267dc3a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Foto-100x75.jpg"
                	alt="Enna, per il pestaggio al pub nove indagati compresa la vittima"
                	title="Enna, per il pestaggio al pub nove indagati compresa la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, per il pestaggio al pub nove indagati compresa la vittima</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/salute/2021/12/11/nuovi-farmaci-e-ricerca-traslazionale-nelle-demenze-esperti-e-ricercatori-a-confronto-allirccs-oasi-di-troina-a77fe0ba-530a-42e2-97ee-b495bcb365c9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/foto-2-100x75.jpg"
                	alt="Nuovi farmaci e ricerca traslazionale nelle demenze,&nbsp; esperti e ricercatori&nbsp; a confronto all&rsquo;Irccs Oasi di Troina"
                	title="Nuovi farmaci e ricerca traslazionale nelle demenze,&nbsp; esperti e ricercatori&nbsp; a confronto all&rsquo;Irccs Oasi di Troina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuovi farmaci e ricerca traslazionale nelle demenze,&nbsp; esperti e ricercatori&nbsp; a confronto all&rsquo;Irccs Oasi di Troina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/12/19/sorelle-gemelle-di-gagliano-castelferrato-si-laureano-insieme-in-ingegneria-informatica-f53279db-ff2d-47e8-98cb-e5d4d6100139/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/foto-2-Laurea-magistrale-2021-100x75.jpg"
                	alt="Beatrice e Cristina Gagliano festeggiano la laurea magistrale"
                	title="Beatrice e Cristina Gagliano festeggiano la laurea magistrale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorelle gemelle di Gagliano Castelferrato si laureano insieme in Ingegneria informatica</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/10/15/cerami-bandita-la-gara-per-il-consolidamento-di-lavina-5896963c-3d3c-4d67-ae2c-8b6210447a0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Cerami-3-100x75.jpg"
                	alt="Contrada Lavina, a Cerami"
                	title="Contrada Lavina, a Cerami"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cerami, bandita la gara per il consolidamento di Lavina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/12/04/pietraperzia-altre-indagini-sullomicidio-di-andrea-paterno-al-vaglio-la-posizione-di-5-forestali-24dc7d10-000f-4a39-98bb-7650d6937a7c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/omicidio_pietraperzia-100x75.png"
                	alt="Pietraperzia, altre indagini sull'omicidio di Andrea Patern&ograve;: al vaglio la posizione di 5 forestali"
                	title="Pietraperzia, altre indagini sull'omicidio di Andrea Patern&ograve;: al vaglio la posizione di 5 forestali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pietraperzia, altre indagini sull'omicidio di Andrea Patern&ograve;: al vaglio la posizione di 5 forestali</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/11/26/otto-positivi-al-covid-nellenna-calcio-verso-il-rinvio-la-partita-con-il-canicatti-06ad4254-69b2-495f-8ab7-dbf5e0f5a374/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Luigi_Stompo4-100x75.jpg"
                	alt="Il presidente dell'Enna, Luigi Stompo"
                	title="Il presidente dell'Enna, Luigi Stompo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Otto positivi al Covid nell'Enna calcio, verso il rinvio la partita con il Canicatt&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/11/11/enna-nove-indagati-per-il-pestaggio-al-pub-3a792f15-a588-479d-b138-6feb8267dc3a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Foto-100x75.jpg"
                	alt="Enna, per il pestaggio al pub nove indagati compresa la vittima"
                	title="Enna, per il pestaggio al pub nove indagati compresa la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, per il pestaggio al pub nove indagati compresa la vittima</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/11/20/enna-tento-di-abusare-di-una-ragazza-divieto-di-avvicinamento-per-un-sessantunenne-249dd1c9-2ae5-4e82-b4ee-999fc4227e3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/7b1f9a0dc241b994e4da156aeb7ca6f7-100x75.jpg"
                	alt="Polizia stradale"
                	title="Polizia stradale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, tent&ograve; di abusare di una ragazza: divieto di avvicinamento per un sessantunenne</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/politica/2021/12/10/mattarella-alla-kore-di-enna-la-pandemia-ha-messo-in-crisi-tutte-le-economie-a5c0a728-87fa-475a-9c2b-ad8f276e3dd8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Quirinale-Mattarella-riceve-federazione-motociclistica_60303339-100x75.jpg"
                	alt="Il presidente della Repubblica, Sergio Mattarella"
                	title="Il presidente della Repubblica, Sergio Mattarella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mattarella alla Kore di Enna: &laquo;La pandemia ha messo in crisi tutte le economie&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=ef1f5916a94bc1418295673d930fa960&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1544757&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '657269', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1544757';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>