<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>L'incidente sul cantiere dell'autostrada: ancora gravi le condizioni dell'operaio di Caccamo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono ancora gravissime le condizioni di Antonino Abbruscato, 63 anni, operaio di Caccamo ricoverato al Trauma Center dell&rsquo;ospedale di Villa Sofia, a Palermo. Venerd&igrave;..." />
<meta name="news_keywords" content="Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/" }, "headline":"L'incidente sul cantiere dell'autostrada: ancora gravi le condizioni dell'operaio di Caccamo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-05-15 08:35:30", "datePublished":"2022-05-15 08:35:30", "dateModified":"2022-05-15 09:08:44", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/05/Mulini-1_63406571-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Sono ancora gravissime le condizioni di Antonino Abbruscato, 63 anni, operaio di Caccamo ricoverato al Trauma Center dell’ospedale di Villa Sofia, a Palermo. Venerdì stava lavorando nel cantiere per la manutenzione straordinaria dei piloni della carreggiata dell’autostrada Palermo-Catania in direzione Catania del viadotto Mulini, all’altezza di Enna. Durante la fase di montaggio la passerella del ponteggio mobile si è staccata e due operai dell’impresa consorzio Medil sono caduti. Vincenzo Martorana, 57enne di Villabate, è morto. Abbruscato prima è stato portato all’ospedale di Enna, poi è stato trasportato in elisoccorso a Palermo. L’operaio ha gravi fratture agli arti e al torace e un sospetto di frattura alla colonna vertebrale. La prognosi è riservata. Non è stata ancora restituita alla famiglia la salma di Vincenzo Martorana. Ci sono due indaginiin corso, la prima della Procura di Enna e l’altra dell’Asp di Enna. Il grave infortunio sul lavoro sull’autostrada A19 Palermo-Catania, all’altezza di Enna svincolo Ferrarelle si è verificato venerdì poco dopo le tredici. Sulla base di una prima ricostruzione sembra ormai certo che i due operai siano precipitati da «una piattaforma aerea», ossia da un ponteggio elettrico autosollevante, quando si trovavano ad un’altezza di circa 6 metri. «La piattaforma aerea - come spiega una nota dell’Asp di Enna - in fase di realizzazione, risultava essere montata alla base di un pilone della sopracitata autostrada viadotto Mulini. Verosimilmente - continua la nota dell’Asp ennese - nella fase di montaggio la piattaforma del ponteggio elettrico autosollevante si staccava e i due operai precipitavano nel vuoto rimanendo schiacciati, al suolo, dalla stessa piattaforma». Un incidente gravissimo su cui anche Anas, nell’immediatezza dei fatti, ha detto di stare lavorando per fare luce su come sia potuto accadere. Martorana è morto dopo l’arrivo sul posto dei sanitari del 118. La centrale operativa aveva inviato l’elicottero del soccorso che poi è servito per trasportare l’operaio di Caccamo al pronto soccorso dell’ospedale Umberto I di Enna, da dove, dopo essere stato stabilizzato, è stato trasferito sempre in elisoccorso a Villa Sofia a Palermo. Le sue condizioni erano apparse gravissime da subito, per un complicato trauma addominale. La Procura di Enna che coordina le indagini, condotte dai carabinieri, ha disposto il sequestro del cantiere e anche la salma di Martorana rimane a disposizione della magistratura. Nel cantiere sequestrato sono arrivati anche gli ispettori del Servizio prevenzione e sicurezza degli ambienti di lavoro dell’Asp di Enna, che si stanno occupando di ricostruire la dinamica del grave incidente per accertare, in particolare, «eventuali responsabilità e violazioni alle norme sulla tutela della salute e sicurezza nei luoghi di lavoro»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:249"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="L'incidente sul cantiere dell'autostrada: ancora gravi le condizioni dell'operaio di Caccamo" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/05/Mulini-1_63406571-625x350.jpg" />
<meta property="og:description" content="Sono ancora gravissime le condizioni di Antonino Abbruscato, 63 anni, operaio di Caccamo ricoverato al Trauma Center dell&rsquo;ospedale di Villa Sofia, a Palermo. Venerd&igrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="L'incidente sul cantiere dell'autostrada: ancora gravi le condizioni dell'operaio di Caccamo" />
<meta name="twitter:description" content="Sono ancora gravissime le condizioni di Antonino Abbruscato, 63 anni, operaio di Caccamo ricoverato al Trauma Center dell&rsquo;ospedale di Villa Sofia, a Palermo. Venerd&igrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/05/Mulini-1_63406571-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=2895cfc4e8" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2782faf852" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/';
var absolute_url = '/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/';
var post_id      = 1621085;
var post_title   = 'L\'incidente sul cantiere dell\'autostrada: ancora gravi le condizioni dell\'operaio di Caccamo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '7463';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-enna-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amministrative-2022/">
                        amministrative 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/14/covid-stabili-i-casi-in-sicilia-ma-si-svuotano-gli-ospedali-2370-i-contagi-14-morti-995d0d6d-6229-4b0e-949d-10746633ce49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/a515989820be06fd26133c874ba3d675-100x75.jpg" alt="Covid, stabili i casi in Sicilia ma si svuotano gli ospedali: 2370 i contagi, 14 morti" title="Covid, stabili i casi in Sicilia ma si svuotano gli ospedali: 2370 i contagi, 14 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, stabili i casi in Sicilia ma si svuotano gli ospedali: 2370...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/05/13/covid-in-sicilia-oltre-2-700-contagi-aumentano-le-terapie-intensive-12-morti-7bc7dec4-47c5-40be-9338-90283a8e8e9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/giornalesicilia6_20220508015444473_35402d143e7ff4f3434b7b64521d64b3-100x75.jpg" alt="Covid in Sicilia: 2.703 nuovi contagi, aumentano le terapie intensive, 12 morti" title="Covid in Sicilia: 2.703 nuovi contagi, aumentano le terapie intensive, 12 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia: 2.703 nuovi contagi, aumentano le terapie intensive,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/7dbb608b5253a1c0aaabe99e1581f226-100x75.jpg" alt="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste" title="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Di Villabate l'operaio morto nel cantiere sull’autostrada Palermo-Catania,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/da-25-anni-vive-col-cuore-di-marta-russo-la-storia-di-una-donna-di-catenanuova-61cd3e01-b97f-41ef-9dc5-1a591f592a9f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Marta_Russo-100x75.png" alt="Da 25 anni vive col cuore di Marta Russo, la storia di una donna di Catenanuova" title="Da 25 anni vive col cuore di Marta Russo, la storia di una donna di Catenanuova" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da 25 anni vive col cuore di Marta Russo, la storia di una donna di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/05/12/in-ferie-ai-caraibi-il-sogno-che-torino-outlet-village-e-sicilia-outlet-village-rendono-realta-dc695912-05fa-4d85-8478-e43aa02b20be/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-100x75.jpg" alt="In ferie ai Caraibi, il sogno che Torino Outlet Village e Sicilia Outlet Village rendono realt&agrave;" title="In ferie ai Caraibi, il sogno che Torino Outlet Village e Sicilia Outlet Village rendono realt&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In ferie ai Caraibi, il sogno che Torino Outlet Village e Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/10/il-covid-riprende-a-correre-in-sicilia-3-763-contagi-e-17-morti-ricoveri-in-calo-e73a4125-f2a7-41d2-ad1d-feb6e3994a58/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-69596-nuovi-casi-e-150-decessi-nelle-ultime-24-ore-1602536-100x75.jpg" alt="Il Covid riprende a correre in Sicilia 3.763 contagi e 17 morti, ricoveri in calo" title="Il Covid riprende a correre in Sicilia 3.763 contagi e 17 morti, ricoveri in calo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid riprende a correre in Sicilia  3.763 contagi e 17 morti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/09/lutto-ad-enna-morto-lavvocato-francesco-tavella-22a48963-e698-4093-bfac-a2f5827e3fac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-100x75.jpg" alt="Lutto ad Enna, morto l'avvocato Francesco Tavella" title="Lutto ad Enna, morto l'avvocato Francesco Tavella" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lutto ad Enna, morto l'avvocato Francesco Tavella</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2022/05/08/tracollo-del-trapani-a-lamezia-finisce-5-0-pari-il-derby-tra-licata-e-troina-60c71ce4-cee6-4f0b-b812-ec12e18acab6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/foto-MISCA-il-tecnico-Moschella-nel-post-partita-Trapani-Biancavilla_58793727-100x75.jpg" alt="Tracollo del Trapani a Lamezia, finisce 5-0. Pari il derby tra Licata e Troina" title="Tracollo del Trapani a Lamezia, finisce 5-0. Pari il derby tra Licata e Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tracollo del Trapani a Lamezia, finisce 5-0. Pari il derby tra Licata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/08/covid-ancora-in-calo-contagi-e-ricoveri-in-sicilia-2288-i-nuovi-casi-nove-i-morti-9aa5bfe0-4bf5-4678-86b9-046581b5cb3e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-56263-nuovi-casi-e-79-decessi-in-24-ore-1611076-100x75.jpg" alt="Covid, in calo contagi e ricoveri in Sicilia: 2.288 nuovi casi, 9 morti" title="Covid, in calo contagi e ricoveri in Sicilia: 2.288 nuovi casi, 9 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in calo contagi e ricoveri in Sicilia: 2.288  nuovi casi, 9...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/08/auto-in-fiamme-sulla-palermo-catania-traffico-rallentato-vicino-dittaino-28eefc8c-c2b9-49b6-a43a-ac782637cb56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/auto_fiamme-100x75.jpeg" alt="Auto in fiamme sulla Palermo-Catania, traffico rallentato vicino a Dittaino" title="Auto in fiamme sulla Palermo-Catania, traffico rallentato vicino a Dittaino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto in fiamme sulla Palermo-Catania, traffico rallentato vicino a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/07/il-motociclista-morto-a-nicosia-la-perizia-fu-disturbato-e-perse-il-controllo-del-mezzo-93eca8b1-b6fd-4398-b065-ba6586d8e0c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/antidroga-enna-carabinieri-100x75.jpg" alt="Il motociclista morto a Nicosia, la perizia: &laquo;Fu disturbato e perse il controllo del mezzo&raquo;" title="Il motociclista morto a Nicosia, la perizia: &laquo;Fu disturbato e perse il controllo del mezzo&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il motociclista morto a Nicosia, la perizia: «Fu disturbato e perse...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/05/autopsia-sul-bimbo-morto-dopo-il-parto-cesareo-ad-enna-9580ca0a-152e-4f6e-81a5-66a60d28d8ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/ospedale-enna_49649339-100x75.jpg" alt="Autopsia sul bimbo morto dopo il parto cesareo ad Enna" title="Autopsia sul bimbo morto dopo il parto cesareo ad Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autopsia sul bimbo morto dopo il parto cesareo ad Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/05/covid-in-sicilia-3-263-nuovi-casi-e-17-decessi-i-positivi-sono-quasi-115-mila-0ab62842-d553-4986-a713-5669c6449a4e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/5ace24440694eef197797f5260deabfc-100x75.jpg" alt="Covid, in Sicilia 3.263 nuovi casi e 17 decessi: i positivi sono quasi 115 mila" title="Covid, in Sicilia 3.263 nuovi casi e 17 decessi: i positivi sono quasi 115 mila" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia 3.263 nuovi casi e 17 decessi:  i positivi sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/05/linchiesta-sulloasi-di-troina-il-presidente-padre-rotondo-fiducia-nei-magistrati-7ce022c3-d9ad-4cfc-88bf-23ad71d8b632/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Oasi-Troina-100x75.jpg" alt="L'inchiesta sull'Oasi di Troina, il presidente padre Rotondo: &laquo;Fiducia nei magistrati&raquo;" title="L'inchiesta sull'Oasi di Troina, il presidente padre Rotondo: &laquo;Fiducia nei magistrati&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'inchiesta sull'Oasi di Troina, il presidente padre Rotondo: «Fiducia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/04/neonato-muore-dopo-il-cesareo-ad-enna-tre-sanitari-indagati-bbafaa8f-a1a4-4259-8689-fd89285641c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_enna-100x75.jpg" alt="Neonato muore dopo il parto cesareo ad Enna, tre sanitari indagati" title="Neonato muore dopo il parto cesareo ad Enna, tre sanitari indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Neonato muore dopo il parto cesareo ad Enna, tre sanitari indagati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/04/la-procura-europea-indaga-sulloasi-di-troina-si-teme-una-truffa-milionaria-636c91db-6976-42da-abdc-b7f2c4ffbe0c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/oasi-troina-100x75.png" alt="Faro della Procura europea sull&rsquo;Oasi di Troina: quattro indagati per truffa" title="Faro della Procura europea sull&rsquo;Oasi di Troina: quattro indagati per truffa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Faro della Procura europea sull’Oasi di Troina: quattro indagati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/04/il-covid-frena-in-sicilia-3-131-contagi-e-ricoveri-in-calo-20-morti-6e9cea8b-df80-419e-83a0-b13ce9134e60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-53588-nuovi-casi-e-118-decessi-in-24-ore-1600216-100x75.jpg" alt="Il Covid frena in Sicilia: 3.131 contagi e ricoveri in calo ma 20 morti" title="Il Covid frena in Sicilia: 3.131 contagi e ricoveri in calo ma 20 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid frena in Sicilia: 3.131 contagi e ricoveri in calo ma 20...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2022/05/04/serie-d-il-trapani-pareggia-in-9-contro-la-capolista-gelbison-salvezza-a-un-passo-dfc74f63-a82f-4158-ae13-cf87d3fbd24f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/ivan_moschella-100x75.jpeg" alt="Il Trapani pareggia in 9 contro la capolista Gelbison: conquistata la salvezza" title="Il Trapani pareggia in 9 contro la capolista Gelbison: conquistata la salvezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Trapani pareggia in 9 contro la capolista Gelbison: conquistata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/03/lavoro-nero-scoperti-a-enna-26-dipendenti-non-in-regola-maxi-multa-a3202edc-4d75-4530-8470-b4e9bca8729f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/giardia_finanza-100x75.jpg" alt="Lavoro nero, scoperti a Enna 26 dipendenti non in regola: maxi multa" title="Lavoro nero, scoperti a Enna 26 dipendenti non in regola: maxi multa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoro nero, scoperti a Enna 26 dipendenti non in regola: maxi multa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/04/30/villa-romana-del-casale-di-piazza-armerina-finanziati-i-lavori-di-ristrutturazione-02a0c9cf-fb58-4716-ac35-16a031d8f207/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Villa-del-Casale-100x75.jpg" alt="Villa Romana del Casale di Piazza Armerina, finanziati i lavori di ristrutturazione" title="Villa Romana del Casale di Piazza Armerina, finanziati i lavori di ristrutturazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Villa Romana del Casale di Piazza Armerina, finanziati i lavori di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="L'incidente sul cantiere dell'autostrada: ancora gravi le condizioni dell'operaio di Caccamo" addthis:description="Sono ancora gravissime le condizioni di Antonino Abbruscato, 63 anni, operaio di Caccamo ricoverato al Trauma Center dell&rsquo;ospedale di Villa Sofia, a Palermo. Venerd&igrave;..." addthis:url="https://enna.gds.it/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">L'incidente sul cantiere dell'autostrada: ancora gravi le condizioni dell'operaio di Caccamo</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		PALERMO-CATANIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">L'incidente sul cantiere dell'autostrada: ancora gravi le condizioni dell'operaio di Caccamo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-05-15T08:35:00+02:00">15 Maggio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/05/Mulini-1_63406571.jpg" class="zoom_foto" title="Il viadotto Mulini sull'autostrada Palermo-Catania" data-sub-html="<h4>15 Maggio 2022</h4><h3>L'incidente sul cantiere dell'autostrada: ancora gravi le condizioni dell'operaio di Caccamo</h3>	<p>Il viadotto Mulini sull'autostrada Palermo-Catania</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/05/Mulini-1_63406571-625x350.jpg"
				width="625" height="350" alt="Enna, Cronaca" title="L'incidente sul cantiere dell'autostrada: ancora gravi le condizioni dell'operaio di Caccamo"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il viadotto Mulini sull'autostrada Palermo-Catania</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sono ancora gravissime le condizioni di Antonino Abbruscato, 63 anni, operaio di Caccamo ricoverato al Trauma Center dell’ospedale di Villa Sofia, a Palermo. Venerdì stava lavorando nel cantiere per la manutenzione straordinaria dei piloni della carreggiata dell’autostrada Palermo-Catania in direzione Catania del viadotto Mulini, all’altezza di Enna. Durante la fase di montaggio la passerella del ponteggio mobile si è staccata e due operai dell’impresa consorzio Medil sono caduti. Vincenzo Martorana, 57enne di Villabate, è morto. Abbruscato prima è stato portato all’ospedale di Enna, poi è stato trasportato in elisoccorso a Palermo. L’operaio ha gravi fratture agli arti e al torace e un sospetto di frattura alla colonna vertebrale. La prognosi è riservata.<br />
Non è stata ancora restituita alla famiglia la salma di Vincenzo Martorana. Ci sono due indaginiin corso, la prima della Procura di Enna e l’altra dell’Asp di Enna. Il grave infortunio sul lavoro sull’autostrada A19 Palermo-Catania, all’altezza di Enna svincolo Ferrarelle si è verificato venerdì poco dopo le tredici. Sulla base di una prima ricostruzione sembra ormai certo che i due operai siano precipitati da «una piattaforma aerea», ossia da un ponteggio elettrico autosollevante, quando si trovavano ad un’altezza di circa 6 metri. «La piattaforma aerea - come spiega una nota dell’Asp di Enna - in fase di realizzazione, risultava essere montata alla base di un pilone della sopracitata autostrada viadotto Mulini. Verosimilmente - continua la nota dell’Asp ennese - nella fase di montaggio la piattaforma del ponteggio elettrico autosollevante si staccava e i due operai precipitavano nel vuoto rimanendo schiacciati, al suolo, dalla stessa piattaforma». Un incidente gravissimo su cui anche Anas, nell’immediatezza dei fatti, ha detto di stare lavorando per fare luce su come sia potuto accadere.</p>
<p>Martorana è morto dopo l’arrivo sul posto dei sanitari del 118. La centrale operativa aveva inviato l’elicottero del soccorso che poi è servito per trasportare l’operaio di Caccamo al pronto soccorso dell’ospedale Umberto I di Enna, da dove, dopo essere stato stabilizzato, è stato trasferito sempre in elisoccorso a Villa Sofia a Palermo. Le sue condizioni erano apparse gravissime da subito, per un complicato trauma addominale.</p>
<p>La Procura di Enna che coordina le indagini, condotte dai carabinieri, ha disposto il sequestro del cantiere e anche la salma di Martorana rimane a disposizione della magistratura. Nel cantiere sequestrato sono arrivati anche gli ispettori del Servizio prevenzione e sicurezza degli ambienti di lavoro dell’Asp di Enna, che si stanno occupando di ricostruire la dinamica del grave incidente per accertare, in particolare, «eventuali responsabilità e violazioni alle norme sulla tutela della salute e sicurezza nei luoghi di lavoro».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1621085" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/7dbb608b5253a1c0aaabe99e1581f226-150x100.jpg"
					width="150"
					height="100"
					title="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"
					alt="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ENNA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/">Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/7dbb608b5253a1c0aaabe99e1581f226-150x100.jpg"
					width="150"
					height="100"
					title="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"
					alt="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/">Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/da-25-anni-vive-col-cuore-di-marta-russo-la-storia-di-una-donna-di-catenanuova-61cd3e01-b97f-41ef-9dc5-1a591f592a9f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Marta_Russo-150x100.png"
					width="150"
					height="100"
					title="Da 25 anni vive col cuore di Marta Russo, la storia di una donna di Catenanuova"
					alt="Da 25 anni vive col cuore di Marta Russo, la storia di una donna di Catenanuova"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/da-25-anni-vive-col-cuore-di-marta-russo-la-storia-di-una-donna-di-catenanuova-61cd3e01-b97f-41ef-9dc5-1a591f592a9f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">506 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/05/13/da-25-anni-vive-col-cuore-di-marta-russo-la-storia-di-una-donna-di-catenanuova-61cd3e01-b97f-41ef-9dc5-1a591f592a9f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da 25 anni vive col cuore di Marta Russo, la storia di una donna di Catenanuova"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/05/13/da-25-anni-vive-col-cuore-di-marta-russo-la-storia-di-una-donna-di-catenanuova-61cd3e01-b97f-41ef-9dc5-1a591f592a9f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/05/13/da-25-anni-vive-col-cuore-di-marta-russo-la-storia-di-una-donna-di-catenanuova-61cd3e01-b97f-41ef-9dc5-1a591f592a9f/">Da 25 anni vive col cuore di Marta Russo, la storia di una donna di Catenanuova</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/09/lutto-ad-enna-morto-lavvocato-francesco-tavella-22a48963-e698-4093-bfac-a2f5827e3fac/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-150x100.jpg"
					width="150"
					height="100"
					title="Lutto ad Enna, morto l'avvocato Francesco Tavella"
					alt="Lutto ad Enna, morto l'avvocato Francesco Tavella"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/05/09/lutto-ad-enna-morto-lavvocato-francesco-tavella-22a48963-e698-4093-bfac-a2f5827e3fac/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/05/09/lutto-ad-enna-morto-lavvocato-francesco-tavella-22a48963-e698-4093-bfac-a2f5827e3fac/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lutto ad Enna, morto l'avvocato Francesco Tavella"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/05/09/lutto-ad-enna-morto-lavvocato-francesco-tavella-22a48963-e698-4093-bfac-a2f5827e3fac/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/05/09/lutto-ad-enna-morto-lavvocato-francesco-tavella-22a48963-e698-4093-bfac-a2f5827e3fac/">Lutto ad Enna, morto l'avvocato Francesco Tavella</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/07/il-motociclista-morto-a-nicosia-la-perizia-fu-disturbato-e-perse-il-controllo-del-mezzo-93eca8b1-b6fd-4398-b065-ba6586d8e0c6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/antidroga-enna-carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Il motociclista morto a Nicosia, la perizia: &laquo;Fu disturbato e perse il controllo del mezzo&raquo;"
					alt="Il motociclista morto a Nicosia, la perizia: &laquo;Fu disturbato e perse il controllo del mezzo&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/05/07/il-motociclista-morto-a-nicosia-la-perizia-fu-disturbato-e-perse-il-controllo-del-mezzo-93eca8b1-b6fd-4398-b065-ba6586d8e0c6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/05/07/il-motociclista-morto-a-nicosia-la-perizia-fu-disturbato-e-perse-il-controllo-del-mezzo-93eca8b1-b6fd-4398-b065-ba6586d8e0c6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il motociclista morto a Nicosia, la perizia: &laquo;Fu disturbato e perse il controllo del mezzo&raquo;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/05/07/il-motociclista-morto-a-nicosia-la-perizia-fu-disturbato-e-perse-il-controllo-del-mezzo-93eca8b1-b6fd-4398-b065-ba6586d8e0c6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/05/07/il-motociclista-morto-a-nicosia-la-perizia-fu-disturbato-e-perse-il-controllo-del-mezzo-93eca8b1-b6fd-4398-b065-ba6586d8e0c6/">Il motociclista morto a Nicosia, la perizia: &laquo;Fu disturbato e perse il controllo del mezzo&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/05/autopsia-sul-bimbo-morto-dopo-il-parto-cesareo-ad-enna-9580ca0a-152e-4f6e-81a5-66a60d28d8ee/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/ospedale-enna_49649339-150x100.jpg"
					width="150"
					height="100"
					title="Autopsia sul bimbo morto dopo il parto cesareo ad Enna"
					alt="Autopsia sul bimbo morto dopo il parto cesareo ad Enna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/05/05/autopsia-sul-bimbo-morto-dopo-il-parto-cesareo-ad-enna-9580ca0a-152e-4f6e-81a5-66a60d28d8ee/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/05/05/autopsia-sul-bimbo-morto-dopo-il-parto-cesareo-ad-enna-9580ca0a-152e-4f6e-81a5-66a60d28d8ee/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Autopsia sul bimbo morto dopo il parto cesareo ad Enna"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/05/05/autopsia-sul-bimbo-morto-dopo-il-parto-cesareo-ad-enna-9580ca0a-152e-4f6e-81a5-66a60d28d8ee/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/05/05/autopsia-sul-bimbo-morto-dopo-il-parto-cesareo-ad-enna-9580ca0a-152e-4f6e-81a5-66a60d28d8ee/">Autopsia sul bimbo morto dopo il parto cesareo ad Enna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/05/linchiesta-sulloasi-di-troina-il-presidente-padre-rotondo-fiducia-nei-magistrati-7ce022c3-d9ad-4cfc-88bf-23ad71d8b632/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/Oasi-Troina-150x100.jpg"
					width="150"
					height="100"
					title="L'inchiesta sull'Oasi di Troina, il presidente padre Rotondo: &laquo;Fiducia nei magistrati&raquo;"
					alt="L'inchiesta sull'Oasi di Troina, il presidente padre Rotondo: &laquo;Fiducia nei magistrati&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/05/05/linchiesta-sulloasi-di-troina-il-presidente-padre-rotondo-fiducia-nei-magistrati-7ce022c3-d9ad-4cfc-88bf-23ad71d8b632/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/05/05/linchiesta-sulloasi-di-troina-il-presidente-padre-rotondo-fiducia-nei-magistrati-7ce022c3-d9ad-4cfc-88bf-23ad71d8b632/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'inchiesta sull'Oasi di Troina, il presidente padre Rotondo: &laquo;Fiducia nei magistrati&raquo;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/05/05/linchiesta-sulloasi-di-troina-il-presidente-padre-rotondo-fiducia-nei-magistrati-7ce022c3-d9ad-4cfc-88bf-23ad71d8b632/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/05/05/linchiesta-sulloasi-di-troina-il-presidente-padre-rotondo-fiducia-nei-magistrati-7ce022c3-d9ad-4cfc-88bf-23ad71d8b632/">L'inchiesta sull'Oasi di Troina, il presidente padre Rotondo: &laquo;Fiducia nei magistrati&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/13/da-25-anni-vive-col-cuore-di-marta-russo-la-storia-di-una-donna-di-catenanuova-61cd3e01-b97f-41ef-9dc5-1a591f592a9f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Marta_Russo-100x75.png"
                	alt="Marta Russo"
                	title="Marta Russo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da 25 anni vive col cuore di Marta Russo, la storia di una donna di Catenanuova</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/7dbb608b5253a1c0aaabe99e1581f226-100x75.jpg"
                	alt="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"
                	title="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/15/lincidente-sul-cantiere-dellautostrada-ancora-gravi-le-condizioni-delloperaio-di-caccamo-50d1c752-3165-4c7c-98b6-6ea5848b68e2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Mulini-1_63406571-100x75.jpg"
                	alt="Il viadotto Mulini sull'autostrada Palermo-Catania"
                	title="Il viadotto Mulini sull'autostrada Palermo-Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'incidente sul cantiere dell'autostrada: ancora gravi le condizioni dell'operaio di Caccamo</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/28/ruba-gioielli-per-20mila-euro-al-sicilia-outlet-village-di-dittaino-tedesco-bloccato-a-colonia-54e7a378-b54a-49c0-bf68-d19fc0743846/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-100x75.jpg"
                	alt="Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia"
                	title="Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/04/la-procura-europea-indaga-sulloasi-di-troina-si-teme-una-truffa-milionaria-636c91db-6976-42da-abdc-b7f2c4ffbe0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/oasi-troina-100x75.png"
                	alt="Faro della Procura europea sull&rsquo;Oasi di Troina: quattro indagati per truffa"
                	title="Faro della Procura europea sull&rsquo;Oasi di Troina: quattro indagati per truffa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Faro della Procura europea sull&rsquo;Oasi di Troina: quattro indagati per truffa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/7dbb608b5253a1c0aaabe99e1581f226-100x75.jpg"
                	alt="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"
                	title="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/13/da-25-anni-vive-col-cuore-di-marta-russo-la-storia-di-una-donna-di-catenanuova-61cd3e01-b97f-41ef-9dc5-1a591f592a9f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Marta_Russo-100x75.png"
                	alt="Marta Russo"
                	title="Marta Russo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da 25 anni vive col cuore di Marta Russo, la storia di una donna di Catenanuova</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/09/lutto-ad-enna-morto-lavvocato-francesco-tavella-22a48963-e698-4093-bfac-a2f5827e3fac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-100x75.jpg"
                	alt="Lutto ad Enna, morto l'avvocato Francesco Tavella"
                	title="Lutto ad Enna, morto l'avvocato Francesco Tavella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lutto ad Enna, morto l'avvocato Francesco Tavella</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/28/ruba-gioielli-per-20mila-euro-al-sicilia-outlet-village-di-dittaino-tedesco-bloccato-a-colonia-54e7a378-b54a-49c0-bf68-d19fc0743846/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-100x75.jpg"
                	alt="Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia"
                	title="Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/04/la-procura-europea-indaga-sulloasi-di-troina-si-teme-una-truffa-milionaria-636c91db-6976-42da-abdc-b7f2c4ffbe0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/oasi-troina-100x75.png"
                	alt="Faro della Procura europea sull&rsquo;Oasi di Troina: quattro indagati per truffa"
                	title="Faro della Procura europea sull&rsquo;Oasi di Troina: quattro indagati per truffa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Faro della Procura europea sull&rsquo;Oasi di Troina: quattro indagati per truffa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/13/due-operai-cadono-da-un-ponteggio-sullautostrada-palermo-catania-uno-e-morto-e468a1cc-7b36-460b-8972-91ab7441078e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/7dbb608b5253a1c0aaabe99e1581f226-100x75.jpg"
                	alt="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"
                	title="Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Di Villabate l'operaio morto nel cantiere sull&rsquo;autostrada Palermo-Catania, aperte due inchieste</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/28/ruba-gioielli-per-20mila-euro-al-sicilia-outlet-village-di-dittaino-tedesco-bloccato-a-colonia-54e7a378-b54a-49c0-bf68-d19fc0743846/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-100x75.jpg"
                	alt="Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia"
                	title="Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/29/enna-prete-arrestato-per-violenza-sessuale-poliziotto-la-diocesi-offri-soldi-per-il-silenzio-897b68bb-2dec-4688-aebe-cc3fbbd77145/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-02072013-id-6626978_33536964-100x75.jpg"
                	alt="Giuseppe Rugolo"
                	title="Giuseppe Rugolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, prete arrestato per violenza sessuale, poliziotto: la diocesi offr&igrave; soldi per il silenzio</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/13/da-25-anni-vive-col-cuore-di-marta-russo-la-storia-di-una-donna-di-catenanuova-61cd3e01-b97f-41ef-9dc5-1a591f592a9f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Marta_Russo-100x75.png"
                	alt="Marta Russo"
                	title="Marta Russo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da 25 anni vive col cuore di Marta Russo, la storia di una donna di Catenanuova</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/05/03/lavoro-nero-scoperti-a-enna-26-dipendenti-non-in-regola-maxi-multa-a3202edc-4d75-4530-8470-b4e9bca8729f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/giardia_finanza-100x75.jpg"
                	alt="Lavoro nero, scoperti a Enna 26 dipendenti non in regola: maxi multa"
                	title="Lavoro nero, scoperti a Enna 26 dipendenti non in regola: maxi multa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro nero, scoperti a Enna 26 dipendenti non in regola: maxi multa</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=b7cfa9d6969217387066afd8edcf0024&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1621085&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '7463', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1621085';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>