<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il guidatore di un&rsquo;auto, in transito verso Enna Bassa, all&rsquo;altezza del bivio Monte Cantina ha perso il controllo ha invaso la carreggiata opposta precipitando..." />
<meta name="news_keywords" content="incidenti stradali, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/" }, "headline":"A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-11-06 18:54:07", "datePublished":"2022-11-06 18:54:07", "dateModified":"2022-11-06 18:54:30", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["incidenti stradali"], "articleSection":["Cronaca"], "articleBody":"Il guidatore di un’auto, in transito verso Enna Bassa, all’altezza del bivio Monte Cantina ha perso il controllo ha invaso la carreggiata opposta precipitando nella strada sottostante. Tra i primi a dare soccorso, gli automobilisti che hanno assistito all’incidente che hanno dato l’allarme. Sul posto sono giunti i vigili del fuoco che hanno faticosamente estratto vivi un uomo e una donna, e i carabinieri per i rilievi. I feriti sono stati trasportati in ambulanza all’ospedale di Enna." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:530"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-625x350.jpg" />
<meta property="og:description" content="Il guidatore di un&rsquo;auto, in transito verso Enna Bassa, all&rsquo;altezza del bivio Monte Cantina ha perso il controllo ha invaso la carreggiata opposta precipitando..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="incidenti stradali" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere" />
<meta name="twitter:description" content="Il guidatore di un&rsquo;auto, in transito verso Enna Bassa, all&rsquo;altezza del bivio Monte Cantina ha perso il controllo ha invaso la carreggiata opposta precipitando..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f18a7c60e7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=91b2a28f39" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/';
var absolute_url = '/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/';
var post_id      = 1709207;
var post_title   = 'A Enna l\'auto finisce nel dirupo, due feriti estratti dalle lamiere';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '78995';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-enna-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/caro-bollette/">
                        caro bollette                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/inps/">
                        inps                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/caro-bollette/">
							caro bollette 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/inps/">
							inps 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/11/04/catenanuova-bimbo-di-10-mesi-ustionato-con-olio-bollente-e-grave-af167dde-332b-4780-8280-85cae3b83a3b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/ELISOCCORSO-100x75.png" alt="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave" title="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catenanuova, bimbo di 10 mesi ustionato con olio bollente: è grave</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2022/11/04/autostrada-palermo-catania-riapre-sacchitello-nord-salvi-16-posti-di-lavoro-300066ab-5c04-4b0b-bb7c-e5ceed720545/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Sacchitello-Nord-100x75.jpg" alt="Autostrada Palermo-Catania, riapre Sacchitello Nord: salvi 16 posti di lavoro" title="Autostrada Palermo-Catania, riapre Sacchitello Nord: salvi 16 posti di lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrada Palermo-Catania, riapre Sacchitello Nord: salvi 16 posti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/11/03/covid-sicilia-il-bollettino-settimanale-contagi-in-calo-over-70-i-piu-a-rischio-02eaf2c4-92c0-44b5-938d-04ceaf55523a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/covid_sicilia3-100x75.png" alt="Covid Sicilia, il bollettino settimanale: contagi in calo, over 70 i pi&ugrave; a rischio" title="Covid Sicilia, il bollettino settimanale: contagi in calo, over 70 i pi&ugrave; a rischio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid Sicilia, il bollettino settimanale: contagi in calo, over 70...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/11/02/enna-scivola-nel-dirupo-per-raccogliere-verdure-muore-un-anziano-cf0bfb34-54a8-4aed-a6a4-427550d7b686/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Enna-corso-Sicilia-100x75.jpg" alt="Enna, scivola nel dirupo per raccogliere verdure: muore un anziano" title="Enna, scivola nel dirupo per raccogliere verdure: muore un anziano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, scivola nel dirupo per raccogliere verdure: muore un anziano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/vigili-100x75.jpg" alt="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero" title="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/10/31/tragico-incidente-a-piazza-armerina-muore-un-operaio-di-65-anni-46bcae92-316a-4fe3-b9bb-b8a9eae64aeb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/incidente_piazza_amerina-100x75.png" alt="Tragico incidente a Piazza Armerina, muore un operaio di 65 anni" title="Tragico incidente a Piazza Armerina, muore un operaio di 65 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente a Piazza Armerina, muore un operaio di 65 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/vulcano-sub-di-35-anni-di-troina-stroncato-da-un-malore-mentre-e-in-immersione-8ff718a1-7235-4c05-bfbc-bc7576fd0383/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Sub-morto-a-Vulcano-100x75.jpeg" alt="Vulcano, sub di Troina muore in immersione: lascia la moglie e una bambina" title="Vulcano, sub di Troina muore in immersione: lascia la moglie e una bambina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vulcano, sub di Troina muore in immersione: lascia la moglie e una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cultura/2022/10/30/elio-romano-la-natura-e-la-malinconia-del-novecento-in-mostra-a-catania-3a582237-cd10-4bd0-8ced-54c6fa7642f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/III.1-ELIO-ROMANO-Nudo-forse-Fanuzza-olio-su-tela-1939-1943-lgt-100x75-1667141812.jpg" alt="Elio Romano, la natura e la malinconia del Novecento in mostra a Catania" title="Elio Romano, la natura e la malinconia del Novecento in mostra a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elio Romano, la natura e la malinconia del Novecento in mostra a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cultura/2022/10/30/la-paesaggista-della-sicilia-agraria-ecco-le-opere-di-elio-romano-in-mostra-47feabd7-2b2d-49d3-b575-1e902229bc93/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/III.13-ELIO-ROMANO-Mare-dinverno-olio-su-tela-1958-59-LGT-100x75.jpg" alt="La paesaggistica della Sicilia agraria, ecco le opere di Elio Romano in mostra" title="La paesaggistica della Sicilia agraria, ecco le opere di Elio Romano in mostra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La paesaggistica della Sicilia agraria, ecco le opere di Elio Romano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cultura/2022/10/30/la-mostra-di-elio-romano-il-curatore-ho-incrociato-i-dati-come-uno-storico-880a1ff7-32b3-4b2a-a1d0-1036b670881a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/ER-gli-studenti-Abact-selfie-100x75.jpeg" alt="La mostra di Elio Romano, il curatore: &laquo;Ho incrociato i dati come uno storico&raquo;" title="La mostra di Elio Romano, il curatore: &laquo;Ho incrociato i dati come uno storico&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La mostra di Elio Romano, il curatore: «Ho incrociato i dati come...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2022/10/26/ferrovie-18-webcam-per-seguire-il-cantiere-bicocca-catenanuova-4eb07ff6-d0b8-4425-bd50-0fe18a1837e9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/bicocca-100x75.jpg" alt="Ferrovie: 18 webcam per seguire il cantiere Bicocca-Catenanuova" title="Ferrovie: 18 webcam per seguire il cantiere Bicocca-Catenanuova" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ferrovie: 18 webcam per seguire il cantiere Bicocca-Catenanuova</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/10/25/piazza-armerina-evade-dai-domiciliari-per-andare-al-pub-arrestato-38enne-abfb3a19-576d-4ca2-8854-00be24f75baa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/carabinierienna-100x75.jpg" alt="Piazza Armerina, evade dai domiciliari per andare al pub: arrestato 38enne" title="Piazza Armerina, evade dai domiciliari per andare al pub: arrestato 38enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, evade dai domiciliari per andare al pub: arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/10/24/caro-bollette-la-sicilia-si-mobilita-sit-in-a-enna-domani-tocca-a-palermo-e-mercoledi-a-catania-17ebd1c9-9ef7-466c-81ee-67764205f8b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Protesta-contro-il-caro-bollette-partita-dall-Eni-Store-di-corso-Buenos-Aires_66152430-100x75.jpg" alt="Caro bollette, la Sicilia si mobilita: sit in a Enna, domani tocca a Palermo e mercoled&igrave; a Catania" title="Caro bollette, la Sicilia si mobilita: sit in a Enna, domani tocca a Palermo e mercoled&igrave; a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caro bollette, la Sicilia si mobilita: sit in a Enna, domani tocca...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2022/10/21/caro-bollette-il-comune-di-enna-corre-ai-ripari-dipendenti-in-smart-working-un-giorno-a-settimana-67976074-94fd-4e01-927e-881b36ba2507/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/comune-enna1-100x75.jpg" alt="Caro bollette, il Comune di Enna corre ai ripari: dipendenti in smart working un giorno a settimana" title="Caro bollette, il Comune di Enna corre ai ripari: dipendenti in smart working un giorno a settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caro bollette, il Comune di Enna corre ai ripari: dipendenti in smart...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/video/cultura/2022/10/21/enna-prima-laurea-anticipata-in-giurisprudenza-alla-kore-faro-il-magistrato-4cd8629f-6bae-4a23-a043-8cb1dff95562/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/FOTO-2-100x75.jpg" alt="Enna, prima laurea anticipata in giurisprudenza alla Kore: &ldquo;Far&ograve; il magistrato&rdquo;" title="Enna, prima laurea anticipata in giurisprudenza alla Kore: &ldquo;Far&ograve; il magistrato&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, prima laurea anticipata in giurisprudenza alla Kore: “Farò...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/politica/2022/10/20/enna-si-candida-a-capitale-della-cultura-2025-la-presentazione-al-teatro-garibaldi-99337a25-dcfa-44d8-a760-d60c0b9c7112/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Castello-Lombardia-Enna-100x75.jpg" alt="Enna si candida a Capitale della Cultura 2025: la presentazione al Teatro Garibaldi" title="Enna si candida a Capitale della Cultura 2025: la presentazione al Teatro Garibaldi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna si candida a Capitale della Cultura 2025: la presentazione al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/10/20/covid-in-sicilia-incremento-dei-nuovi-casi-in-testa-enna-e-caltanissetta-a669d86d-4270-49a0-9e50-7654e52af8de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/covid-38969-i-nuovi-positivi-e-73-le-vittime-1699159-100x75.jpg" alt="Covid, in Sicilia incremento dei nuovi casi: in testa Enna e Caltanissetta" title="Covid, in Sicilia incremento dei nuovi casi: in testa Enna e Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia incremento dei nuovi casi: in testa Enna e Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/10/20/covid-in-sicilia-la-curva-e-in-calo-1520-i-nuovi-positivi-calano-i-ricoveri-fd59b1aa-a02d-4b48-b1eb-cdc109193421/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/9a67ade9fc9892f5af452c8a7f603d3d-100x75.jpg" alt="Covid, in Sicilia la curva &egrave; in calo: 1520 i nuovi positivi, calano i ricoveri" title="Covid, in Sicilia la curva &egrave; in calo: 1520 i nuovi positivi, calano i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia la curva è in calo: 1520 i nuovi positivi, calano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/10/20/palermo-catania-aggiudicati-i-lavori-da-616-milioni-per-il-raddoppio-ferroviario-enna-dittaino-4db69a1c-d7c9-4bcd-aabd-83dca4576d21/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/PALERMO-–-CATANIA-Tratta-Bicocca-Catenanuova-Italia-9-100x75.jpg" alt="Palermo-Catania, aggiudicati i lavori da 616 milioni per il raddoppio ferroviario Enna-Dittaino" title="Palermo-Catania, aggiudicati i lavori da 616 milioni per il raddoppio ferroviario Enna-Dittaino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Catania, aggiudicati i lavori da 616 milioni per il raddoppio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere" addthis:description="Il guidatore di un&rsquo;auto, in transito verso Enna Bassa, all&rsquo;altezza del bivio Monte Cantina ha perso il controllo ha invaso la carreggiata opposta precipitando..." addthis:url="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>17</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		INCIDENTI STRADALI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-11-06T18:54:00+02:00">06 Novembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712.jpg" class="zoom_foto" title="I soccorsi" data-sub-html="<h4>06 Novembre 2022</h4><h3>A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere</h3>	<p>I soccorsi</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-625x350.jpg"
				width="625" height="350" alt="incidenti stradali, Enna, Cronaca" title="A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">I soccorsi</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il guidatore di un’auto, in transito verso Enna Bassa, all’altezza del bivio Monte Cantina ha perso il controllo ha invaso la carreggiata opposta precipitando nella strada sottostante. Tra i primi a dare soccorso, gli automobilisti che hanno assistito all’incidente che hanno dato l’allarme.<br />
Sul posto sono giunti i vigili del fuoco che hanno faticosamente estratto vivi un uomo e una donna, e i carabinieri per i rilievi. I feriti sono stati trasportati in ambulanza all’ospedale di Enna.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incidenti-stradali/">incidenti stradali</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1709207" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/vigili-150x100.jpg"
					width="150"
					height="100"
					title="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"
					alt="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIGILI DEL FUOCO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">80 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/">Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-150x100.jpg"
					width="150"
					height="100"
					title="Incidente a Comiso, scontro tra due auto: feriti anche due bambini"
					alt="Incidente a Comiso, scontro tra due auto: feriti anche due bambini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I SOCCORSI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Comiso, scontro tra due auto: feriti anche due bambini"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/11/06/incidente-a-comiso-scontro-tra-due-auto-feriti-anche-due-bambini-bd8a66ec-4d7a-4c5d-b67f-4327e313621d/">Incidente a Comiso, scontro tra due auto: feriti anche due bambini</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/11/04/catenanuova-bimbo-di-10-mesi-ustionato-con-olio-bollente-e-grave-af167dde-332b-4780-8280-85cae3b83a3b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/ELISOCCORSO-150x100.png"
					width="150"
					height="100"
					title="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave"
					alt="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/11/04/catenanuova-bimbo-di-10-mesi-ustionato-con-olio-bollente-e-grave-af167dde-332b-4780-8280-85cae3b83a3b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2318 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/11/04/catenanuova-bimbo-di-10-mesi-ustionato-con-olio-bollente-e-grave-af167dde-332b-4780-8280-85cae3b83a3b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave"  addthis:description="Prelevato con l'elisoccorso e trasferito a Catania, per i medici il piccolo &egrave; &laquo;in condizioni critiche&raquo;"  addthis:url="https://enna.gds.it/articoli/cronaca/2022/11/04/catenanuova-bimbo-di-10-mesi-ustionato-con-olio-bollente-e-grave-af167dde-332b-4780-8280-85cae3b83a3b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/11/04/catenanuova-bimbo-di-10-mesi-ustionato-con-olio-bollente-e-grave-af167dde-332b-4780-8280-85cae3b83a3b/">Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2022/11/04/autostrada-palermo-catania-riapre-sacchitello-nord-salvi-16-posti-di-lavoro-300066ab-5c04-4b0b-bb7c-e5ceed720545/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/Sacchitello-Nord-150x100.jpg"
					width="150"
					height="100"
					title="Autostrada Palermo-Catania, riapre Sacchitello Nord: salvi 16 posti di lavoro"
					alt="Autostrada Palermo-Catania, riapre Sacchitello Nord: salvi 16 posti di lavoro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2022/11/04/autostrada-palermo-catania-riapre-sacchitello-nord-salvi-16-posti-di-lavoro-300066ab-5c04-4b0b-bb7c-e5ceed720545/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">702 </a>

						<a href="https://enna.gds.it/articoli/economia/2022/11/04/autostrada-palermo-catania-riapre-sacchitello-nord-salvi-16-posti-di-lavoro-300066ab-5c04-4b0b-bb7c-e5ceed720545/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Autostrada Palermo-Catania, riapre Sacchitello Nord: salvi 16 posti di lavoro"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2022/11/04/autostrada-palermo-catania-riapre-sacchitello-nord-salvi-16-posti-di-lavoro-300066ab-5c04-4b0b-bb7c-e5ceed720545/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2022/11/04/autostrada-palermo-catania-riapre-sacchitello-nord-salvi-16-posti-di-lavoro-300066ab-5c04-4b0b-bb7c-e5ceed720545/">Autostrada Palermo-Catania, riapre Sacchitello Nord: salvi 16 posti di lavoro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/11/02/enna-scivola-nel-dirupo-per-raccogliere-verdure-muore-un-anziano-cf0bfb34-54a8-4aed-a6a4-427550d7b686/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/Enna-corso-Sicilia-150x100.jpg"
					width="150"
					height="100"
					title="Enna, scivola nel dirupo per raccogliere verdure: muore un anziano"
					alt="Enna, scivola nel dirupo per raccogliere verdure: muore un anziano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/11/02/enna-scivola-nel-dirupo-per-raccogliere-verdure-muore-un-anziano-cf0bfb34-54a8-4aed-a6a4-427550d7b686/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">178 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/11/02/enna-scivola-nel-dirupo-per-raccogliere-verdure-muore-un-anziano-cf0bfb34-54a8-4aed-a6a4-427550d7b686/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, scivola nel dirupo per raccogliere verdure: muore un anziano"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/11/02/enna-scivola-nel-dirupo-per-raccogliere-verdure-muore-un-anziano-cf0bfb34-54a8-4aed-a6a4-427550d7b686/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/11/02/enna-scivola-nel-dirupo-per-raccogliere-verdure-muore-un-anziano-cf0bfb34-54a8-4aed-a6a4-427550d7b686/">Enna, scivola nel dirupo per raccogliere verdure: muore un anziano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/vigili-150x100.jpg"
					width="150"
					height="100"
					title="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"
					alt="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">80 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/">Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/10/31/tragico-incidente-a-piazza-armerina-muore-un-operaio-di-65-anni-46bcae92-316a-4fe3-b9bb-b8a9eae64aeb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/incidente_piazza_amerina-150x100.png"
					width="150"
					height="100"
					title="Tragico incidente a Piazza Armerina, muore un operaio di 65 anni"
					alt="Tragico incidente a Piazza Armerina, muore un operaio di 65 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/10/31/tragico-incidente-a-piazza-armerina-muore-un-operaio-di-65-anni-46bcae92-316a-4fe3-b9bb-b8a9eae64aeb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/10/31/tragico-incidente-a-piazza-armerina-muore-un-operaio-di-65-anni-46bcae92-316a-4fe3-b9bb-b8a9eae64aeb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragico incidente a Piazza Armerina, muore un operaio di 65 anni"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/10/31/tragico-incidente-a-piazza-armerina-muore-un-operaio-di-65-anni-46bcae92-316a-4fe3-b9bb-b8a9eae64aeb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/10/31/tragico-incidente-a-piazza-armerina-muore-un-operaio-di-65-anni-46bcae92-316a-4fe3-b9bb-b8a9eae64aeb/">Tragico incidente a Piazza Armerina, muore un operaio di 65 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2022/10/26/ferrovie-18-webcam-per-seguire-il-cantiere-bicocca-catenanuova-4eb07ff6-d0b8-4425-bd50-0fe18a1837e9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/bicocca-150x100.jpg"
					width="150"
					height="100"
					title="Ferrovie: 18 webcam per seguire il cantiere Bicocca-Catenanuova"
					alt="Ferrovie: 18 webcam per seguire il cantiere Bicocca-Catenanuova"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2022/10/26/ferrovie-18-webcam-per-seguire-il-cantiere-bicocca-catenanuova-4eb07ff6-d0b8-4425-bd50-0fe18a1837e9/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2022/10/26/ferrovie-18-webcam-per-seguire-il-cantiere-bicocca-catenanuova-4eb07ff6-d0b8-4425-bd50-0fe18a1837e9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ferrovie: 18 webcam per seguire il cantiere Bicocca-Catenanuova"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2022/10/26/ferrovie-18-webcam-per-seguire-il-cantiere-bicocca-catenanuova-4eb07ff6-d0b8-4425-bd50-0fe18a1837e9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2022/10/26/ferrovie-18-webcam-per-seguire-il-cantiere-bicocca-catenanuova-4eb07ff6-d0b8-4425-bd50-0fe18a1837e9/">Ferrovie: 18 webcam per seguire il cantiere Bicocca-Catenanuova</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/11/04/catenanuova-bimbo-di-10-mesi-ustionato-con-olio-bollente-e-grave-af167dde-332b-4780-8280-85cae3b83a3b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/ELISOCCORSO-100x75.png"
                	alt="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave"
                	title="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/11/06/a-enna-lauto-finisce-nel-dirupo-due-feriti-estratti-dalle-lamiere-b91dbf14-d257-4de3-84fa-114bf9b4b65c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-100x75.jpg"
                	alt="I soccorsi"
                	title="I soccorsi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Enna l'auto finisce nel dirupo, due feriti estratti dalle lamiere</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2022/11/04/autostrada-palermo-catania-riapre-sacchitello-nord-salvi-16-posti-di-lavoro-300066ab-5c04-4b0b-bb7c-e5ceed720545/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Sacchitello-Nord-100x75.jpg"
                	alt="L'area di servizio Sacchitello Nord"
                	title="L'area di servizio Sacchitello Nord"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada Palermo-Catania, riapre Sacchitello Nord: salvi 16 posti di lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/vigili-100x75.jpg"
                	alt="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"
                	title="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/11/02/enna-scivola-nel-dirupo-per-raccogliere-verdure-muore-un-anziano-cf0bfb34-54a8-4aed-a6a4-427550d7b686/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Enna-corso-Sicilia-100x75.jpg"
                	alt="Corso Sicilia, ad Enna"
                	title="Corso Sicilia, ad Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, scivola nel dirupo per raccogliere verdure: muore un anziano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/11/04/catenanuova-bimbo-di-10-mesi-ustionato-con-olio-bollente-e-grave-af167dde-332b-4780-8280-85cae3b83a3b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/ELISOCCORSO-100x75.png"
                	alt="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave"
                	title="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/vigili-100x75.jpg"
                	alt="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"
                	title="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2022/11/04/autostrada-palermo-catania-riapre-sacchitello-nord-salvi-16-posti-di-lavoro-300066ab-5c04-4b0b-bb7c-e5ceed720545/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Sacchitello-Nord-100x75.jpg"
                	alt="L'area di servizio Sacchitello Nord"
                	title="L'area di servizio Sacchitello Nord"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada Palermo-Catania, riapre Sacchitello Nord: salvi 16 posti di lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/11/02/enna-scivola-nel-dirupo-per-raccogliere-verdure-muore-un-anziano-cf0bfb34-54a8-4aed-a6a4-427550d7b686/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Enna-corso-Sicilia-100x75.jpg"
                	alt="Corso Sicilia, ad Enna"
                	title="Corso Sicilia, ad Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, scivola nel dirupo per raccogliere verdure: muore un anziano</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/31/tragico-incidente-a-piazza-armerina-muore-un-operaio-di-65-anni-46bcae92-316a-4fe3-b9bb-b8a9eae64aeb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/incidente_piazza_amerina-100x75.png"
                	alt="Tragico incidente a Piazza Armerina, muore un operaio di 65 anni"
                	title="Tragico incidente a Piazza Armerina, muore un operaio di 65 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Piazza Armerina, muore un operaio di 65 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/11/04/catenanuova-bimbo-di-10-mesi-ustionato-con-olio-bollente-e-grave-af167dde-332b-4780-8280-85cae3b83a3b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/ELISOCCORSO-100x75.png"
                	alt="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave"
                	title="Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catenanuova, bimbo di 10 mesi ustionato con olio bollente: &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/13/la-lupara-sotto-la-tonaca-identikit-del-frate-arrestato-a-enna-per-spaccio-8a31ef6e-55fb-4ec1-9802-d8a3e752b060/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/casa-cricondariale-di-enna-carcere-100x75.jpg"
                	alt="La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio"
                	title="La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/11/enna-trolley-abbandonato-chiusa-la-strada-chiamati-gli-artificieri-da-catania-0a13971a-c63f-4997-9346-195dfcab7417/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Enna-viua-Donna-Nuova-100x75.jpg"
                	alt="La via Donna Nuova, ad Enna"
                	title="La via Donna Nuova, ad Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, trolley abbandonato: chiusa la strada, chiamati gli artificieri da Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/11/01/enna-cade-dalla-rocca-di-cerere-e-muore-la-salma-recuperata-con-lelicottero-127be92b-eaca-4f3c-a7b0-e11285dd5e69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/vigili-100x75.jpg"
                	alt="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"
                	title="Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, cade dalla Rocca di Cerere e muore: la salma recuperata con l&rsquo;elicottero</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2022/11/04/autostrada-palermo-catania-riapre-sacchitello-nord-salvi-16-posti-di-lavoro-300066ab-5c04-4b0b-bb7c-e5ceed720545/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Sacchitello-Nord-100x75.jpg"
                	alt="L'area di servizio Sacchitello Nord"
                	title="L'area di servizio Sacchitello Nord"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada Palermo-Catania, riapre Sacchitello Nord: salvi 16 posti di lavoro</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=0f6e0f86899875aa3141d4ac1fc6918d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1709207&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '78995', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1709207';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>