<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Enna, completati i lavori della Villa romana di Gerace - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Con l&rsquo;installazione della copertura si sono conclusi i lavori - finanziati dalla Regione Siciliana - di sistemazione dell&rsquo;area archeologica della Villa romana..." />
<meta name="news_keywords" content="regione siciliana, Enna, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/" }, "headline":"Enna, completati i lavori della Villa romana di Gerace", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-09-08 08:31:53", "datePublished":"2019-09-08 08:31:53", "dateModified":"2019-09-08 08:32:51", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/09/Gerace-il-mosaico-del-frigidario-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["regione siciliana"], "articleSection":["Cultura"], "articleBody":"Con l’installazione della copertura si sono conclusi i lavori - finanziati dalla Regione Siciliana - di sistemazione dell’area archeologica della Villa romana di contrada Gerace a Enna . L’attività di restauro conservativo dei mosaici - già messi in luce nelle campagne di scavo precedenti - è consistita nella pulizia dell’intera zona e nella realizzazione di percorsi di visita e supporti didattici. \" Dopo dieci anni, grazie al finanziamento del governo Musumeci , sono ripartite le campagne di ricerca, scavo, messa in sicurezza e miglioramento della fruizione nei siti archeologici minori dell’Isola - si legge in una nota della Regione -. Questo primo impegno della Regione, pari a cinquecentomila euro, ha finora riguardato, oltre a Gerace, altri sette cantieri nelle province di: Palermo (Complesso di età medievale di San Giovanni degli Eremiti); Catania (pulitura dei mosaici, ripristino, restauro e messa in sicurezza della Villa romana con le Terme di contrada Castellitto); Agrigento (necropoli di \"Monte Mpisu\" e area di \"Monte Castello\" dove le strutture del castello medievale si sono impiantate su strati preistorici e greci); Trapani (a Pantelleria scavo, rilievo e studio di Mursia, il villaggio preistorico costituito da capanne e con la necropoli costituita dai Sesi); Ragusa (Villa romana di Giarratana, del III secolo dopo Cristo);Messina (scavi archeologici nel sito della necropoli greca dell’antica Mylai, a Milazzo)\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:1005"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Enna, completati i lavori della Villa romana di Gerace" />
<meta property="og:url" content="https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/09/Gerace-il-mosaico-del-frigidario-625x350.jpg" />
<meta property="og:description" content="Con l&rsquo;installazione della copertura si sono conclusi i lavori - finanziati dalla Regione Siciliana - di sistemazione dell&rsquo;area archeologica della Villa romana..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="regione siciliana" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Enna, completati i lavori della Villa romana di Gerace" />
<meta name="twitter:description" content="Con l&rsquo;installazione della copertura si sono conclusi i lavori - finanziati dalla Regione Siciliana - di sistemazione dell&rsquo;area archeologica della Villa romana..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/09/Gerace-il-mosaico-del-frigidario-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/09/Gerace-il-mosaico-del-frigidario-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/09/08 08:31:00" />
<meta name="EdIdentifier" content="1113600@|DOPO 10 ANNI@|26@|1@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/" />
<link rel="amphtml" href="https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=86ad8efb75" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/';
var absolute_url = '/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/';
var post_id      = 1113600;
var post_title   = 'Enna, completati i lavori della Villa romana di Gerace';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '124374';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/polizia-postale/">
                        polizia postale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aerei/">
                        aerei                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/governo/">
                        governo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/polizia-postale/">
							polizia postale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aerei/">
							aerei 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/partinico/">
							partinico 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/09/09/asp-di-enna-per-sessanta-infermieri-stabilizzazione-piu-vicina-5edfc583-3be3-4333-ab43-f159b6e47839/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/c7a81f61671868cf10382631c3c6c4cd-100x75.jpg" alt="Asp di Enna, per sessanta infermieri stabilizzazione più vicina" title="Asp di Enna, per sessanta infermieri stabilizzazione più vicina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asp di Enna, per sessanta infermieri stabilizzazione più vicina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/07/bar-di-villarosa-frequentato-da-pregiudicati-la-questura-sospende-la-licenza-3ef8da13-a7cc-4dc8-849b-c45502e95166/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/carabinieri-enna-100x75.jpg" alt="Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza" title="Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bar di Villarosa frequentato da pregiudicati, la questura sospende...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/07/la-uil-boccia-il-piano-dellasp-di-enna-si-penalizzano-tre-ospedali-16659ab5-6428-48a9-a052-b3cd91bd1e9b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Francesco_Iudica-100x75.jpg" alt="La Uil boccia il piano dell'Asp di Enna: "Si penalizzano tre ospedali"" title="La Uil boccia il piano dell'Asp di Enna: "Si penalizzano tre ospedali"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Uil boccia il piano dell'Asp di Enna: "Si penalizzano tre ospedali"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/06/igiene-urbana-a-enna-undici-comuni-chiamati-a-dare-vita-agli-aro-7c9687df-fbc2-4209-8e75-16307e72932b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Aro-rifiuti-100x75.png" alt="Igiene urbana a Enna, undici Comuni chiamati a dare vita agli Aro" title="Igiene urbana a Enna, undici Comuni chiamati a dare vita agli Aro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Igiene urbana a Enna, undici Comuni chiamati a dare vita agli Aro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/05/reflui-nelle-fognature-maxi-sanzione-per-acqua-enna-3ed51f4a-5caa-4381-a36e-6421db7e87e7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/acquaenna-100x75.jpg" alt="Reflui nelle fognature, maxi sanzione per Acqua Enna" title="Reflui nelle fognature, maxi sanzione per Acqua Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reflui nelle fognature, maxi sanzione per Acqua Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/05/enna-respira-sabato-giornata-senzauto-b9a7f189-a96a-4dbf-85c3-6800507be69a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/Maurizio-Dipietro-100x75.jpg" alt=""Enna respira", sabato giornata senz'auto" title=""Enna respira", sabato giornata senz'auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Enna respira", sabato giornata senz'auto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/04/servizio-di-accoglienza-della-croce-rossa-al-pronto-soccorso-dellospedale-di-enna-4b452c8c-dd6c-4777-b9ef-dcee2b42c206/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Croce_rossa_Enna-100x75.jpg" alt="Servizio di accoglienza della Croce Rossa al pronto soccorso dell'ospedale di Enna" title="Servizio di accoglienza della Croce Rossa al pronto soccorso dell'ospedale di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Servizio di accoglienza della Croce Rossa al pronto soccorso dell'ospedale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2019/09/03/mutui-per-la-casa-crescita-record-dei-valori-a-palermo-a40a1268-1cde-4d32-b6b6-e34f922d98d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/soldi-100x75.jpg" alt="Mutui per la casa, crescita record dei valori a Palermo" title="Mutui per la casa, crescita record dei valori a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mutui per la casa, crescita record dei valori a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/03/nicosia-falcone-i-primi-7-chilometri-della-ss-117-aperti-ad-ottobre-0743baa7-f1f4-4303-9ea8-64b46b3f3d56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/marco-falcone-100x75.jpg" alt="Nicosia, Falcone: "I primi 7 chilometri della SS 117 aperti ad ottobre"" title="Nicosia, Falcone: "I primi 7 chilometri della SS 117 aperti ad ottobre"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, Falcone: "I primi 7 chilometri della SS 117 aperti ad ottobre"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/02/incidente-sulla-palermo-catania-un-ferito-tratto-chiuso-al-traffico-f8a23bda-3a5f-4c93-b6d0-0d19ec4d6b2d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/elisoccorso-caltanissetta-100x75.jpg" alt="Incidente sulla Palermo-Catania, un ferito: tratto chiuso al traffico" title="Incidente sulla Palermo-Catania, un ferito: tratto chiuso al traffico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla Palermo-Catania, un ferito: tratto chiuso al traffico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/02/enna-sversamento-di-percolato-e-emergenza-a-cozzo-vuturo-94ba862d-80b6-4810-8177-5712744a39af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Enna_percolato-100x75.jpg" alt="Enna, sversamento di percolato: è emergenza a Cozzo Vuturo" title="Enna, sversamento di percolato: è emergenza a Cozzo Vuturo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, sversamento di percolato: è emergenza a Cozzo Vuturo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/societa/2019/09/02/nicosia-giovedi-sesta-sagra-dei-maccheroni-na-maidda-32b75ee6-041c-4eff-8f76-ce5a9a962cbd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/Nicosia-100x75.jpg" alt="Nicosia, giovedì sesta sagra dei Maccheroni “Na Maidda”" title="Nicosia, giovedì sesta sagra dei Maccheroni “Na Maidda”" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, giovedì sesta sagra dei Maccheroni “Na Maidda”</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2019/09/01/precari-del-comune-di-enna-trovati-i-soldi-per-assumerli-tutti-31770b5c-4637-4c49-8989-91d0b56a7cc8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Enna_precari_Comune-100x75.jpg" alt="Precari del Comune di Enna, trovati i soldi per assumerli tutti" title="Precari del Comune di Enna, trovati i soldi per assumerli tutti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Precari del Comune di Enna, trovati i soldi per assumerli tutti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/31/nicosia-guida-in-stato-debbrezza-e-uso-di-stupefacenti-scattano-le-denunce-7db4eed4-b188-4b9e-b94e-2fdb82ab0b07/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/carabinieri-nicosia-100x75.jpg" alt="Nicosia, guida in stato d'ebbrezza e uso di stupefacenti: scattano le denunce" title="Nicosia, guida in stato d'ebbrezza e uso di stupefacenti: scattano le denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, guida in stato d'ebbrezza e uso di stupefacenti: scattano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/31/disagi-allasp-di-enna-prenotazione-bloccate-al-cup-1863f314-ea6c-4575-9663-202a13921163/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/cup_enna-100x75-1567254191.jpg" alt="Disagi all'Asp di Enna, prenotazione bloccate al Cup" title="Disagi all'Asp di Enna, prenotazione bloccate al Cup" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Disagi all'Asp di Enna, prenotazione bloccate al Cup</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/08/31/nicosia-al-via-i-percorsi-tematici-naturalistici-255b5838-2b47-4ad4-9fed-db6a05f50d5c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/01/escursionista-100x75.jpg" alt="Nicosia, al via i percorsi tematici naturalistici" title="Nicosia, al via i percorsi tematici naturalistici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, al via i percorsi tematici naturalistici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/08/30/enna-ambulatorio-di-cardiologia-aperto-la-domenica-dodici-visite-il-primo-giorno-a3177ab7-a8c5-4d47-8f6c-8436d4a7be52/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/ambulatorio_cardiologia_enna-100x75.jpg" alt="Enna, ambulatorio di Cardiologia aperto la domenica: dodici visite il primo giorno" title="Enna, ambulatorio di Cardiologia aperto la domenica: dodici visite il primo giorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, ambulatorio di Cardiologia aperto la domenica: dodici visite...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/30/troina-al-via-il-primo-corso-in-servizi-per-lenogastronomia-e-lospitalita-alberghiera-9b5610fe-6dfe-4ff6-a136-61e130b7862e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/troina_ettore_majorana-100x75.jpg" alt="Troina, al via il primo corso in "Servizi per l’Enogastronomia e l’Ospitalità Alberghiera”" title="Troina, al via il primo corso in "Servizi per l’Enogastronomia e l’Ospitalità Alberghiera”" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troina, al via il primo corso in "Servizi per l’Enogastronomia e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/08/29/troppi-rifiuti-per-strada-a-centuripe-giro-di-vite-del-sindaco-d8084f3a-c22d-447a-8e71-0287ee7040a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/rifiuti-100x75.png" alt="Troppi rifiuti per strada a Centuripe, giro di vite del sindaco" title="Troppi rifiuti per strada a Centuripe, giro di vite del sindaco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troppi rifiuti per strada a Centuripe, giro di vite del sindaco</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Enna, completati i lavori della Villa romana di Gerace" addthis:description="Con l&rsquo;installazione della copertura si sono conclusi i lavori - finanziati dalla Regione Siciliana - di sistemazione dell&rsquo;area archeologica della Villa romana..." addthis:url="https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>22</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>7</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://enna.gds.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/" itemprop="url">
			<span itemprop="title">Enna, completati i lavori della Villa romana di Gerace</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		DOPO 10 ANNI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Enna, completati i lavori della Villa romana di Gerace</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-09-08T08:31:00+02:00">08 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/09/Gerace-il-mosaico-del-frigidario.jpg" class="zoom_foto" title="" data-sub-html="<h4>08 Settembre 2019</h4><h3>Enna, completati i lavori della Villa romana di Gerace</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/09/Gerace-il-mosaico-del-frigidario-625x350.jpg"
				width="625" height="350" alt="regione siciliana, Enna, Cultura" title="Enna, completati i lavori della Villa romana di Gerace"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Enna, completati i lavori della Villa romana di Gerace"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Con l&#x2019;installazione della copertura si sono conclusi i lavori - finanziati dalla Regione Siciliana - di sistemazione dell&#x2019;area archeologica della <strong>Villa romana di contrada Gerace a Enna</strong>.</p><p>L&#x2019;attivit&#xE0; di restauro conservativo dei mosaici - gi&#xE0; messi in luce nelle campagne di scavo precedenti - &#xE8; consistita nella pulizia dell&#x2019;intera zona e nella realizzazione di percorsi di visita e supporti didattici.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>"<strong>Dopo dieci anni, grazie al finanziamento del governo Musumeci</strong>, sono ripartite le campagne di ricerca, scavo, messa in sicurezza e miglioramento della fruizione nei siti archeologici minori dell&#x2019;Isola - si legge in una nota della Regione -. Questo primo impegno della Regione, pari a cinquecentomila euro, ha finora riguardato, oltre a Gerace, altri sette cantieri nelle province di: Palermo (Complesso di et&#xE0; medievale di San Giovanni degli Eremiti); Catania (pulitura dei mosaici, ripristino, restauro e messa in sicurezza della Villa romana con le Terme di contrada Castellitto); Agrigento (necropoli di "Monte Mpisu" e area di "Monte Castello" dove le strutture del castello medievale si sono impiantate su strati preistorici e greci); Trapani (a Pantelleria scavo, rilievo e studio di Mursia, il villaggio preistorico costituito da capanne e con la necropoli costituita dai Sesi); Ragusa (Villa romana di Giarratana, del III secolo dopo Cristo);Messina (scavi archeologici nel sito della necropoli greca dell&#x2019;antica Mylai, a Milazzo)".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/regione-siciliana/">regione siciliana</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1113600" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/04/servizio-di-accoglienza-della-croce-rossa-al-pronto-soccorso-dellospedale-di-enna-4b452c8c-dd6c-4777-b9ef-dcee2b42c206/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Croce_rossa_Enna-150x100.jpg"
					width="150"
					height="100"
					title="Servizio di accoglienza della Croce Rossa al pronto soccorso dell'ospedale di Enna"
					alt="Servizio di accoglienza della Croce Rossa al pronto soccorso dell'ospedale di Enna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/09/04/servizio-di-accoglienza-della-croce-rossa-al-pronto-soccorso-dellospedale-di-enna-4b452c8c-dd6c-4777-b9ef-dcee2b42c206/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://enna.gds.it/articoli/cronaca/2019/09/04/servizio-di-accoglienza-della-croce-rossa-al-pronto-soccorso-dellospedale-di-enna-4b452c8c-dd6c-4777-b9ef-dcee2b42c206/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ASP						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/09/04/servizio-di-accoglienza-della-croce-rossa-al-pronto-soccorso-dellospedale-di-enna-4b452c8c-dd6c-4777-b9ef-dcee2b42c206/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Servizio di accoglienza della Croce Rossa al pronto soccorso dell'ospedale di Enna"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/09/04/servizio-di-accoglienza-della-croce-rossa-al-pronto-soccorso-dellospedale-di-enna-4b452c8c-dd6c-4777-b9ef-dcee2b42c206//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/09/04/servizio-di-accoglienza-della-croce-rossa-al-pronto-soccorso-dellospedale-di-enna-4b452c8c-dd6c-4777-b9ef-dcee2b42c206/">Servizio di accoglienza della Croce Rossa al pronto soccorso dell'ospedale di Enna</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/09/rifiuti-150-tonnellate-di-indifferenziati-da-palermo-verso-altre-province-ec4b7c63-c785-440c-b6df-747bcb1eec65/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_bellolampo-150x100.jpg"
					width="150"
					height="100"
					title="Rifiuti, 150 tonnellate di indifferenziati da Palermo verso altre province"
					alt="Rifiuti, 150 tonnellate di indifferenziati da Palermo verso altre province"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/09/09/rifiuti-150-tonnellate-di-indifferenziati-da-palermo-verso-altre-province-ec4b7c63-c785-440c-b6df-747bcb1eec65/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">66 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/09/09/rifiuti-150-tonnellate-di-indifferenziati-da-palermo-verso-altre-province-ec4b7c63-c785-440c-b6df-747bcb1eec65/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rifiuti, 150 tonnellate di indifferenziati da Palermo verso altre province"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/09/09/rifiuti-150-tonnellate-di-indifferenziati-da-palermo-verso-altre-province-ec4b7c63-c785-440c-b6df-747bcb1eec65/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/09/09/rifiuti-150-tonnellate-di-indifferenziati-da-palermo-verso-altre-province-ec4b7c63-c785-440c-b6df-747bcb1eec65/">Rifiuti, 150 tonnellate di indifferenziati da Palermo verso altre province</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/09/09/asp-di-enna-per-sessanta-infermieri-stabilizzazione-piu-vicina-5edfc583-3be3-4333-ab43-f159b6e47839/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/c7a81f61671868cf10382631c3c6c4cd-150x100.jpg"
					width="150"
					height="100"
					title="Asp di Enna, per sessanta infermieri stabilizzazione pi&ugrave; vicina"
					alt="Asp di Enna, per sessanta infermieri stabilizzazione pi&ugrave; vicina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/09/09/asp-di-enna-per-sessanta-infermieri-stabilizzazione-piu-vicina-5edfc583-3be3-4333-ab43-f159b6e47839/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2019/09/09/asp-di-enna-per-sessanta-infermieri-stabilizzazione-piu-vicina-5edfc583-3be3-4333-ab43-f159b6e47839/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Asp di Enna, per sessanta infermieri stabilizzazione pi&ugrave; vicina"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/09/09/asp-di-enna-per-sessanta-infermieri-stabilizzazione-piu-vicina-5edfc583-3be3-4333-ab43-f159b6e47839/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/09/09/asp-di-enna-per-sessanta-infermieri-stabilizzazione-piu-vicina-5edfc583-3be3-4333-ab43-f159b6e47839/">Asp di Enna, per sessanta infermieri stabilizzazione pi&ugrave; vicina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/07/bar-di-villarosa-frequentato-da-pregiudicati-la-questura-sospende-la-licenza-3ef8da13-a7cc-4dc8-849b-c45502e95166/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/12/carabinieri-enna-150x100.jpg"
					width="150"
					height="100"
					title="Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza"
					alt="Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/09/07/bar-di-villarosa-frequentato-da-pregiudicati-la-questura-sospende-la-licenza-3ef8da13-a7cc-4dc8-849b-c45502e95166/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/09/07/bar-di-villarosa-frequentato-da-pregiudicati-la-questura-sospende-la-licenza-3ef8da13-a7cc-4dc8-849b-c45502e95166/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/09/07/bar-di-villarosa-frequentato-da-pregiudicati-la-questura-sospende-la-licenza-3ef8da13-a7cc-4dc8-849b-c45502e95166/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/09/07/bar-di-villarosa-frequentato-da-pregiudicati-la-questura-sospende-la-licenza-3ef8da13-a7cc-4dc8-849b-c45502e95166/">Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/07/la-uil-boccia-il-piano-dellasp-di-enna-si-penalizzano-tre-ospedali-16659ab5-6428-48a9-a052-b3cd91bd1e9b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Francesco_Iudica-150x100.jpg"
					width="150"
					height="100"
					title="La Uil boccia il piano dell'Asp di Enna: &quot;Si penalizzano tre ospedali&quot;"
					alt="La Uil boccia il piano dell'Asp di Enna: &quot;Si penalizzano tre ospedali&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/09/07/la-uil-boccia-il-piano-dellasp-di-enna-si-penalizzano-tre-ospedali-16659ab5-6428-48a9-a052-b3cd91bd1e9b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/09/07/la-uil-boccia-il-piano-dellasp-di-enna-si-penalizzano-tre-ospedali-16659ab5-6428-48a9-a052-b3cd91bd1e9b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La Uil boccia il piano dell'Asp di Enna: &quot;Si penalizzano tre ospedali&quot;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/09/07/la-uil-boccia-il-piano-dellasp-di-enna-si-penalizzano-tre-ospedali-16659ab5-6428-48a9-a052-b3cd91bd1e9b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/09/07/la-uil-boccia-il-piano-dellasp-di-enna-si-penalizzano-tre-ospedali-16659ab5-6428-48a9-a052-b3cd91bd1e9b/">La Uil boccia il piano dell'Asp di Enna: &quot;Si penalizzano tre ospedali&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/06/igiene-urbana-a-enna-undici-comuni-chiamati-a-dare-vita-agli-aro-7c9687df-fbc2-4209-8e75-16307e72932b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Aro-rifiuti-150x100.png"
					width="150"
					height="100"
					title="Igiene urbana a Enna, undici Comuni chiamati a dare vita agli Aro"
					alt="Igiene urbana a Enna, undici Comuni chiamati a dare vita agli Aro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/09/06/igiene-urbana-a-enna-undici-comuni-chiamati-a-dare-vita-agli-aro-7c9687df-fbc2-4209-8e75-16307e72932b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/09/06/igiene-urbana-a-enna-undici-comuni-chiamati-a-dare-vita-agli-aro-7c9687df-fbc2-4209-8e75-16307e72932b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Igiene urbana a Enna, undici Comuni chiamati a dare vita agli Aro"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/09/06/igiene-urbana-a-enna-undici-comuni-chiamati-a-dare-vita-agli-aro-7c9687df-fbc2-4209-8e75-16307e72932b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/09/06/igiene-urbana-a-enna-undici-comuni-chiamati-a-dare-vita-agli-aro-7c9687df-fbc2-4209-8e75-16307e72932b/">Igiene urbana a Enna, undici Comuni chiamati a dare vita agli Aro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/09/05/enna-respira-sabato-giornata-senzauto-b9a7f189-a96a-4dbf-85c3-6800507be69a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/08/Maurizio-Dipietro-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Enna respira&quot;, sabato giornata senz'auto"
					alt="&quot;Enna respira&quot;, sabato giornata senz'auto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/09/05/enna-respira-sabato-giornata-senzauto-b9a7f189-a96a-4dbf-85c3-6800507be69a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/09/05/enna-respira-sabato-giornata-senzauto-b9a7f189-a96a-4dbf-85c3-6800507be69a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Enna respira&quot;, sabato giornata senz'auto"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/09/05/enna-respira-sabato-giornata-senzauto-b9a7f189-a96a-4dbf-85c3-6800507be69a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/09/05/enna-respira-sabato-giornata-senzauto-b9a7f189-a96a-4dbf-85c3-6800507be69a/">&quot;Enna respira&quot;, sabato giornata senz'auto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/09/09/rifiuti-150-tonnellate-di-indifferenziati-da-palermo-verso-altre-province-ec4b7c63-c785-440c-b6df-747bcb1eec65/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_bellolampo-100x75.jpg"
                	alt="Rifiuti, 150 tonnellate di indifferenziati da Palermo verso altre province"
                	title="Rifiuti, 150 tonnellate di indifferenziati da Palermo verso altre province"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti, 150 tonnellate di indifferenziati da Palermo verso altre province</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Gerace-il-mosaico-del-frigidario-100x75.jpg"
                	alt="Enna, completati i lavori della Villa romana di Gerace"
                	title="Enna, completati i lavori della Villa romana di Gerace"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, completati i lavori della Villa romana di Gerace</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/09/07/bar-di-villarosa-frequentato-da-pregiudicati-la-questura-sospende-la-licenza-3ef8da13-a7cc-4dc8-849b-c45502e95166/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/carabinieri-enna-100x75.jpg"
                	alt="Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza"
                	title="Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/09/09/asp-di-enna-per-sessanta-infermieri-stabilizzazione-piu-vicina-5edfc583-3be3-4333-ab43-f159b6e47839/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/c7a81f61671868cf10382631c3c6c4cd-100x75.jpg"
                	alt="Asp di Enna, per sessanta infermieri stabilizzazione pi&ugrave; vicina"
                	title="Asp di Enna, per sessanta infermieri stabilizzazione pi&ugrave; vicina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Asp di Enna, per sessanta infermieri stabilizzazione pi&ugrave; vicina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/09/05/reflui-nelle-fognature-maxi-sanzione-per-acqua-enna-3ed51f4a-5caa-4381-a36e-6421db7e87e7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/acquaenna-100x75.jpg"
                	alt="Reflui nelle fognature, maxi sanzione per Acqua Enna"
                	title="Reflui nelle fognature, maxi sanzione per Acqua Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reflui nelle fognature, maxi sanzione per Acqua Enna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/09/02/incidente-sulla-palermo-catania-un-ferito-tratto-chiuso-al-traffico-f8a23bda-3a5f-4c93-b6d0-0d19ec4d6b2d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/elisoccorso-caltanissetta-100x75.jpg"
                	alt="Incidente sulla Palermo-Catania, un ferito: tratto chiuso al traffico"
                	title="Incidente sulla Palermo-Catania, un ferito: tratto chiuso al traffico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Catania, un ferito: tratto chiuso al traffico</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/09/05/reflui-nelle-fognature-maxi-sanzione-per-acqua-enna-3ed51f4a-5caa-4381-a36e-6421db7e87e7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/acquaenna-100x75.jpg"
                	alt="Reflui nelle fognature, maxi sanzione per Acqua Enna"
                	title="Reflui nelle fognature, maxi sanzione per Acqua Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reflui nelle fognature, maxi sanzione per Acqua Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2019/09/08/enna-completati-i-lavori-della-villa-romana-di-gerace-7f3ed86e-b475-4456-915b-075adb07ecaf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Gerace-il-mosaico-del-frigidario-100x75.jpg"
                	alt="Enna, completati i lavori della Villa romana di Gerace"
                	title="Enna, completati i lavori della Villa romana di Gerace"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, completati i lavori della Villa romana di Gerace</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/09/07/bar-di-villarosa-frequentato-da-pregiudicati-la-questura-sospende-la-licenza-3ef8da13-a7cc-4dc8-849b-c45502e95166/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/carabinieri-enna-100x75.jpg"
                	alt="Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza"
                	title="Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bar di Villarosa frequentato da pregiudicati, la questura sospende la licenza</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/09/09/rifiuti-150-tonnellate-di-indifferenziati-da-palermo-verso-altre-province-ec4b7c63-c785-440c-b6df-747bcb1eec65/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_bellolampo-100x75.jpg"
                	alt="Rifiuti, 150 tonnellate di indifferenziati da Palermo verso altre province"
                	title="Rifiuti, 150 tonnellate di indifferenziati da Palermo verso altre province"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti, 150 tonnellate di indifferenziati da Palermo verso altre province</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/12/omicidio-a-piazza-armerina-accoltella-il-padre-in-una-macelleria-09f179f8-3669-4e14-a144-423b562d8e20/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg"
                	alt="Foto di Cristina Puglisi"
                	title="Foto di Cristina Puglisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Piazza Armerina, uccide il padre a coltellate in macelleria</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/13/uccide-il-padre-a-piazza-armerina-il-30enne-da-piccolo-mi-picchiava-5f8f25bc-999a-4e7b-83d3-7019843d2d13/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Piazza_Armerina_omicidio_macelleria-100x75.jpg"
                	alt="Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;"
                	title="Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide il padre a Piazza Armerina, il 30enne: &quot;Da piccolo mi picchiava&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/09/02/incidente-sulla-palermo-catania-un-ferito-tratto-chiuso-al-traffico-f8a23bda-3a5f-4c93-b6d0-0d19ec4d6b2d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/elisoccorso-caltanissetta-100x75.jpg"
                	alt="Incidente sulla Palermo-Catania, un ferito: tratto chiuso al traffico"
                	title="Incidente sulla Palermo-Catania, un ferito: tratto chiuso al traffico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Catania, un ferito: tratto chiuso al traffico</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2019/08/16/palio-dei-normanni-boom-di-presenze-a-piazza-armerina-4b2fe5c9-bd4b-4e1b-aa28-00418ac32ae0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/palio_piazza_armerina-100x75.jpg"
                	alt="Palio dei Normanni: boom di presenze a Piazza Armerina"
                	title="Palio dei Normanni: boom di presenze a Piazza Armerina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palio dei Normanni: boom di presenze a Piazza Armerina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/societa/2019/08/13/enna-eletta-miss-eleganza-sicilia-est-e-la-18enne-marika-sette-bf7a9888-852d-4396-a1e2-48b397ab6563/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/La-reginetta-100x75.jpg"
                	alt="Enna, eletta Miss Eleganza Sicilia Est: &egrave; la 18enne Marika Sette"
                	title="Enna, eletta Miss Eleganza Sicilia Est: &egrave; la 18enne Marika Sette"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, eletta Miss Eleganza Sicilia Est: &egrave; la 18enne Marika Sette</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/09/il-notiziario-di-tgs-edizione-del-9-settembre-ore-20-20-5-cf9fd604-6afd-43d0-9b97-be0bf96c2730/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 9 settembre - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 9 settembre - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 9 settembre - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-montecitorio/2019/09/09/tg-montecitorio-683-59113a6d-365a-4a43-b6a5-c05d4680b5dc/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2015/08/montecitorio-100x75.jpg"
                  	alt="Tg Montecitorio"
                  	title="Tg Montecitorio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Montecitorio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-economia/2019/09/09/tg-economia-157-82c65045-944b-4276-92d2-0119f262f28d/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/10/tg-economia-100x75.jpg"
                  	alt="Tg Economia"
                  	title="Tg Economia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Economia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/09/tg-flash-edizione-del-9-settembre-ore-18-f08e8925-9826-43fa-a290-fe8a64df4ba9/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 9 settembre - ore 18"
                  	title="Tg Flash edizione del 9 settembre - ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 9 settembre - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-news/2019/09/09/tg-news-810-7de6cca1-20bf-46e9-a691-85954f5eccb0/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png"
                  	alt="Tg News"
                  	title="Tg News"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tgstudio_sport/2019/09/09/tgs-studio-sport-171-3d1ca3d4-c7be-4f03-8751-f4688c8ca917/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2015/03/tgs_studio_sport-100x75.jpg"
                  	alt="Tgs Studio Sport"
                  	title="Tgs Studio Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tgs Studio Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/09/il-notiziario-di-tgs-edizione-del-9-settembre-ore-13-50-3-620dcfc7-aa9f-45ce-ac34-c1dc4ad603d3/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 9 settembre - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 9 settembre - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 9 settembre - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/09/sfratti-e-emergenza-in-sicilia-5caaedde-1947-4840-8d05-cb2b5681703f/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2015/01/sfratti-100x75.jpg"
                  	alt="Sfratti, &egrave; emergenza in Sicilia"
                  	title="Sfratti, &egrave; emergenza in Sicilia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Sfratti, &egrave; emergenza in Sicilia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/09/monreale-rivivono-le-antiche-torri-23ba6fa0-f8b9-47ae-9706-2ce18ff297e7/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/torri_monreale-100x75.png"
                  	alt="Monreale, rivivono le antiche torri"
                  	title="Monreale, rivivono le antiche torri"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Monreale, rivivono le antiche torri</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/09/cimitero-a-ciaculli-ce-una-nuova-proposta-economica-805cecae-3bb4-4051-8691-f1c1e00ade71/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/cimitero_ciaculli-100x75.png"
                  	alt="Cimitero a Ciaculli, c'&egrave; una nuova proposta economica"
                  	title="Cimitero a Ciaculli, c'&egrave; una nuova proposta economica"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cimitero a Ciaculli, c'&egrave; una nuova proposta economica</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=416ae5fbd1729e23d0de1b821065d825&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1113600&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '124374', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1113600';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>