<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il Comune di Troina lancia una piattaforma di e-commerce: dal 18 maggio sar&agrave; finalmente online&nbsp; www.inegozidelborgo.troina.net. Finanziato dall'amministrazione..." />
<meta name="news_keywords" content="TROINA, Enna, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/" }, "headline":"Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-05-14 12:45:40", "datePublished":"2021-05-14 12:45:40", "dateModified":"2021-05-14 12:45:40", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/05/Immagine-home-page-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["TROINA"], "articleSection":["Economia"], "articleBody":"Il Comune di Troina lancia una piattaforma di e-commerce: dal 18 maggio sarà finalmente online  www.inegozidelborgo.troina.net. Finanziato dall'amministrazione comunale, al portale possono liberamente accedere i commercianti locali. Un'iniziativa innovativa, cosiddetta di \"marketplace di vicinato\", una vetrina digitale dedicata all’esposizione ed al commercio dei prodotti della città. Una piattaforma nata conl'obiettivo di fare da volano per la ripresa e lo sviluppo dell'economia locale, considerando il maggior interesse mostrato verso il commercio online durante questo periodo di pandemia, che ha modificato le abitudini di acquisto. Il progetto è stato curato da informatici troinesi che hanno anche fatto da tutor ai commercianti, per istruirli nell’utilizzo della piattaforma, oltre a fornire continua assistenza per affrontare eventuali criticità nella fase di lancio, offrendo anche un momento di formazione digitale. “Fin dall’inizio del mio mandato – spiega l’assessore alle attività produttive Giuseppe Schillaci - , ho creduto che anche il commercio locale debba accettare la sfida digitale, sebbene i legami ed i rapporti umani non vadano persi dietro alle tastiere. Per questo, la piattaforma rappresenta un esperimento assolutamente innovativo di e-commerce di vicinato e di commercio conversazionale\". Ogni venditore potrà esporre i propri prodotti e, in un secondo momento, scelto il prodotto, il consumatore può prenotarlo tramite un tasto Whatsapp, entrando direttamente in contatto con il venditore, approfondendo i dettagli del prodotto e poi decidere se andarlo a ritirare in negozio, farselo consegnare a casa o, se ordina da lontano, farselo spedire direttamente al proprio indirizzo. “Se a parità di prodotto quello del commerciante locale dovesse costare qualcosa in più rispetto al prodotto trovato su Amazon – prosegue l’assessore Schillaci -, credo che il consumatore non esiterebbe un attimo a scegliere il prodotto sotto casa, potendolo visionare e potendosi fidare del proprio commerciante di fiducia. Abbiamo investito oltre 20 mila euro su questa iniziativa e ci auguriamo che possa essere d’aiuto alle nostre attività, oltre che rappresentare un grande esperimento socio-economico\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:98"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;" />
<meta property="og:url" content="https://enna.gds.it/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/05/Immagine-home-page-625x350.png" />
<meta property="og:description" content="Il Comune di Troina lancia una piattaforma di e-commerce: dal 18 maggio sar&agrave; finalmente online&nbsp; www.inegozidelborgo.troina.net. Finanziato dall'amministrazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="TROINA" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;" />
<meta name="twitter:description" content="Il Comune di Troina lancia una piattaforma di e-commerce: dal 18 maggio sar&agrave; finalmente online&nbsp; www.inegozidelborgo.troina.net. Finanziato dall'amministrazione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/05/Immagine-home-page-625x350.png" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/05/Immagine-home-page-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/05/14 12:45:00" />
<meta name="EdIdentifier" content="1430896@|L'INIZIATIVA@|0@|0@|post@|Economia@|economia" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ba1e100a1a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/';
var absolute_url = '/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/';
var post_id      = 1430896;
var post_title   = 'Troina punta sull\'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '174950';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bonus-vacanze/">
                        bonus vacanze                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reithera/">
                        Reithera                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ristoranti/">
                        ristoranti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus-vacanze/">
							bonus vacanze 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reithera/">
							reithera 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ristoranti/">
							ristoranti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/14/la-sicilia-torna-in-zona-gialla-speranza-firma-il-decreto-musumeci-finalmente-si-torna-a-respirare-cd0b6f55-c8d1-4230-853f-e95a60e47f57/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/e30b05d64746f1e4fb7a714a5404b23f-100x75.jpg" alt="La Sicilia in zona gialla da luned&igrave;, Speranza firma il decreto. Musumeci: &quot;Finalmente si torna a respirare&quot;" title="La Sicilia in zona gialla da luned&igrave;, Speranza firma il decreto. Musumeci: &quot;Finalmente si torna a respirare&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia in zona gialla da lunedì, Speranza firma il decreto. Musumeci:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/05/14/vaccini-per-i-quarantenni-da-lunedi-via-alle-prenotazioni-anche-ad-enna-350cf327-980c-4f11-8eec-90762ebfbd28/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/508-mila-vaccinazioni-in-un-giorno-in-italia-1423602-100x75.jpg" alt="Vaccini per i quarantenni, da luned&igrave; via alle prenotazioni anche ad Enna" title="Vaccini per i quarantenni, da luned&igrave; via alle prenotazioni anche ad Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini per i quarantenni, da lunedì via alle prenotazioni anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/14/coronavirus-in-sicilia-573-nuovi-casi-e-tasso-di-positivita-al-26-diminuiscono-ancora-i-ricoveri-fe95a56b-e5eb-405c-892a-e289c86967bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/c7fdc044fdb369ab46f4c5795f965a38-100x75.jpg" alt="Coronavirus: in Sicilia 573 nuovi casi e tasso di positivit&agrave; al 2,6%, diminuiscono ancora i ricoveri" title="Coronavirus: in Sicilia 573 nuovi casi e tasso di positivit&agrave; al 2,6%, diminuiscono ancora i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 573 nuovi casi e tasso di positività al 2,6%,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/14/la-svolta-per-la-sicilia-da-lunedi-zona-gialla-piu-vaccini-e-via-alla-stagione-balneare-9233c802-4d8d-43e4-b3a4-2089371d2fef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Zona_arancionePalermo3-100x75.jpg" alt="La svolta per la Sicilia da luned&igrave;: zona gialla, pi&ugrave; vaccini e via alla stagione balneare" title="La svolta per la Sicilia da luned&igrave;: zona gialla, pi&ugrave; vaccini e via alla stagione balneare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La svolta per la Sicilia da lunedì: zona gialla, più vaccini e via...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/05/14/edilizia-scolastica-in-sicilia-dalla-regione-60-milioni-tutti-i-finanziamenti-7c1ac9fb-3304-4549-b900-5a4e650d29f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/albergo_scuola_siracusa-2-100x75.jpeg" alt="Edilizia scolastica in Sicilia, dalla Regione 60 milioni: tutti i finanziamenti" title="Edilizia scolastica in Sicilia, dalla Regione 60 milioni: tutti i finanziamenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Edilizia scolastica in Sicilia, dalla Regione 60 milioni: tutti i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/cultura/2021/05/14/sfera-in-piazza-ad-enna-la-nuova-opera-dellartista-rocca-contro-i-rifiuti-intorno-alla-terra-le-foto-ec5069eb-2cb7-4eee-8eae-8d12193ff511/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/space_opera_enna-3-1-100x75.jpg" alt="Sfera in piazza ad Enna, la nuova opera dell'artista Rocca contro i rifiuti intorno alla Terra - Le foto" title="Sfera in piazza ad Enna, la nuova opera dell'artista Rocca contro i rifiuti intorno alla Terra - Le foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sfera in piazza ad Enna, la nuova opera dell'artista Rocca contro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/05/14/turismo-prove-di-ripartenza-con-le-rotte-dei-fenici-40-itinerari-fra-i-luoghi-del-mediterraneo-a88aa567-eb50-4738-b9d6-2d8be83d9ebc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Parco-archeologico-di-Selinunte-e-Cave-di-Cusa-100x75.jpg" alt="Turismo, prove di ripartenza con &quot;Le rotte dei Fenici&quot;: 40 itinerari fra i luoghi del Mediterraneo" title="Turismo, prove di ripartenza con &quot;Le rotte dei Fenici&quot;: 40 itinerari fra i luoghi del Mediterraneo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turismo, prove di ripartenza con "Le rotte dei Fenici": 40 itinerari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/13/coronavirus-il-bollettino-conferma-il-crollo-dei-contagi-in-sicilia-domani-lannuncio-della-zona-gialla-fad69376-637d-4a83-85dd-01e589a07f6b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Coronavirus-1-100x75.jpg" alt="Coronavirus, il bollettino conferma il crollo dei contagi in Sicilia: zona gialla da luned&igrave;" title="Coronavirus, il bollettino conferma il crollo dei contagi in Sicilia: zona gialla da luned&igrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino conferma il crollo dei contagi in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/05/13/dodicenne-accoltellata-a-scuola-da-unalunna-psicolabile-a-enna-aveva-portato-larma-da-casa-5de71da0-2a91-41fe-adbd-3fb7bed0bd66/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/Ospedale-Umberto-I-Enna-100x75.jpg" alt="Dodicenne accoltellata a scuola da un'alunna psicolabile a Enna: aveva portato l'arma da casa" title="Dodicenne accoltellata a scuola da un'alunna psicolabile a Enna: aveva portato l'arma da casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dodicenne accoltellata a scuola da un'alunna psicolabile a Enna: aveva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/13/vaccini-in-sicilia-60mila-dosi-di-moderna-e-johnson-johnson-ecco-dove-verranno-consegnate-54866f32-9576-44db-b362-9c7641558349/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/998c62adfaf99d99c31017d5ac648c8d-100x75.jpg" alt="Vaccini, in Sicilia 60mila dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno consegnate" title="Vaccini, in Sicilia 60mila dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno consegnate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia 60mila dosi di Moderna e Johnson & Johnson: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/13/vaccini-in-sicilia-la-regione-punta-su-pfizer-e-moderna-in-arrivo-oltre-800-mila-dosi-4d813ca4-cbec-4a35-87c0-7758e38b5d84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/e4a47acb537cc263e014f4f14f71950c-100x75.jpg" alt="Vaccini in Sicilia, la Regione punta su Pfizer e Moderna: in arrivo oltre 800 mila dosi" title="Vaccini in Sicilia, la Regione punta su Pfizer e Moderna: in arrivo oltre 800 mila dosi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini in Sicilia, la Regione punta su Pfizer e Moderna: in arrivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/economia/2021/05/13/coldiretti-sicilia-e-forestale-insieme-contro-gli-incendi-cosi-tuteliamo-anche-lagricoltura-e9b83e3e-6fa7-4513-9a27-d33f7eeffcbf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/accordo_regione_greenfoto-100x75.jpeg" alt="Coldiretti Sicilia e forestale insieme contro gli incendi: cos&igrave; tuteliamo anche l'agricoltura" title="Coldiretti Sicilia e forestale insieme contro gli incendi: cos&igrave; tuteliamo anche l'agricoltura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coldiretti Sicilia e forestale insieme contro gli incendi: così tuteliamo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/05/13/dalla-cultura-greca-alla-valorizzazione-dei-piccoli-borghi-nuovo-progetto-collega-la-sicilia-alla-calabria-23ed35c0-6241-481c-a252-68cae40ecdb8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/accordo_cultura_calabria-100x75.jpeg" alt="Dalla cultura greca alla valorizzazione dei piccoli borghi: nuovo progetto collega la Sicilia alla Calabria" title="Dalla cultura greca alla valorizzazione dei piccoli borghi: nuovo progetto collega la Sicilia alla Calabria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla cultura greca alla valorizzazione dei piccoli borghi: nuovo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/12/coronavirus-due-nuove-zone-rosse-in-sicilia-e-proroga-per-altri-sette-comuni-290f074b-2027-47ea-9056-389ac07558e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza2-100x75.jpg" alt="Coronavirus, due nuove zone rosse in Sicilia e proroga per altri sette comuni" title="Coronavirus, due nuove zone rosse in Sicilia e proroga per altri sette comuni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, due nuove zone rosse in Sicilia e proroga per altri sette...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2021/05/12/violenza-sessuale-nellennese-il-parroco-rimane-ai-domiciliari-accuse-tra-la-diocesi-e-la-famiglia-della-vittima-c969c1b4-5fcd-48ee-a627-e0ea84577bad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/prete-100x75.jpg" alt="Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima" title="Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/12/coprifuoco-alle-23-e-zona-gialla-in-sicilia-cosa-puo-cambiare-da-lunedi-slitta-la-decisione-sulle-riaperture-785d7e87-61b8-4eb3-b142-42b702f0037a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/e0f230494df78b2cee415a9dbb23bc31-100x75.jpg" alt="Coprifuoco alle 23 e zona gialla in Sicilia: cosa pu&ograve; cambiare da luned&igrave;. Slitta la decisione sulle riaperture" title="Coprifuoco alle 23 e zona gialla in Sicilia: cosa pu&ograve; cambiare da luned&igrave;. Slitta la decisione sulle riaperture" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coprifuoco alle 23 e zona gialla in Sicilia: cosa può cambiare da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/12/astrazeneca-la-sicilia-cede-i-vaccini-rifiutati-dagli-over60-vanno-in-veneto-e-puglia-f508b6d4-5722-4e18-9c2c-e1334145071e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/7ead2a1d0b244fa46764b65066abc2b2-100x75.jpg" alt="Vaccino AstraZeneca, la Sicilia cede le dosi rifiutate dagli over 60: destinazione Nord e Puglia" title="Vaccino AstraZeneca, la Sicilia cede le dosi rifiutate dagli over 60: destinazione Nord e Puglia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino AstraZeneca, la Sicilia cede le dosi rifiutate dagli over...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/11/coronavirus-in-sicilia-quasi-900-nuovi-casi-e-27-mila-tamponi-boom-di-positivi-a-catania-6ad0ff1f-573d-49c7-92d4-6d46b505a34a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-10404-nuovi-casi-e-373-decessi-in-24-ore-1421619-100x75.jpg" alt="Coronavirus, in Sicilia quasi 900 nuovi casi e 27 mila tamponi. Boom di positivi a Catania" title="Coronavirus, in Sicilia quasi 900 nuovi casi e 27 mila tamponi. Boom di positivi a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia quasi 900 nuovi casi e 27 mila tamponi. Boom...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/11/coronavirus-i-dati-confortano-la-sicilia-ecco-perche-da-lunedi-lisola-sara-zona-gialla-711b5c68-bcb2-4c47-98bb-e0f55491dc4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-3-100x75.jpg" alt="Coronavirus, i dati confortano la Sicilia: ecco perch&eacute; da luned&igrave; l'Isola sar&agrave; zona gialla" title="Coronavirus, i dati confortano la Sicilia: ecco perch&eacute; da luned&igrave; l'Isola sar&agrave; zona gialla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, i dati confortano la Sicilia: ecco perché da lunedì...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;" addthis:description="Il Comune di Troina lancia una piattaforma di e-commerce: dal 18 maggio sar&agrave; finalmente online&nbsp; www.inegozidelborgo.troina.net. Finanziato dall'amministrazione..." addthis:url="https://enna.gds.it/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		L'INIZIATIVA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Troina punta sull'e-commerce locale: nasce la piattaforma "I negozi del borgo"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-05-14T12:45:00+02:00">14 Maggio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/05/Immagine-home-page.png" class="zoom_foto" title="" data-sub-html="<h4>14 Maggio 2021</h4><h3>Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/05/Immagine-home-page-625x350.png"
				width="625" height="350" alt="TROINA, Enna, Economia" title="Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il Comune di Troina lancia una piattaforma di e-commerce: dal 18 maggio sar&#xE0; finalmente online&#xA0; www.inegozidelborgo.troina.net. Finanziato dall'amministrazione comunale, al portale possono liberamente accedere i commercianti locali.</p><p>Un'iniziativa innovativa, cosiddetta di "marketplace di vicinato", una vetrina digitale dedicata all&#x2019;esposizione ed al commercio dei prodotti della citt&#xE0;. Una piattaforma nata conl'obiettivo di fare da volano per la ripresa e lo sviluppo dell'economia locale, considerando il maggior interesse mostrato verso il commercio online durante questo periodo di pandemia, che ha modificato le abitudini di acquisto.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Il progetto &#xE8; stato curato da informatici troinesi che hanno anche fatto da tutor ai commercianti, per istruirli nell&#x2019;utilizzo della piattaforma, oltre a fornire continua assistenza per affrontare eventuali criticit&#xE0; nella fase di lancio, offrendo anche un momento di formazione digitale.</p><p>&#x201C;Fin dall&#x2019;inizio del mio mandato &#x2013; spiega l&#x2019;assessore alle attivit&#xE0; produttive Giuseppe Schillaci - , ho creduto che anche il commercio locale debba accettare la sfida digitale, sebbene i legami ed i rapporti umani non vadano persi dietro alle tastiere. Per questo, la piattaforma rappresenta un esperimento assolutamente innovativo di e-commerce di vicinato e di commercio conversazionale".</p><p>Ogni venditore potr&#xE0; esporre i propri prodotti e, in un secondo momento, scelto il prodotto, il consumatore pu&#xF2; prenotarlo tramite un tasto Whatsapp, entrando direttamente in contatto con il venditore, approfondendo i dettagli del prodotto e poi decidere se andarlo a ritirare in negozio, farselo consegnare a casa o, se ordina da lontano, farselo spedire direttamente al proprio indirizzo.</p><p>&#x201C;Se a parit&#xE0; di prodotto quello del commerciante locale dovesse costare qualcosa in pi&#xF9; rispetto al prodotto trovato su Amazon &#x2013; prosegue l&#x2019;assessore Schillaci -, credo che il consumatore non esiterebbe un attimo a scegliere il prodotto sotto casa, potendolo visionare e potendosi fidare del proprio commerciante di fiducia. Abbiamo investito oltre 20 mila euro su questa iniziativa e ci auguriamo che possa essere d&#x2019;aiuto alle nostre attivit&#xE0;, oltre che rappresentare un grande esperimento socio-economico".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/troina/">TROINA</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1430896" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/05/14/vaccini-per-i-quarantenni-da-lunedi-via-alle-prenotazioni-anche-ad-enna-350cf327-980c-4f11-8eec-90762ebfbd28/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/508-mila-vaccinazioni-in-un-giorno-in-italia-1423602-150x100.jpg"
					width="150"
					height="100"
					title="Vaccini per i quarantenni, da luned&igrave; via alle prenotazioni anche ad Enna"
					alt="Vaccini per i quarantenni, da luned&igrave; via alle prenotazioni anche ad Enna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/05/14/vaccini-per-i-quarantenni-da-lunedi-via-alle-prenotazioni-anche-ad-enna-350cf327-980c-4f11-8eec-90762ebfbd28/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/05/14/vaccini-per-i-quarantenni-da-lunedi-via-alle-prenotazioni-anche-ad-enna-350cf327-980c-4f11-8eec-90762ebfbd28/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vaccini per i quarantenni, da luned&igrave; via alle prenotazioni anche ad Enna"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/05/14/vaccini-per-i-quarantenni-da-lunedi-via-alle-prenotazioni-anche-ad-enna-350cf327-980c-4f11-8eec-90762ebfbd28/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/05/14/vaccini-per-i-quarantenni-da-lunedi-via-alle-prenotazioni-anche-ad-enna-350cf327-980c-4f11-8eec-90762ebfbd28/">Vaccini per i quarantenni, da luned&igrave; via alle prenotazioni anche ad Enna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/05/13/dodicenne-accoltellata-a-scuola-da-unalunna-psicolabile-a-enna-aveva-portato-larma-da-casa-5de71da0-2a91-41fe-adbd-3fb7bed0bd66/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/Ospedale-Umberto-I-Enna-150x100.jpg"
					width="150"
					height="100"
					title="Dodicenne accoltellata a scuola da un'alunna psicolabile a Enna: aveva portato l'arma da casa"
					alt="Dodicenne accoltellata a scuola da un'alunna psicolabile a Enna: aveva portato l'arma da casa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/05/13/dodicenne-accoltellata-a-scuola-da-unalunna-psicolabile-a-enna-aveva-portato-larma-da-casa-5de71da0-2a91-41fe-adbd-3fb7bed0bd66/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">973 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/05/13/dodicenne-accoltellata-a-scuola-da-unalunna-psicolabile-a-enna-aveva-portato-larma-da-casa-5de71da0-2a91-41fe-adbd-3fb7bed0bd66/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dodicenne accoltellata a scuola da un'alunna psicolabile a Enna: aveva portato l'arma da casa"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/05/13/dodicenne-accoltellata-a-scuola-da-unalunna-psicolabile-a-enna-aveva-portato-larma-da-casa-5de71da0-2a91-41fe-adbd-3fb7bed0bd66/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/05/13/dodicenne-accoltellata-a-scuola-da-unalunna-psicolabile-a-enna-aveva-portato-larma-da-casa-5de71da0-2a91-41fe-adbd-3fb7bed0bd66/">Dodicenne accoltellata a scuola da un'alunna psicolabile a Enna: aveva portato l'arma da casa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/05/12/violenza-sessuale-nellennese-il-parroco-rimane-ai-domiciliari-accuse-tra-la-diocesi-e-la-famiglia-della-vittima-c969c1b4-5fcd-48ee-a627-e0ea84577bad/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/12/prete-150x100.jpg"
					width="150"
					height="100"
					title="Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima"
					alt="Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/05/12/violenza-sessuale-nellennese-il-parroco-rimane-ai-domiciliari-accuse-tra-la-diocesi-e-la-famiglia-della-vittima-c969c1b4-5fcd-48ee-a627-e0ea84577bad/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">75 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/05/12/violenza-sessuale-nellennese-il-parroco-rimane-ai-domiciliari-accuse-tra-la-diocesi-e-la-famiglia-della-vittima-c969c1b4-5fcd-48ee-a627-e0ea84577bad/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/05/12/violenza-sessuale-nellennese-il-parroco-rimane-ai-domiciliari-accuse-tra-la-diocesi-e-la-famiglia-della-vittima-c969c1b4-5fcd-48ee-a627-e0ea84577bad/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/05/12/violenza-sessuale-nellennese-il-parroco-rimane-ai-domiciliari-accuse-tra-la-diocesi-e-la-famiglia-della-vittima-c969c1b4-5fcd-48ee-a627-e0ea84577bad/">Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cultura/2021/05/11/archeologia-10-anni-da-dea-festa-per-la-venere-di-morgantina-0025eb76-ffba-434d-8656-5a328c429287/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/venere_morgantina-150x100.jpg"
					width="150"
					height="100"
					title="Archeologia: 10 anni da Dea, festa per la Venere di Morgantina"
					alt="Archeologia: 10 anni da Dea, festa per la Venere di Morgantina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cultura/2021/05/11/archeologia-10-anni-da-dea-festa-per-la-venere-di-morgantina-0025eb76-ffba-434d-8656-5a328c429287/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cultura/2021/05/11/archeologia-10-anni-da-dea-festa-per-la-venere-di-morgantina-0025eb76-ffba-434d-8656-5a328c429287/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Archeologia: 10 anni da Dea, festa per la Venere di Morgantina"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cultura/2021/05/11/archeologia-10-anni-da-dea-festa-per-la-venere-di-morgantina-0025eb76-ffba-434d-8656-5a328c429287/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cultura/2021/05/11/archeologia-10-anni-da-dea-festa-per-la-venere-di-morgantina-0025eb76-ffba-434d-8656-5a328c429287/">Archeologia: 10 anni da Dea, festa per la Venere di Morgantina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2021/05/11/troina-istituito-lufficio-del-recovery-plan-f4f327ff-5bb4-4879-a99f-57fa9baae53c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/09/Il-sindaco-Venezia-150x100-1505210287.jpg"
					width="150"
					height="100"
					title="Troina, istituito l'ufficio del Recovery plan"
					alt="Troina, istituito l'ufficio del Recovery plan"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2021/05/11/troina-istituito-lufficio-del-recovery-plan-f4f327ff-5bb4-4879-a99f-57fa9baae53c/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2021/05/11/troina-istituito-lufficio-del-recovery-plan-f4f327ff-5bb4-4879-a99f-57fa9baae53c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Troina, istituito l'ufficio del Recovery plan"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2021/05/11/troina-istituito-lufficio-del-recovery-plan-f4f327ff-5bb4-4879-a99f-57fa9baae53c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2021/05/11/troina-istituito-lufficio-del-recovery-plan-f4f327ff-5bb4-4879-a99f-57fa9baae53c/">Troina, istituito l'ufficio del Recovery plan</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2021/05/10/prete-arrestato-per-abusi-su-minori-il-gip-di-enna-rigetta-la-revoca-dei-domiciliari-d94caf66-1324-4daa-9db1-80dcd8fded61/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-150x100.jpg"
					width="150"
					height="100"
					title="Prete arrestato per abusi su minori, il Gip di Enna rigetta la revoca dei domiciliari"
					alt="Prete arrestato per abusi su minori, il Gip di Enna rigetta la revoca dei domiciliari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2021/05/10/prete-arrestato-per-abusi-su-minori-il-gip-di-enna-rigetta-la-revoca-dei-domiciliari-d94caf66-1324-4daa-9db1-80dcd8fded61/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2021/05/10/prete-arrestato-per-abusi-su-minori-il-gip-di-enna-rigetta-la-revoca-dei-domiciliari-d94caf66-1324-4daa-9db1-80dcd8fded61/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Prete arrestato per abusi su minori, il Gip di Enna rigetta la revoca dei domiciliari"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2021/05/10/prete-arrestato-per-abusi-su-minori-il-gip-di-enna-rigetta-la-revoca-dei-domiciliari-d94caf66-1324-4daa-9db1-80dcd8fded61/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2021/05/10/prete-arrestato-per-abusi-su-minori-il-gip-di-enna-rigetta-la-revoca-dei-domiciliari-d94caf66-1324-4daa-9db1-80dcd8fded61/">Prete arrestato per abusi su minori, il Gip di Enna rigetta la revoca dei domiciliari</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/13/dodicenne-accoltellata-a-scuola-da-unalunna-psicolabile-a-enna-aveva-portato-larma-da-casa-5de71da0-2a91-41fe-adbd-3fb7bed0bd66/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/Ospedale-Umberto-I-Enna-100x75.jpg"
                	alt="L'ospedale Umberto I di Enna"
                	title="L'ospedale Umberto I di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dodicenne accoltellata a scuola da un'alunna psicolabile a Enna: aveva portato l'arma da casa</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/14/vaccini-per-i-quarantenni-da-lunedi-via-alle-prenotazioni-anche-ad-enna-350cf327-980c-4f11-8eec-90762ebfbd28/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/508-mila-vaccinazioni-in-un-giorno-in-italia-1423602-100x75.jpg"
                	alt="ROMA (ITALPRESS) &#8211; Nella giornata del 29 aprile sono state 508.158 le somministrazioni effettuate nel quadro della campagna vaccinale nazionale. Il dato è stato rilevato oggi alle 16.23 ed è in aggiornamento.&#8220;La cifra è la più alta mai registrata finora &#8211; spiega in una nota la struttura commissariale &#8211; ed è stata raggiunta grazie all&#8217;allineamento"
                	title="ROMA (ITALPRESS) &#8211; Nella giornata del 29 aprile sono state 508.158 le somministrazioni effettuate nel quadro della campagna vaccinale nazionale. Il dato è stato rilevato oggi alle 16.23 ed è in aggiornamento.&#8220;La cifra è la più alta mai registrata finora &#8211; spiega in una nota la struttura commissariale &#8211; ed è stata raggiunta grazie all&#8217;allineamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccini per i quarantenni, da luned&igrave; via alle prenotazioni anche ad Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2021/05/14/troina-punta-sulle-commerce-locale-nasce-la-piattaforma-i-negozi-del-borgo-7ea1167d-2ce4-4ec5-8696-36c87b7778b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/Immagine-home-page-100x75.png"
                	alt="Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;"
                	title="Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Troina punta sull'e-commerce locale: nasce la piattaforma &quot;I negozi del borgo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/06/vaccini-al-via-la-prenotazione-per-gli-over-50-a-enna-837dae97-4a4c-41ba-b3dc-1724fd1c7a3d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/vaccino-1-100x75.jpg"
                	alt="Vaccini, al via la prenotazione per gli over 50 a Enna"
                	title="Vaccini, al via la prenotazione per gli over 50 a Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccini, al via la prenotazione per gli over 50 a Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/12/violenza-sessuale-nellennese-il-parroco-rimane-ai-domiciliari-accuse-tra-la-diocesi-e-la-famiglia-della-vittima-c969c1b4-5fcd-48ee-a627-e0ea84577bad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/prete-100x75.jpg"
                	alt="Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima"
                	title="Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/13/dodicenne-accoltellata-a-scuola-da-unalunna-psicolabile-a-enna-aveva-portato-larma-da-casa-5de71da0-2a91-41fe-adbd-3fb7bed0bd66/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/Ospedale-Umberto-I-Enna-100x75.jpg"
                	alt="L'ospedale Umberto I di Enna"
                	title="L'ospedale Umberto I di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dodicenne accoltellata a scuola da un'alunna psicolabile a Enna: aveva portato l'arma da casa</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/08/incidente-sulla-a19-allo-svincolo-di-enna-auto-sbanda-e-finisce-fuori-strada-un-morto-3803e092-5855-4e59-b504-4c0b892d864b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente sulla A19 allo svincolo di Enna, auto sbanda e finisce fuori strada: un morto"
                	title="Incidente sulla A19 allo svincolo di Enna, auto sbanda e finisce fuori strada: un morto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla A19 allo svincolo di Enna, auto sbanda e finisce fuori strada: un morto</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/12/violenza-sessuale-nellennese-il-parroco-rimane-ai-domiciliari-accuse-tra-la-diocesi-e-la-famiglia-della-vittima-c969c1b4-5fcd-48ee-a627-e0ea84577bad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/prete-100x75.jpg"
                	alt="Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima"
                	title="Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale nell'Ennese, il parroco rimane ai domiciliari. Accuse tra la diocesi e la famiglia della vittima</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/10/prete-arrestato-per-abusi-su-minori-il-gip-di-enna-rigetta-la-revoca-dei-domiciliari-d94caf66-1324-4daa-9db1-80dcd8fded61/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg"
                	alt="Prete arrestato per abusi su minori, il Gip di Enna rigetta la revoca dei domiciliari"
                	title="Prete arrestato per abusi su minori, il Gip di Enna rigetta la revoca dei domiciliari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prete arrestato per abusi su minori, il Gip di Enna rigetta la revoca dei domiciliari</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/14/vaccini-per-i-quarantenni-da-lunedi-via-alle-prenotazioni-anche-ad-enna-350cf327-980c-4f11-8eec-90762ebfbd28/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/508-mila-vaccinazioni-in-un-giorno-in-italia-1423602-100x75.jpg"
                	alt="ROMA (ITALPRESS) &#8211; Nella giornata del 29 aprile sono state 508.158 le somministrazioni effettuate nel quadro della campagna vaccinale nazionale. Il dato è stato rilevato oggi alle 16.23 ed è in aggiornamento.&#8220;La cifra è la più alta mai registrata finora &#8211; spiega in una nota la struttura commissariale &#8211; ed è stata raggiunta grazie all&#8217;allineamento"
                	title="ROMA (ITALPRESS) &#8211; Nella giornata del 29 aprile sono state 508.158 le somministrazioni effettuate nel quadro della campagna vaccinale nazionale. Il dato è stato rilevato oggi alle 16.23 ed è in aggiornamento.&#8220;La cifra è la più alta mai registrata finora &#8211; spiega in una nota la struttura commissariale &#8211; ed è stata raggiunta grazie all&#8217;allineamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccini per i quarantenni, da luned&igrave; via alle prenotazioni anche ad Enna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/21/il-monopolio-della-droga-nelle-mani-della-mafia-blitz-con-30-arresti-a-enna-sventato-un-omicidio-75c246e2-d407-4263-927c-80bfcdac2348/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/mafia_enna-100x75.jpg"
                	alt="Il monopolio della droga nelle mani della mafia, 30 arresti a Enna: sventato un omicidio"
                	title="Il monopolio della droga nelle mani della mafia, 30 arresti a Enna: sventato un omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il monopolio della droga nelle mani della mafia, 30 arresti a Enna: sventato un omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/27/violenza-sessuale-su-minori-arrestato-il-parroco-di-piazza-armerina-scoperti-altri-due-abusi-579a050d-c026-488f-adae-da69bd49333d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/sacerdote-100x75.jpg"
                	alt="Violenza sessuale su minori: arrestato il prete di Piazza Armerina, scoperti altri due abusi"
                	title="Violenza sessuale su minori: arrestato il prete di Piazza Armerina, scoperti altri due abusi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale su minori: arrestato il prete di Piazza Armerina, scoperti altri due abusi</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/13/dodicenne-accoltellata-a-scuola-da-unalunna-psicolabile-a-enna-aveva-portato-larma-da-casa-5de71da0-2a91-41fe-adbd-3fb7bed0bd66/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/Ospedale-Umberto-I-Enna-100x75.jpg"
                	alt="L'ospedale Umberto I di Enna"
                	title="L'ospedale Umberto I di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dodicenne accoltellata a scuola da un'alunna psicolabile a Enna: aveva portato l'arma da casa</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/05/08/incidente-sulla-a19-allo-svincolo-di-enna-auto-sbanda-e-finisce-fuori-strada-un-morto-3803e092-5855-4e59-b504-4c0b892d864b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente sulla A19 allo svincolo di Enna, auto sbanda e finisce fuori strada: un morto"
                	title="Incidente sulla A19 allo svincolo di Enna, auto sbanda e finisce fuori strada: un morto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla A19 allo svincolo di Enna, auto sbanda e finisce fuori strada: un morto</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/04/15/radiologo-morto-lautopsia-stroncato-da-un-problema-cardiaco-e-non-dal-vaccino-pfizer-c4645f74-a2dd-4425-afd9-2f3716cd0b74/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Piazza-Armerina-100x75.jpg"
                	alt="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer"
                	title="Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Radiologo morto, l'autopsia: stroncato da un problema cardiaco e non dal vaccino Pfizer</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=e4bedac6657412a1e94dc288579f0e03&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1430896&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '174950', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1430896';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>