<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Regionali 2022: il voto nelle province Catania Dati definitivi: 1126 sezioni su 1126. Candidati presidente Schifani 231020 47,4 ,&nbsp; De Luca 106733 21,9, &nbsp;Di Paola..." />
<meta name="news_keywords" content="elezioni 2022, Regionali 2022, Enna, Elezioni 2022"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/" }, "headline":"Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-09-27 01:32:05", "datePublished":"2022-09-27 01:32:05", "dateModified":"2022-09-27 09:38:04", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/07/Caterina-Chinnici-domenica_64314573-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["elezioni 2022","Regionali 2022"], "articleSection":["Elezioni 2022"], "articleBody":"Regionali 2022: il voto nelle province Catania Dati definitivi: 1126 sezioni su 1126. Candidati presidente Schifani 231020 47,4 ,  De Luca 106733 21,9,  Di Paola 71757 14,7 , Chinnici 68441 14 , Armao 6475 1,3,  Esposito 3283 0,7 LISTE VOTI % S ------------------------------------------------------------ DI PAOLA NUNZIO -MOVIMENTO 5 STELLE 2050 57144 13,1 0 CHINNICI CATERINA -PARTITO DEMOCRATICO 43922 10,1 0 -CENTO PASSI PER LA SICILIA 13504 3,1 0 ARMAO GAETANO -AZIONE - ITALIA VIVA - CALENDA 5507 1,3 0 ESPOSITO ELIANA SILVIA SATURNIA -SICILIANI LIBERI 2529 0,6 0 SCHIFANI RENATO -FRATELLI D’ITALIA 73340 16,8 0 -FORZA ITALIA 61682 14,1 0 -POPOLARI E AUTONOMISTI 43588 10 0 -PRIMA L’ITALIA - SALVINI PREMIER 39236 9 0 -DC DEMOCRAZIA CRISTIANA 22705 5,2 0 DE LUCA CATENO -DE LUCA SINDACO DI SICILIA - SUD CHIAMA NO 57246 13,1 0 -SICILIA VERA 11993 2,8 0 -ORGOGLIO SICULO CON CATENO 3600 0,8 0 Messina Dati definitivi: 776 sezioni su 776. Candidati presidente De Luca 15.4525 52,6,  Schifani 85997 29,2,  Chinnici 32139 10,9, Di Paola 18567 6,3, Armao  2216 0,8,  Esposito 582 0,2 LISTE VOTI % S ------------------------------------------------------------ SCHIFANI RENATO -FORZA ITALIA 33459 13,1 0 -FRATELLI D’ITALIA 32085 12,5 0 -PRIMA L’ITALIA - SALVINI PREMIER 14246 5,6 0 -POPOLARI E AUTONOMISTI 14087 5,5 0 -DC DEMOCRAZIA CRISTIANA 6757 2,6 0 ESPOSITO ELIANA SILVIA SATURNIA CHINNICI CATERINA -PARTITO DEMOCRATICO 22364 8,7 0 -CENTO PASSI PER LA SICILIA 6972 2,7 0 ARMAO GAETANO -AZIONE - ITALIA VIVA - CALENDA 1433 0,6 0 DI PAOLA NUNZIO -MOVIMENTO 5 STELLE 2050 16681 6,5 0 DE LUCA CATENO -DE LUCA SINDACO DI SICILIA - SUD CHIAMA NO 65200 25,4 0 -SICILIA VERA 20976 8,2 0 -ORGOGLIO SICULO CON CATENO 9924 3,9 0 -GIOVANI SICILIANI 2767 1,1 0 -TERRA D’AMURI 2554 1 0 -AUTONOMIA SICILIANA 2379 0,9 0 -IMPRESA SICILIA 2276 0,9 0 -LAVORO IN SICILIA 1318 0,5 0 -BASTA MAFIE 905 0,4 0 Enna Dati definitivi: 225 sezioni su 225. Candidati presidente Schifani 26.566 35,3, De Luca 22.260 29,6, Chinnici 17.118 22,7, Di Paola 8.329 11,1, Armao 755 1, Esposito 256 0,3 LISTE VOTI % S ------------------------------------------------------------ DI PAOLA NUNZIO -MOVIMENTO 5 STELLE 2050 7066 10,3 ARMAO GAETANO -AZIONE - ITALIA VIVA - CALENDA 611 0,9 SCHIFANI RENATO -FORZA ITALIA 12163 17,8 -POPOLARI E AUTONOMISTI 9165 13,4 -FRATELLI D’ITALIA 5171 7,6 -PRIMA L’ITALIA - SALVINI PREMIER 2100 3,1 -DC DEMOCRAZIA CRISTIANA 885 1,3 ESPOSITO ELIANA SILVIA SATURNIA -SICILIANI LIBERI 170 0,2 DE LUCA CATENO -DE LUCA SINDACO DI SICILIA - SUD CHIAMA NO 8717 12,7 -SICILIA VERA 1720 2,5 -ORGOGLIO SICULO CON CATENO 978 1,4 -TERRA D’AMURI 831 1,2 -LAVORO IN SICILIA 474 0,7 -BASTA MAFIE 435 0,6 -IMPRESA SICILIA 421 0,6 -AUTONOMIA SICILIANA 334 0,5 -GIOVANI SICILIANI 268 0,4 CHINNICI CATERINA -PARTITO DEMOCRATICO 16479 24,1 -CENTO PASSI PER LA SICILIA 437 0,6 Ragusa Dati definitivi: 310 sezioni su 310 Candidati presidente Schifani 48.867 40,9, Chinnici 25.720 21,5, De Luca 22.167 18,6, Di Paola 20.667 17,3, Armao 1.313 1,1, Esposito 713 0,6 LISTE VOTI % S ------------------------------------------------------------ ESPOSITO ELIANA SILVIA SATURNIA -SICILIANI LIBERI 518 0,5 SCHIFANI RENATO -FRATELLI D’ITALIA 20555 19,3 -DC DEMOCRAZIA CRISTIANA 13701 12,8 -FORZA ITALIA 7653 7,2 -PRIMA L’ITALIA - SALVINI PREMIER 6558 6,2 -POPOLARI E AUTONOMISTI 1825 1,7 CHINNICI CATERINA -PARTITO DEMOCRATICO 17120 16,1 -CENTO PASSI PER LA SICILIA 4930 4,6 DE LUCA CATENO -DE LUCA SINDACO DI SICILIA - SUD CHIAMA NORD 11979 11,2 -SICILIA VERA 2138 2 -ORGOGLIO SICULO CON CATENO 546 0,5 -AUTONOMIA SICILIANA 273 0,3 DI PAOLA NUNZIO -MOVIMENTO 5 STELLE 2050 17871 16,8 ARMAO GAETANO -AZIONE - ITALIA VIVA - CALENDA 971 0,9" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:4338"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna" />
<meta property="og:url" content="https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/07/Caterina-Chinnici-domenica_64314573-625x350.jpg" />
<meta property="og:description" content="Regionali 2022: il voto nelle province Catania Dati definitivi: 1126 sezioni su 1126. Candidati presidente Schifani 231020 47,4 ,&nbsp; De Luca 106733 21,9, &nbsp;Di Paola..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="elezioni 2022" />
<meta property="article:tag" content="Regionali 2022" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Elezioni 2022" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna" />
<meta name="twitter:description" content="Regionali 2022: il voto nelle province Catania Dati definitivi: 1126 sezioni su 1126. Candidati presidente Schifani 231020 47,4 ,&nbsp; De Luca 106733 21,9, &nbsp;Di Paola..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/07/Caterina-Chinnici-domenica_64314573-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c6bd45fc80"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=7662758fe4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/';
var absolute_url = '/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/';
var post_id      = 1689331;
var post_title   = 'Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '540761';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Elezioni 2022";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-enna-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/elezioni-2022/">
                        elezioni 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mobilita/">
                        mobilità                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradali/">
                        incidenti stradali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/vigili-del-fuoco/">
                        vigili del fuoco                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/elezioni-2022/">
							elezioni 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mobilita/">
							mobilità 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/vigili-del-fuoco/">
							vigili del fuoco 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tram/">
							tram 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2022/09/27/gli-argenti-di-morgantina-resteranno-per-sempre-in-sicilia-d1833130-313d-4510-b29a-0c3310cc5a0d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Aidone.-Gli-argenti-di-MOrgantina-non-torneranno-più-negli-States_Gli-argenti-di-Morgantina_62511391-100x75.jpg" alt="Gli argenti di Morgantina resteranno per sempre in Sicilia" title="Gli argenti di Morgantina resteranno per sempre in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gli argenti di Morgantina resteranno per sempre in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/archivio/2022/09/27/covid-in-sicilia-aumento-dei-contagi-1-615-nuovi-casi-in-24-ore-2c13f708-69a4-4c73-a7fa-b77e4899a999/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/san-raffaele-superate-le-1000-pubblicazioni-scientifiche-sul-covid-1689145-100x75.jpg" alt="Covid in Sicilia, aumento dei contagi: 1.615 nuovi casi in 24 ore" title="Covid in Sicilia, aumento dei contagi: 1.615 nuovi casi in 24 ore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia, aumento dei contagi: 1.615 nuovi casi in 24 ore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/23/caltanissetta-nessuna-responsabilita-per-la-morte-della-paziente-assolte-due-ginecologhe-2b25e5e3-6076-4150-8bed-dbcc7ddf599c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/antonella-seminara-2-100x75.jpg" alt="Nicosia, nessuna responsabilit&agrave; per la morte della paziente: assolte due ginecologhe" title="Nicosia, nessuna responsabilit&agrave; per la morte della paziente: assolte due ginecologhe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, nessuna responsabilità per la morte della paziente: assolte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/cultura/2022/09/23/enna-lo-storico-edificio-chiaramonte-diventa-il-palazzo-della-cultura-0c3e7604-a3b9-48e4-b4d4-400b0c7803e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Palazzo-della-Cultura-Enna_Sala-espositiva-1-piano-100x75.jpg" alt="Enna, lo storico edificio Chiaramonte diventa il Palazzo della Cultura" title="Enna, lo storico edificio Chiaramonte diventa il Palazzo della Cultura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, lo storico edificio Chiaramonte diventa il Palazzo della Cultura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/video/cronaca/2022/09/21/intestazioni-fittizie-per-aggirare-le-interdittive-antimafia-13-arresti-tra-lennese-e-catania-87215222-b613-4728-be9a-c34c4dcfc3fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Guardia-di-finanza-operazione-Carta-Bianca-100x75.jpg" alt="Intestazioni fittizie per aggirare le interdittive antimafia, 13 arresti tra l'Ennese e Catania" title="Intestazioni fittizie per aggirare le interdittive antimafia, 13 arresti tra l'Ennese e Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Intestazioni fittizie per aggirare le interdittive antimafia, 13 arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2022/09/13/albanese-commissario-della-camera-di-commercio-di-palermo-e-enna-fdf9e67b-65a4-44a0-b91c-c4c2ee58451b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Immagine-DCenter-del-26062013-id-6619092_34872585-100x75.jpg" alt="Albanese commissario della Camera di Commercio di Palermo ed Enna" title="Albanese commissario della Camera di Commercio di Palermo ed Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Albanese commissario della Camera di Commercio di Palermo ed Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/salute/2022/09/09/arrivano-cinque-tac-di-ultima-generazione-negli-ospedali-ennesi-ecco-dove-9dd7a4f8-c28a-48fa-8c52-bf025a457359/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/ospedale-enna_49649339-100x75.jpg" alt="Arrivano cinque Tac di ultima generazione negli ospedali ennesi, ecco dove" title="Arrivano cinque Tac di ultima generazione negli ospedali ennesi, ecco dove" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrivano cinque Tac di ultima generazione negli ospedali ennesi, ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/09/09/tragico-incidente-fra-caltagirone-e-piazza-armerina-una-vittima-4e36a1a3-3548-4646-b3c2-0860a83e3491/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/incidente_piazza_armerina-100x75.jpeg" alt="Tragico incidente fra Caltagirone e Piazza Armerina, una vittima" title="Tragico incidente fra Caltagirone e Piazza Armerina, una vittima" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente fra Caltagirone e Piazza Armerina, una vittima</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2022/09/09/tar-si-puo-insediare-il-consiglio-camerale-di-palermo-ed-enna-389f5fc7-6be4-4567-a6b9-f2d393d9d513/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/tar-1-100x75.jpg" alt="Tar: si pu&ograve; insediare il consiglio camerale di Palermo ed Enna" title="Tar: si pu&ograve; insediare il consiglio camerale di Palermo ed Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tar: si può insediare il consiglio camerale di Palermo ed Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/cultura/2022/09/08/donna-di-fango-a-enna-la-mostra-dellartista-francese-di-agira-maitea-miquelajauregui-e4983485-1955-4a96-b172-e46d1ede8bb5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/workshop-enna-cappuccini-100x75.jpg" alt="&laquo;Donna dal Fango&raquo;: a Enna la mostra dell&rsquo;artista francese Maitea Miquelajauregui" title="&laquo;Donna dal Fango&raquo;: a Enna la mostra dell&rsquo;artista francese Maitea Miquelajauregui" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Donna dal Fango»: a Enna la mostra dell’artista francese Maitea...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/09/07/gli-affari-del-clan-di-barrafranca-tra-pizzo-e-coca-fioccano-condanne-per-231-anni-di-carcere-072d7ce2-f476-4d38-aa95-0bbeb6e446eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg" alt="Gli affari del clan di Barrafranca tra racket e cocaina, fioccano condanne per 231 anni di carcere" title="Gli affari del clan di Barrafranca tra racket e cocaina, fioccano condanne per 231 anni di carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gli affari del clan di Barrafranca tra racket e cocaina, fioccano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/09/02/operaio-ustionato-a-caltanissetta-un-altro-si-rompe-una-gamba-a-piazza-armerina-e8c02b9d-535b-4ed2-8d9b-31ecd3927dd9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg" alt="Operaio ustionato a Caltanissetta, un altro si rompe una gamba a Piazza Armerina" title="Operaio ustionato a Caltanissetta, un altro si rompe una gamba a Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Operaio ustionato a Caltanissetta, un altro si rompe una gamba a Piazza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/09/01/delitto-matteuzzi-lex-calciatore-della-sancataldese-fornisce-le-password-di-pc-e-telefoni-cab03abd-4889-4cee-b0a0-949c18687484/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65370614-100x75.jpg" alt="Delitto Matteuzzi, l'ex calciatore della Sancataldese fornisce le password di pc e telefoni" title="Delitto Matteuzzi, l'ex calciatore della Sancataldese fornisce le password di pc e telefoni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Delitto Matteuzzi, l'ex calciatore della Sancataldese fornisce le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/08/30/terremoti-sciame-sismico-tra-bronte-regalbuto-e-troina-lesperto-ha-origine-sui-nebrodi-nessun-allarme-18171ac0-98a6-4bcb-a871-54db3e665d43/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/terremoto_bronte-100x75.png" alt="Terremoti tra Bronte, Regalbuto e Troina. L'esperto: &quot;Origine sui Nebrodi, nessun allarme&quot;" title="Terremoti tra Bronte, Regalbuto e Troina. L'esperto: &quot;Origine sui Nebrodi, nessun allarme&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoti tra Bronte, Regalbuto e Troina. L'esperto: "Origine sui...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2022/08/30/leonforte-600-mila-euro-per-consolidare-la-collina-del-cernigliere-e43a1321-33fe-4e30-b34b-925a74e76d0f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Cernigliere-100x75.jpg" alt="Leonforte, 600 mila euro per consolidare la collina del Cernigliere" title="Leonforte, 600 mila euro per consolidare la collina del Cernigliere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Leonforte, 600 mila euro per consolidare la collina del Cernigliere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/08/29/la-terra-trema-fra-catania-e-enna-la-scossa-piu-forte-3-5-richter-f37246e3-645c-44e7-a7ab-857585457ca0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Sismografo-100x75.jpg" alt="La terra trema fra Catania e Enna, la scossa pi&ugrave; forte 3.5 Richter" title="La terra trema fra Catania e Enna, la scossa pi&ugrave; forte 3.5 Richter" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La terra trema fra Catania e Enna, la scossa più forte 3.5 Richter</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/08/29/gagliano-castelferrato-ragazza-cade-da-cavallo-trasferita-in-elisoccorso-a-caltanissetta-fa65b315-309d-4a70-ab8f-7fc08c963a75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/bc44dfcc0c858b4e104cd77a13c37faf-100x75.jpg" alt="Gagliano Castelferrato, ragazza cade da cavallo: trasferita in elisoccorso a Caltanissetta" title="Gagliano Castelferrato, ragazza cade da cavallo: trasferita in elisoccorso a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gagliano Castelferrato, ragazza cade da cavallo: trasferita in elisoccorso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/08/25/delitto-matteuzzi-padovani-si-schiero-contro-la-violenza-contro-le-donne-quando-giocava-a-troina-7c136fec-3de2-478c-9878-97b2496253b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/troina-100x75.jpeg" alt="Delitto Matteuzzi, Padovani si schier&ograve; contro la violenza sulle donne quando giocava a Troina" title="Delitto Matteuzzi, Padovani si schier&ograve; contro la violenza sulle donne quando giocava a Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Delitto Matteuzzi, Padovani si schierò contro la violenza sulle donne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/08/24/manca-lacqua-calda-protestano-i-detenuti-di-enna-ae74a233-53fa-4603-ae2b-cb9e0ea4656d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/casa-cricondariale-di-enna-carcere-100x75.jpg" alt="Manca l'acqua calda, protestano i detenuti di Enna" title="Manca l'acqua calda, protestano i detenuti di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Manca l'acqua calda, protestano i detenuti di Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/cultura/2022/08/23/sicilia-outlet-village-galleria-a-cielo-aperto-arriva-linstallazione-di-domenico-pellegrino-595a34ba-8e01-4d43-85a0-5a67f5e6f34f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/dM5bY5P8-100x75.png" alt="Sicilia Outlet Village galleria a cielo aperto: arriva l'installazione di Domenico Pellegrino" title="Sicilia Outlet Village galleria a cielo aperto: arriva l'installazione di Domenico Pellegrino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia Outlet Village galleria a cielo aperto: arriva l'installazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna" addthis:description="Regionali 2022: il voto nelle province Catania Dati definitivi: 1126 sezioni su 1126. Candidati presidente Schifani 231020 47,4 ,&nbsp; De Luca 106733 21,9, &nbsp;Di Paola..." addthis:url="https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>34</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/elezioni-2022/" class="nome_categoria    elezioni-2022_border elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/elezioni-2022/">
			<span property="name">Elezioni 2022</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo elezioni-2022_txt">
		NELLE PROVINCE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-09-27T01:32:00+02:00">27 Settembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/07/Caterina-Chinnici-domenica_64314573.jpg" class="zoom_foto" title="Caterina Chinnici" data-sub-html="<h4>27 Settembre 2022</h4><h3>Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna</h3>	<p>Caterina Chinnici</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/07/Caterina-Chinnici-domenica_64314573-625x350.jpg"
				width="625" height="350" alt="elezioni 2022, Regionali 2022, Enna, Elezioni 2022" title="Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Caterina Chinnici</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Regionali 2022: il voto nelle province</p>
<h2>Catania</h2>
<p>Dati definitivi: 1126 sezioni su 1126.</p>
<p>Candidati presidente</p>
<p>Schifani 231020 47,4 ,  De Luca 106733 21,9,  Di Paola 71757 14,7 , Chinnici 68441 14 , Armao 6475 1,3,  Esposito 3283 0,7</p>
<p>LISTE VOTI % S<br />
------------------------------------------------------------<br />
DI PAOLA NUNZIO<br />
-MOVIMENTO 5 STELLE 2050 57144 13,1 0</p>
<p>CHINNICI CATERINA<br />
-PARTITO DEMOCRATICO 43922 10,1 0<br />
-CENTO PASSI PER LA SICILIA 13504 3,1 0</p>
<p>ARMAO GAETANO<br />
-AZIONE - ITALIA VIVA - CALENDA 5507 1,3 0</p>
<p>ESPOSITO ELIANA SILVIA SATURNIA<br />
-SICILIANI LIBERI 2529 0,6 0</p>
<p>SCHIFANI RENATO<br />
-FRATELLI D’ITALIA 73340 16,8 0<br />
-FORZA ITALIA 61682 14,1 0<br />
-POPOLARI E AUTONOMISTI 43588 10 0<br />
-PRIMA L’ITALIA - SALVINI PREMIER 39236 9 0<br />
-DC DEMOCRAZIA CRISTIANA 22705 5,2 0</p>
<p>DE LUCA CATENO<br />
-DE LUCA SINDACO DI SICILIA - SUD CHIAMA NO 57246 13,1 0<br />
-SICILIA VERA 11993 2,8 0<br />
-ORGOGLIO SICULO CON CATENO 3600 0,8 0</p>
<h2>Messina</h2>
<p>Dati definitivi: 776 sezioni su 776.</p>
<p>Candidati presidente</p>
<p>De Luca 15.4525 52,6,  Schifani 85997 29,2,  Chinnici 32139 10,9, Di Paola 18567 6,3, Armao  2216 0,8,  Esposito 582 0,2</p>
<p>LISTE VOTI % S<br />
------------------------------------------------------------<br />
SCHIFANI RENATO<br />
-FORZA ITALIA 33459 13,1 0<br />
-FRATELLI D’ITALIA 32085 12,5 0<br />
-PRIMA L’ITALIA - SALVINI PREMIER 14246 5,6 0<br />
-POPOLARI E AUTONOMISTI 14087 5,5 0<br />
-DC DEMOCRAZIA CRISTIANA 6757 2,6 0</p>
<p>ESPOSITO ELIANA SILVIA SATURNIA</p>
<p>CHINNICI CATERINA<br />
-PARTITO DEMOCRATICO 22364 8,7 0<br />
-CENTO PASSI PER LA SICILIA 6972 2,7 0</p>
<p>ARMAO GAETANO<br />
-AZIONE - ITALIA VIVA - CALENDA 1433 0,6 0</p>
<p>DI PAOLA NUNZIO<br />
-MOVIMENTO 5 STELLE 2050 16681 6,5 0</p>
<p>DE LUCA CATENO<br />
-DE LUCA SINDACO DI SICILIA - SUD CHIAMA NO 65200 25,4 0<br />
-SICILIA VERA 20976 8,2 0<br />
-ORGOGLIO SICULO CON CATENO 9924 3,9 0<br />
-GIOVANI SICILIANI 2767 1,1 0<br />
-TERRA D’AMURI 2554 1 0<br />
-AUTONOMIA SICILIANA 2379 0,9 0<br />
-IMPRESA SICILIA 2276 0,9 0<br />
-LAVORO IN SICILIA 1318 0,5 0<br />
-BASTA MAFIE 905 0,4 0</p>
<h2>Enna</h2>
<p>Dati definitivi: 225 sezioni su 225.</p>
<p>Candidati presidente</p>
<p>Schifani 26.566 35,3, De Luca 22.260 29,6, Chinnici 17.118 22,7, Di Paola 8.329 11,1, Armao 755 1, Esposito 256 0,3</p>
<p>LISTE VOTI % S<br />
------------------------------------------------------------<br />
DI PAOLA NUNZIO<br />
-MOVIMENTO 5 STELLE 2050 7066 10,3</p>
<p>ARMAO GAETANO<br />
-AZIONE - ITALIA VIVA - CALENDA 611 0,9</p>
<p>SCHIFANI RENATO<br />
-FORZA ITALIA 12163 17,8<br />
-POPOLARI E AUTONOMISTI 9165 13,4<br />
-FRATELLI D’ITALIA 5171 7,6<br />
-PRIMA L’ITALIA - SALVINI PREMIER 2100 3,1<br />
-DC DEMOCRAZIA CRISTIANA 885 1,3</p>
<p>ESPOSITO ELIANA SILVIA SATURNIA<br />
-SICILIANI LIBERI 170 0,2</p>
<p>DE LUCA CATENO<br />
-DE LUCA SINDACO DI SICILIA - SUD CHIAMA NO 8717 12,7<br />
-SICILIA VERA 1720 2,5<br />
-ORGOGLIO SICULO CON CATENO 978 1,4<br />
-TERRA D’AMURI 831 1,2<br />
-LAVORO IN SICILIA 474 0,7<br />
-BASTA MAFIE 435 0,6<br />
-IMPRESA SICILIA 421 0,6<br />
-AUTONOMIA SICILIANA 334 0,5<br />
-GIOVANI SICILIANI 268 0,4</p>
<p>CHINNICI CATERINA<br />
-PARTITO DEMOCRATICO 16479 24,1<br />
-CENTO PASSI PER LA SICILIA 437 0,6</p>
<h2>Ragusa</h2>
<p>Dati definitivi: 310 sezioni su 310</p>
<p>Candidati presidente</p>
<p>Schifani 48.867 40,9, Chinnici 25.720 21,5, De Luca 22.167 18,6, Di Paola 20.667 17,3, Armao 1.313 1,1, Esposito 713 0,6</p>
<p>LISTE VOTI % S<br />
------------------------------------------------------------<br />
ESPOSITO ELIANA SILVIA SATURNIA<br />
-SICILIANI LIBERI 518 0,5</p>
<p>SCHIFANI RENATO<br />
-FRATELLI D’ITALIA 20555 19,3<br />
-DC DEMOCRAZIA CRISTIANA 13701 12,8<br />
-FORZA ITALIA 7653 7,2<br />
-PRIMA L’ITALIA - SALVINI PREMIER 6558 6,2<br />
-POPOLARI E AUTONOMISTI 1825 1,7</p>
<p>CHINNICI CATERINA<br />
-PARTITO DEMOCRATICO 17120 16,1<br />
-CENTO PASSI PER LA SICILIA 4930 4,6</p>
<p>DE LUCA CATENO<br />
-DE LUCA SINDACO DI SICILIA - SUD CHIAMA NORD 11979 11,2<br />
-SICILIA VERA 2138 2<br />
-ORGOGLIO SICULO CON CATENO 546 0,5<br />
-AUTONOMIA SICILIANA 273 0,3</p>
<p>DI PAOLA NUNZIO<br />
-MOVIMENTO 5 STELLE 2050 17871 16,8</p>
<p>ARMAO GAETANO<br />
-AZIONE - ITALIA VIVA - CALENDA 971 0,9</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/elezioni-2022/">elezioni 2022</a></strong>, <strong><a rel="tag" href="/tag/regionali-2022/">Regionali 2022</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1689331" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/elezioni-2022/2022/09/26/regionali-al-via-lo-spoglio-schifani-vede-la-vittoria-fc28d641-9ff6-4a85-b836-b3b605445eb0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Italian-general-election-2022_65990985-150x100.jpg"
					width="150"
					height="100"
					title="Regionali, errori nello scrutinio: mancano ancora 54 sezioni, il sito non viene aggiornato"
					alt="Regionali, errori nello scrutinio: mancano ancora 54 sezioni, il sito non viene aggiornato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/elezioni-2022/2022/09/26/regionali-al-via-lo-spoglio-schifani-vede-la-vittoria-fc28d641-9ff6-4a85-b836-b3b605445eb0/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
						<a href="https://gds.it/articoli/elezioni-2022/2022/09/26/regionali-al-via-lo-spoglio-schifani-vede-la-vittoria-fc28d641-9ff6-4a85-b836-b3b605445eb0/"  class="categoria elezioni-2022_txt">
							<span class="spacer">|</span> LA SITUAZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">143 </a>

						<a href="https://gds.it/articoli/elezioni-2022/2022/09/26/regionali-al-via-lo-spoglio-schifani-vede-la-vittoria-fc28d641-9ff6-4a85-b836-b3b605445eb0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Regionali, errori nello scrutinio: mancano ancora 54 sezioni, il sito non viene aggiornato"  addthis:description=""  addthis:url="https://gds.it/articoli/elezioni-2022/2022/09/26/regionali-al-via-lo-spoglio-schifani-vede-la-vittoria-fc28d641-9ff6-4a85-b836-b3b605445eb0//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/elezioni-2022/2022/09/26/regionali-al-via-lo-spoglio-schifani-vede-la-vittoria-fc28d641-9ff6-4a85-b836-b3b605445eb0/">Regionali, errori nello scrutinio: mancano ancora 54 sezioni, il sito non viene aggiornato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/video/elezioni-2022/2022/09/26/regionali-caterina-chinnici-decisiva-la-rottura-del-campo-largo-5c65e83f-fb35-4f43-924a-58cd2a1a0bca/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Palermo.Il-segretario-del-PD-Sicilia-Antony-Barbagallo-presenta-Caterina-Chinnici-candidata-alle-primarie-per-la-Presidenza-della-Regione-Sicilia._chinnici7_64334608-150x100.jpg"
					width="150"
					height="100"
					title="Regionali, Caterina Chinnici: &laquo;Decisiva la rottura del campo largo&raquo;"
					alt="Regionali, Caterina Chinnici: &laquo;Decisiva la rottura del campo largo&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/video/elezioni-2022/2022/09/26/regionali-caterina-chinnici-decisiva-la-rottura-del-campo-largo-5c65e83f-fb35-4f43-924a-58cd2a1a0bca/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
						<a href="https://caltanissetta.gds.it/video/elezioni-2022/2022/09/26/regionali-caterina-chinnici-decisiva-la-rottura-del-campo-largo-5c65e83f-fb35-4f43-924a-58cd2a1a0bca/"  class="categoria elezioni-2022_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">68 </a>

						<a href="https://caltanissetta.gds.it/video/elezioni-2022/2022/09/26/regionali-caterina-chinnici-decisiva-la-rottura-del-campo-largo-5c65e83f-fb35-4f43-924a-58cd2a1a0bca/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Regionali, Caterina Chinnici: &laquo;Decisiva la rottura del campo largo&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/video/elezioni-2022/2022/09/26/regionali-caterina-chinnici-decisiva-la-rottura-del-campo-largo-5c65e83f-fb35-4f43-924a-58cd2a1a0bca//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/video/elezioni-2022/2022/09/26/regionali-caterina-chinnici-decisiva-la-rottura-del-campo-largo-5c65e83f-fb35-4f43-924a-58cd2a1a0bca/">Regionali, Caterina Chinnici: &laquo;Decisiva la rottura del campo largo&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/foto/elezioni-2022/2022/09/27/regionali-ecco-i-primi-eletti-allars-pieno-di-voti-per-tamajo-e-sammartino-0b349ff1-eab1-43a5-890b-10a55be5dbdb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Edy-Tamajo-150x100.jpg"
					width="150"
					height="100"
					title="Regionali, ecco i pi&ugrave; votati all'Ars: fanno il pieno Tamajo e Sammartino"
					alt="Regionali, ecco i pi&ugrave; votati all'Ars: fanno il pieno Tamajo e Sammartino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/foto/elezioni-2022/2022/09/27/regionali-ecco-i-primi-eletti-allars-pieno-di-voti-per-tamajo-e-sammartino-0b349ff1-eab1-43a5-890b-10a55be5dbdb/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
						<a href="https://gds.it/foto/elezioni-2022/2022/09/27/regionali-ecco-i-primi-eletti-allars-pieno-di-voti-per-tamajo-e-sammartino-0b349ff1-eab1-43a5-890b-10a55be5dbdb/"  class="categoria elezioni-2022_txt">
							<span class="spacer">|</span> NOMI E FOTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">175 </a>

						<a href="https://gds.it/foto/elezioni-2022/2022/09/27/regionali-ecco-i-primi-eletti-allars-pieno-di-voti-per-tamajo-e-sammartino-0b349ff1-eab1-43a5-890b-10a55be5dbdb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Regionali, ecco i pi&ugrave; votati all'Ars: fanno il pieno Tamajo e Sammartino"  addthis:description=""  addthis:url="https://gds.it/foto/elezioni-2022/2022/09/27/regionali-ecco-i-primi-eletti-allars-pieno-di-voti-per-tamajo-e-sammartino-0b349ff1-eab1-43a5-890b-10a55be5dbdb//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/foto/elezioni-2022/2022/09/27/regionali-ecco-i-primi-eletti-allars-pieno-di-voti-per-tamajo-e-sammartino-0b349ff1-eab1-43a5-890b-10a55be5dbdb/">Regionali, ecco i pi&ugrave; votati all'Ars: fanno il pieno Tamajo e Sammartino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/elezioni-2022/2022/09/27/il-centrodestra-porta-allars-34-deputati-ma-con-il-listino-puo-averne-altri-4caad7df-f7a8-4fcd-b7b8-5f48a62c0104/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/IMG_1055-150x100.jpeg"
					width="150"
					height="100"
					title="Il centrodestra porta all'Ars 34 deputati, ma con il listino pu&ograve; averne altri: ecco gli eletti"
					alt="Il centrodestra porta all'Ars 34 deputati, ma con il listino pu&ograve; averne altri: ecco gli eletti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/elezioni-2022/2022/09/27/il-centrodestra-porta-allars-34-deputati-ma-con-il-listino-puo-averne-altri-4caad7df-f7a8-4fcd-b7b8-5f48a62c0104/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
						<a href="https://gds.it/articoli/elezioni-2022/2022/09/27/il-centrodestra-porta-allars-34-deputati-ma-con-il-listino-puo-averne-altri-4caad7df-f7a8-4fcd-b7b8-5f48a62c0104/"  class="categoria elezioni-2022_txt">
							<span class="spacer">|</span> REGIONALI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">51 </a>

						<a href="https://gds.it/articoli/elezioni-2022/2022/09/27/il-centrodestra-porta-allars-34-deputati-ma-con-il-listino-puo-averne-altri-4caad7df-f7a8-4fcd-b7b8-5f48a62c0104/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il centrodestra porta all'Ars 34 deputati, ma con il listino pu&ograve; averne altri: ecco gli eletti"  addthis:description=""  addthis:url="https://gds.it/articoli/elezioni-2022/2022/09/27/il-centrodestra-porta-allars-34-deputati-ma-con-il-listino-puo-averne-altri-4caad7df-f7a8-4fcd-b7b8-5f48a62c0104//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/elezioni-2022/2022/09/27/il-centrodestra-porta-allars-34-deputati-ma-con-il-listino-puo-averne-altri-4caad7df-f7a8-4fcd-b7b8-5f48a62c0104/">Il centrodestra porta all'Ars 34 deputati, ma con il listino pu&ograve; averne altri: ecco gli eletti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cultura/2022/09/27/gli-argenti-di-morgantina-resteranno-per-sempre-in-sicilia-d1833130-313d-4510-b29a-0c3310cc5a0d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Aidone.-Gli-argenti-di-MOrgantina-non-torneranno-più-negli-States_Gli-argenti-di-Morgantina_62511391-150x100.jpg"
					width="150"
					height="100"
					title="Gli argenti di Morgantina resteranno per sempre in Sicilia"
					alt="Gli argenti di Morgantina resteranno per sempre in Sicilia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cultura/2022/09/27/gli-argenti-di-morgantina-resteranno-per-sempre-in-sicilia-d1833130-313d-4510-b29a-0c3310cc5a0d/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://enna.gds.it/articoli/cultura/2022/09/27/gli-argenti-di-morgantina-resteranno-per-sempre-in-sicilia-d1833130-313d-4510-b29a-0c3310cc5a0d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gli argenti di Morgantina resteranno per sempre in Sicilia"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cultura/2022/09/27/gli-argenti-di-morgantina-resteranno-per-sempre-in-sicilia-d1833130-313d-4510-b29a-0c3310cc5a0d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cultura/2022/09/27/gli-argenti-di-morgantina-resteranno-per-sempre-in-sicilia-d1833130-313d-4510-b29a-0c3310cc5a0d/">Gli argenti di Morgantina resteranno per sempre in Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/09/10/tragedia-a-enna-psicoterapeuta-di-riposto-precipita-e-muore-sul-fondo-di-un-dirupo-8bb696b7-c60c-4f17-9e8b-d8dcc445479a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/GRAZIELLASANTORO-150x100.jpg"
					width="150"
					height="100"
					title="Tragedia a Enna, psicoterapeuta di Riposto precipita e muore in un dirupo"
					alt="Tragedia a Enna, psicoterapeuta di Riposto precipita e muore in un dirupo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/09/10/tragedia-a-enna-psicoterapeuta-di-riposto-precipita-e-muore-sul-fondo-di-un-dirupo-8bb696b7-c60c-4f17-9e8b-d8dcc445479a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">596 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/09/10/tragedia-a-enna-psicoterapeuta-di-riposto-precipita-e-muore-sul-fondo-di-un-dirupo-8bb696b7-c60c-4f17-9e8b-d8dcc445479a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragedia a Enna, psicoterapeuta di Riposto precipita e muore in un dirupo"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/09/10/tragedia-a-enna-psicoterapeuta-di-riposto-precipita-e-muore-sul-fondo-di-un-dirupo-8bb696b7-c60c-4f17-9e8b-d8dcc445479a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/09/10/tragedia-a-enna-psicoterapeuta-di-riposto-precipita-e-muore-sul-fondo-di-un-dirupo-8bb696b7-c60c-4f17-9e8b-d8dcc445479a/">Tragedia a Enna, psicoterapeuta di Riposto precipita e muore in un dirupo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/salute/2022/09/09/arrivano-cinque-tac-di-ultima-generazione-negli-ospedali-ennesi-ecco-dove-9dd7a4f8-c28a-48fa-8c52-bf025a457359/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/ospedale-enna_49649339-150x100.jpg"
					width="150"
					height="100"
					title="Arrivano cinque Tac di ultima generazione negli ospedali ennesi, ecco dove"
					alt="Arrivano cinque Tac di ultima generazione negli ospedali ennesi, ecco dove"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/salute/2022/09/09/arrivano-cinque-tac-di-ultima-generazione-negli-ospedali-ennesi-ecco-dove-9dd7a4f8-c28a-48fa-8c52-bf025a457359/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/salute/2022/09/09/arrivano-cinque-tac-di-ultima-generazione-negli-ospedali-ennesi-ecco-dove-9dd7a4f8-c28a-48fa-8c52-bf025a457359/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Arrivano cinque Tac di ultima generazione negli ospedali ennesi, ecco dove"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/salute/2022/09/09/arrivano-cinque-tac-di-ultima-generazione-negli-ospedali-ennesi-ecco-dove-9dd7a4f8-c28a-48fa-8c52-bf025a457359/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/salute/2022/09/09/arrivano-cinque-tac-di-ultima-generazione-negli-ospedali-ennesi-ecco-dove-9dd7a4f8-c28a-48fa-8c52-bf025a457359/">Arrivano cinque Tac di ultima generazione negli ospedali ennesi, ecco dove</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/09/09/tragico-incidente-fra-caltagirone-e-piazza-armerina-una-vittima-4e36a1a3-3548-4646-b3c2-0860a83e3491/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/incidente_piazza_armerina-150x100.jpeg"
					width="150"
					height="100"
					title="Tragico incidente fra Caltagirone e Piazza Armerina, una vittima"
					alt="Tragico incidente fra Caltagirone e Piazza Armerina, una vittima"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/09/09/tragico-incidente-fra-caltagirone-e-piazza-armerina-una-vittima-4e36a1a3-3548-4646-b3c2-0860a83e3491/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/09/09/tragico-incidente-fra-caltagirone-e-piazza-armerina-una-vittima-4e36a1a3-3548-4646-b3c2-0860a83e3491/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragico incidente fra Caltagirone e Piazza Armerina, una vittima"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/09/09/tragico-incidente-fra-caltagirone-e-piazza-armerina-una-vittima-4e36a1a3-3548-4646-b3c2-0860a83e3491/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/09/09/tragico-incidente-fra-caltagirone-e-piazza-armerina-una-vittima-4e36a1a3-3548-4646-b3c2-0860a83e3491/">Tragico incidente fra Caltagirone e Piazza Armerina, una vittima</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/09/07/gli-affari-del-clan-di-barrafranca-tra-pizzo-e-coca-fioccano-condanne-per-231-anni-di-carcere-072d7ce2-f476-4d38-aa95-0bbeb6e446eb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-150x100.jpg"
					width="150"
					height="100"
					title="Gli affari del clan di Barrafranca tra racket e cocaina, fioccano condanne per 231 anni di carcere"
					alt="Gli affari del clan di Barrafranca tra racket e cocaina, fioccano condanne per 231 anni di carcere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/09/07/gli-affari-del-clan-di-barrafranca-tra-pizzo-e-coca-fioccano-condanne-per-231-anni-di-carcere-072d7ce2-f476-4d38-aa95-0bbeb6e446eb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">55 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/09/07/gli-affari-del-clan-di-barrafranca-tra-pizzo-e-coca-fioccano-condanne-per-231-anni-di-carcere-072d7ce2-f476-4d38-aa95-0bbeb6e446eb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gli affari del clan di Barrafranca tra racket e cocaina, fioccano condanne per 231 anni di carcere"  addthis:description="In abbreviato erano stati condannati il boss Raffaele Bevilacqua assieme ai figli Flavio Alberto e Maria Concetta avvocato. L'operazione Ultra port&ograve; allo scioglimento per mafia del Comune ennese"  addthis:url="https://enna.gds.it/articoli/cronaca/2022/09/07/gli-affari-del-clan-di-barrafranca-tra-pizzo-e-coca-fioccano-condanne-per-231-anni-di-carcere-072d7ce2-f476-4d38-aa95-0bbeb6e446eb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/09/07/gli-affari-del-clan-di-barrafranca-tra-pizzo-e-coca-fioccano-condanne-per-231-anni-di-carcere-072d7ce2-f476-4d38-aa95-0bbeb6e446eb/">Gli affari del clan di Barrafranca tra racket e cocaina, fioccano condanne per 231 anni di carcere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/politica/2022/08/30/leonforte-600-mila-euro-per-consolidare-la-collina-del-cernigliere-e43a1321-33fe-4e30-b34b-925a74e76d0f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Cernigliere-150x100.jpg"
					width="150"
					height="100"
					title="Leonforte, 600 mila euro per consolidare la collina del Cernigliere"
					alt="Leonforte, 600 mila euro per consolidare la collina del Cernigliere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/politica/2022/08/30/leonforte-600-mila-euro-per-consolidare-la-collina-del-cernigliere-e43a1321-33fe-4e30-b34b-925a74e76d0f/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/politica/2022/08/30/leonforte-600-mila-euro-per-consolidare-la-collina-del-cernigliere-e43a1321-33fe-4e30-b34b-925a74e76d0f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Leonforte, 600 mila euro per consolidare la collina del Cernigliere"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/politica/2022/08/30/leonforte-600-mila-euro-per-consolidare-la-collina-del-cernigliere-e43a1321-33fe-4e30-b34b-925a74e76d0f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/politica/2022/08/30/leonforte-600-mila-euro-per-consolidare-la-collina-del-cernigliere-e43a1321-33fe-4e30-b34b-925a74e76d0f/">Leonforte, 600 mila euro per consolidare la collina del Cernigliere</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Caterina-Chinnici-domenica_64314573-100x75.jpg"
                	alt="Caterina Chinnici"
                	title="Caterina Chinnici"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2022/09/27/gli-argenti-di-morgantina-resteranno-per-sempre-in-sicilia-d1833130-313d-4510-b29a-0c3310cc5a0d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Aidone.-Gli-argenti-di-MOrgantina-non-torneranno-più-negli-States_Gli-argenti-di-Morgantina_62511391-100x75.jpg"
                	alt="Gli argenti di Morgantina"
                	title="Gli argenti di Morgantina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gli argenti di Morgantina resteranno per sempre in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/01/la-coppia-di-troina-uccisa-in-sardegna-gara-di-solidarieta-per-i-due-nipotini-di-13-mesi-2cfcaef7-ab06-4768-bc74-7fc8c00a57a7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/eroe_62539726-100x75.png"
                	alt="Il manifesto murario affisso a Porto Torres in ricordo di Basilio Saladdino"
                	title="Il manifesto murario affisso a Porto Torres in ricordo di Basilio Saladdino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La coppia di Troina uccisa in Sardegna: gara di solidariet&agrave; per i due nipotini di 13 mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/28/ruba-gioielli-per-20mila-euro-al-sicilia-outlet-village-di-dittaino-tedesco-bloccato-a-colonia-54e7a378-b54a-49c0-bf68-d19fc0743846/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-100x75.jpg"
                	alt="Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia"
                	title="Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ruba gioielli per 20 mila euro al Sicilia Outlet Village di Dittaino: tedesco bloccato a Colonia</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/02/nicosia-non-ce-un-colpevole-per-la-morte-dellallevatore-chiesta-larchiviazione-3dd31cb5-acfc-42e9-b6e3-47550dba6d71/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-18092013-id-6727933_34948710-100x75.jpg"
                	alt="Nicosia, non c'&egrave; un colpevole per la morte dell'allevatore: archiviazione vicina"
                	title="Nicosia, non c'&egrave; un colpevole per la morte dell'allevatore: archiviazione vicina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nicosia, non c'&egrave; un colpevole per la morte dell'allevatore: archiviazione vicina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Caterina-Chinnici-domenica_64314573-100x75.jpg"
                	alt="Caterina Chinnici"
                	title="Caterina Chinnici"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2022/05/16/torna-a-enna-tale-tale-talia-la-sfida-delle-scuole-di-teatro-sul-tema-della-legalita-f4254ecf-be93-450e-8399-be7467dd8025/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/teatro-garibaldi-enna-100x75.jpg"
                	alt="Torna a Enna &laquo;Tal&egrave; Tal&egrave; Tal&igrave;a&raquo;, la sfida delle scuole di teatro sul tema della legalit&agrave;"
                	title="Torna a Enna &laquo;Tal&egrave; Tal&egrave; Tal&igrave;a&raquo;, la sfida delle scuole di teatro sul tema della legalit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Torna a Enna &laquo;Tal&egrave; Tal&egrave; Tal&igrave;a&raquo;, la sfida delle scuole di teatro sul tema della legalit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/11/05/uccise-la-moglie-per-onore-condannato-a-30-anni-8abdf3ff-9ddc-43b9-b9da-ed74bc665c5a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/cali_marraro2-100x75-1554457282.jpg"
                	alt="Loredana Calì e l'ex marito Filippo Marraro"
                	title="Loredana Calì e l'ex marito Filippo Marraro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catenanuova, uccise la moglie &ldquo;per onore&rdquo;: condannato a 30 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/01/la-coppia-di-troina-uccisa-in-sardegna-gara-di-solidarieta-per-i-due-nipotini-di-13-mesi-2cfcaef7-ab06-4768-bc74-7fc8c00a57a7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/eroe_62539726-100x75.png"
                	alt="Il manifesto murario affisso a Porto Torres in ricordo di Basilio Saladdino"
                	title="Il manifesto murario affisso a Porto Torres in ricordo di Basilio Saladdino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La coppia di Troina uccisa in Sardegna: gara di solidariet&agrave; per i due nipotini di 13 mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2022/03/25/la-risposta-alla-pandemia-un-premio-a-50-imprese-di-palermo-ed-enna-ecco-quali-sono-704a86f5-650a-44fc-a95a-53f31b60cbee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/premioimpreseleader3-100x75.jpg"
                	alt="La risposta alla pandemia: un premio a 50 imprese di Palermo ed Enna. Ecco quali sono"
                	title="La risposta alla pandemia: un premio a 50 imprese di Palermo ed Enna. Ecco quali sono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La risposta alla pandemia: un premio a 50 imprese di Palermo ed Enna. Ecco quali sono</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/09/10/tragedia-a-enna-psicoterapeuta-di-riposto-precipita-e-muore-sul-fondo-di-un-dirupo-8bb696b7-c60c-4f17-9e8b-d8dcc445479a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/GRAZIELLASANTORO-100x75.jpg"
                	alt="Graziella Santoro"
                	title="Graziella Santoro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Enna, psicoterapeuta di Riposto precipita e muore in un dirupo</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Caterina-Chinnici-domenica_64314573-100x75.jpg"
                	alt="Caterina Chinnici"
                	title="Caterina Chinnici"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Regionali provincia per provincia: Schifani vince a Catania (47,4), Pd primo (24,1%) a Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/09/09/tragico-incidente-fra-caltagirone-e-piazza-armerina-una-vittima-4e36a1a3-3548-4646-b3c2-0860a83e3491/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/incidente_piazza_armerina-100x75.jpeg"
                	alt="L'incidente sulla Statale 117 bis - Foto di Franco Assenza"
                	title="L'incidente sulla Statale 117 bis - Foto di Franco Assenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente fra Caltagirone e Piazza Armerina, una vittima</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/09/07/gli-affari-del-clan-di-barrafranca-tra-pizzo-e-coca-fioccano-condanne-per-231-anni-di-carcere-072d7ce2-f476-4d38-aa95-0bbeb6e446eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg"
                	alt="Gli affari del clan di Barrafranca tra racket e cocaina, fioccano condanne per 231 anni di carcere"
                	title="Gli affari del clan di Barrafranca tra racket e cocaina, fioccano condanne per 231 anni di carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gli affari del clan di Barrafranca tra racket e cocaina, fioccano condanne per 231 anni di carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/08/29/gagliano-castelferrato-ragazza-cade-da-cavallo-trasferita-in-elisoccorso-a-caltanissetta-fa65b315-309d-4a70-ab8f-7fc08c963a75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/bc44dfcc0c858b4e104cd77a13c37faf-100x75.jpg"
                	alt="Elisoccorso"
                	title="Elisoccorso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gagliano Castelferrato, ragazza cade da cavallo: trasferita in elisoccorso a Caltanissetta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=0ba55136300e7fbb8b1343098e7d1995&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="elezioni-2022_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1689331&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '540761', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1689331';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>