<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Democrazia partecipata, due progetti approvati ad Agira - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Due i progetti di democrazia partecipata finanziati per un importo complessivo di 8 mila e 500. Lo ha stabilito l'amministrazione comunale di Agira , in base all'esito..." />
<meta name="news_keywords" content="comuni, Enna, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/" }, "headline":"Democrazia partecipata, due progetti approvati ad Agira", "author":{ "@type":"Person", "name":"Cristina Graziano" ,"url":"https://gds.it/autori/cristina-graziano/" }, "dateCreated":"2019-07-20 15:00:43", "datePublished":"2019-07-20 15:00:43", "dateModified":"2019-07-20 11:03:15", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_agira-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["comuni"], "articleSection":["Politica"], "articleBody":"Due i progetti di democrazia partecipata finanziati per un importo complessivo di 8 mila e 500. Lo ha stabilito l'amministrazione comunale di Agira , in base all'esito delle votazioni che si sono tenute dal 28 giugno a mercoledì 3 luglio. In una prima fase la giunta comunale, guidata dall'avvocato Maria Greco, ha fissato in quindicimila euro l'importo da spendere nel corso dell'anno in corso con forme di democrazia partecipata. In seguito, sono stati ammessi alla votazione due dei quattro progetti presentati, in quanto uno è stato escluso perché mancava del requisito di fattibilità tecnica, mentre l'altro aveva un costo superiore all'importo massimo previsto dal regolamento. Sono risultati ammessi «Aiutiamo i volontari di Protezione civile» e «Rievocazione del centro storico angioino della dama castellana della città di Agira» che sono stati votati dai cittadini. L'articolo nell'edizione della Sicilia Orientale del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:52"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Democrazia partecipata, due progetti approvati ad Agira" />
<meta property="og:url" content="https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_agira-625x350.jpg" />
<meta property="og:description" content="Due i progetti di democrazia partecipata finanziati per un importo complessivo di 8 mila e 500. Lo ha stabilito l'amministrazione comunale di Agira , in base all'esito..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="comuni" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Democrazia partecipata, due progetti approvati ad Agira" />
<meta name="twitter:description" content="Due i progetti di democrazia partecipata finanziati per un importo complessivo di 8 mila e 500. Lo ha stabilito l'amministrazione comunale di Agira , in base all'esito..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_agira-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_agira-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/07/20 15:00:00" />
<meta name="EdIdentifier" content="1090526@|DA GDS IN EDICOLA@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=534208efe4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/';
var absolute_url = '/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/';
var post_id      = 1090526;
var post_title   = 'Democrazia partecipata, due progetti approvati ad Agira';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '255278';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/sky/">
                        sky                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/estorsioni/">
                        estorsioni                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/la-prova-del-cuoco/">
                        la prova del cuoco                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/sky/">
							sky 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/estorsioni/">
							estorsioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/la-prova-del-cuoco/">
							la prova del cuoco 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia-palermo/">
							mafia palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2019/07/18/piazza-armerina-dimissioni-definitive-per-lassessore-damiano-gallo-08edeaea-fe73-4056-8e90-d347f9c1221e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/damiano-gallo-100x75-1563454334.jpg" alt="Piazza Armerina, dimissioni definitive per l'assessore Damiano Gallo" title="Piazza Armerina, dimissioni definitive per l'assessore Damiano Gallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, dimissioni definitive per l'assessore Damiano Gallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/07/16/oasi-di-troina-salto-di-qualita-con-la-nuova-tac-di-ultima-generazione-82067d99-26fa-4297-8675-dfcd1837fbcd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/tac_oasi_troina-100x75.jpg" alt="Oasi di Troina, salto di qualità con la nuova Tac di ultima generazione" title="Oasi di Troina, salto di qualità con la nuova Tac di ultima generazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Oasi di Troina, salto di qualità con la nuova Tac di ultima generazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/sport/2019/07/14/riaperte-le-piscine-di-pergusa-gia-raccolte-numerose-le-richieste-b13b932a-801f-4c05-97e5-4a9526ef84ac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/piscine_pergusa-100x75.jpg" alt="Riaperte le piscine di Pergusa, già raccolte numerose le richieste" title="Riaperte le piscine di Pergusa, già raccolte numerose le richieste" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riaperte le piscine di Pergusa, già raccolte numerose le richieste</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/07/13/enna-peter-barreca-e-il-nuovo-presidente-di-confartigianato-imprese-f6dce446-b30e-4b32-a191-84215fac1c1c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/peter_barreca-100x75.jpg" alt="Enna, Peter Barreca è il nuovo presidente di Confartigianato Imprese" title="Enna, Peter Barreca è il nuovo presidente di Confartigianato Imprese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, Peter Barreca è il nuovo presidente di Confartigianato Imprese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/07/12/sbloccato-il-piano-periferie-di-enna-recuperati-46-milioni-8b18eec1-77e3-4b5f-b79e-08e917d53558/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/piano_periferie_Enna-100x75.jpg" alt="Sbloccato il Piano periferie di Enna, recuperati 4,6 milioni" title="Sbloccato il Piano periferie di Enna, recuperati 4,6 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sbloccato il Piano periferie di Enna, recuperati 4,6 milioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/07/11/truffe-ad-agea-31-avvisi-e-21-sequestri-tra-messina-enna-e-trapani-b8b7f023-e574-462f-959a-ef7d12a1d7af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/procura_enna-100x75.jpg" alt="Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani" title="Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/07/10/marche-bollo-false-arrestato-il-titolare-del-bar-del-tribunale-di-enna-f4252de6-d6b8-4b28-a3ed-8698a8a540b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg" alt="Marche bollo false, arrestato il titolare del bar del tribunale di Enna" title="Marche bollo false, arrestato il titolare del bar del tribunale di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marche bollo false, arrestato il titolare del bar del tribunale di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2019/07/08/dissesto-il-sindaco-di-barrafranca-scrive-a-mattarella-490ca5ca-6133-489e-af1d-9190d8948f5e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/fabio-accardi-barrafranca-100x75.jpg" alt="Dissesto, il sindaco di Barrafranca scrive a Mattarella" title="Dissesto, il sindaco di Barrafranca scrive a Mattarella" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto, il sindaco di Barrafranca scrive a Mattarella</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/07/07/falso-archiviazione-per-otto-consiglieri-comunali-a-enna-0a42dbc9-730c-4352-a4a5-fd68929a55e4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/COMUNE-ENNA-100x75.jpg" alt="Falso, archiviazione per otto consiglieri comunali a Enna" title="Falso, archiviazione per otto consiglieri comunali a Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Falso, archiviazione per otto consiglieri comunali a Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/07/06/maltrattavano-un-anziano-zio-arrestati-due-coniugi-nellennese-62cc5fd9-4e04-45e4-b747-9263c1628d13/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/violenza-anziani-100x75.jpg" alt="Maltrattavano un anziano zio, arrestati due coniugi nell'Ennese" title="Maltrattavano un anziano zio, arrestati due coniugi nell'Ennese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattavano un anziano zio, arrestati due coniugi nell'Ennese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/07/05/faceva-prostituire-la-convivente-nel-centro-storico-di-enna-arrestato-14e012e0-b89f-40fd-a7d8-6365ea2f4ce1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg" alt="Faceva prostituire la convivente nel centro storico di Enna: arrestato" title="Faceva prostituire la convivente nel centro storico di Enna: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Faceva prostituire la convivente nel centro storico di Enna: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/07/04/sgominato-traffico-di-rapaci-ad-enna-otto-denunciati-220d2e24-78f4-4e54-91d5-24ed06761a1d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/enna-centro-100x75.jpg" alt="Sgominato traffico di rapaci ad Enna, otto denunciati" title="Sgominato traffico di rapaci ad Enna, otto denunciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sgominato traffico di rapaci ad Enna, otto denunciati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/07/03/da-firenze-a-centuripe-per-dire-no-alla-discarica-lex-direttore-degli-uffizi-lancia-un-appello-76d24a4e-fb17-418a-acd6-b7099415cef4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Antonio-Natali-100x75.jpg" alt="L'ex direttore degli Uffizi da Firenze a Centuripe per dire "No" alla discarica" title="L'ex direttore degli Uffizi da Firenze a Centuripe per dire "No" alla discarica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'ex direttore degli Uffizi da Firenze a Centuripe per dire "No" alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2019/07/02/enna-emerge-una-necropoli-nella-zona-mulino-a-vento-fc8dfe3d-2dc6-4d41-8b96-114d91f6e36c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Pinella-Filippa-Marchese-100x75.jpg" alt="Enna, emerge una necropoli nella zona Mulino a Vento" title="Enna, emerge una necropoli nella zona Mulino a Vento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, emerge una necropoli nella zona Mulino a Vento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2019/07/01/il-pianista-ramin-bahrami-suona-bach-al-duomo-di-enna-fa83eba6-cb09-4032-b629-568dba32d6f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/RAMIN-BAHRAMI-100x75.jpg" alt="Il pianista Ramin Bahrami suona Bach al Duomo di Enna" title="Il pianista Ramin Bahrami suona Bach al Duomo di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il pianista Ramin Bahrami suona Bach al Duomo di Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/06/30/gagliano-castelferrato-al-via-il-finanziamento-dalla-regione-per-la-realizzazione-di-un-impianto-924d0995-2db9-4dba-bb65-d07f4f8677fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/NELLO-MUSUMECI-100x75.jpg" alt="Gagliano Castelferrato, al via il finanziamento dalla Regione per la realizzazione di un impianto" title="Gagliano Castelferrato, al via il finanziamento dalla Regione per la realizzazione di un impianto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gagliano Castelferrato, al via il finanziamento dalla Regione per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2019/06/30/ecomusei-regionali-musumeci-sblocca-la-legge-rimasta-inattuata-per-5-anni-fd72067c-df16-46c5-86b3-8f06064e0de9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/MUSUMECI-100x75.jpg" alt="Ecomusei regionali, Musumeci sblocca la legge rimasta inattuata per 5 anni" title="Ecomusei regionali, Musumeci sblocca la legge rimasta inattuata per 5 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ecomusei regionali, Musumeci sblocca la legge rimasta inattuata per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/06/29/nicosia-lex-palazzo-di-giustizia-sara-sede-dellinps-0af6f533-8279-4816-b076-0cd30182b6fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Nicosia-tribunale-sede-inps-100x75.jpg" alt="Nicosia, l'ex palazzo di Giustizia sarà sede dell'Inps" title="Nicosia, l'ex palazzo di Giustizia sarà sede dell'Inps" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, l'ex palazzo di Giustizia sarà sede dell'Inps</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/06/28/trovato-con-1700-piante-di-marijuana-nel-furgone-arrestato-a-piazza-armerina-a7982ee1-dccc-4e73-b2d0-55b6f59c5bbf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/piantagione_cannabis_auto-100x75.jpg" alt="Trovato con 1700 piante di marijuana nel furgone, arrestato a Piazza Armerina" title="Trovato con 1700 piante di marijuana nel furgone, arrestato a Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trovato con 1700 piante di marijuana nel furgone, arrestato a Piazza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Democrazia partecipata, due progetti approvati ad Agira" addthis:description="Due i progetti di democrazia partecipata finanziati per un importo complessivo di 8 mila e 500. Lo ha stabilito l'amministrazione comunale di Agira , in base all'esito..." addthis:url="https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://enna.gds.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/" itemprop="url">
			<span itemprop="title">Democrazia partecipata, due progetti approvati ad Agira</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Democrazia partecipata, due progetti approvati ad Agira</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/cristina-graziano/"><span itemprop="name">Cristina Graziano</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-07-20T15:00:00+02:00">20 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_agira.jpg" class="zoom_foto" title="" data-sub-html="<h4>20 Luglio 2019</h4><h3>Democrazia partecipata, due progetti approvati ad Agira</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_agira-625x350.jpg"
				width="625" height="350" alt="comuni, Enna, Politica" title="Democrazia partecipata, due progetti approvati ad Agira"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Democrazia partecipata, due progetti approvati ad Agira"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Due i progetti di democrazia partecipata</strong> finanziati per un importo complessivo di 8 mila e 500. Lo ha stabilito l'amministrazione comunale di <strong>Agira</strong>, in base all'esito delle votazioni che si sono tenute dal 28 giugno a mercoled&#xEC; 3 luglio.</p><p>In una prima fase la giunta comunale, guidata dall'avvocato Maria Greco, ha fissato in quindicimila euro l'importo da spendere nel corso dell'anno in corso con forme di democrazia partecipata.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>In seguito, sono stati ammessi alla votazione due dei quattro progetti presentati, in quanto uno &#xE8; stato escluso perch&#xE9; mancava del requisito di fattibilit&#xE0; tecnica, mentre l'altro aveva un costo superiore all'importo massimo previsto dal regolamento. Sono risultati ammessi &#xAB;Aiutiamo i volontari di Protezione civile&#xBB; e &#xAB;Rievocazione del centro storico angioino della dama castellana della citt&#xE0; di Agira&#xBB; che sono stati votati dai cittadini.</p><p><em>L'articolo nell'edizione della Sicilia Orientale del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/comuni/">comuni</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1090526" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/politica/2019/07/18/piazza-armerina-dimissioni-definitive-per-lassessore-damiano-gallo-08edeaea-fe73-4056-8e90-d347f9c1221e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/damiano-gallo-150x100-1563454324.jpg"
					width="150"
					height="100"
					title="Piazza Armerina, dimissioni definitive per l'assessore Damiano Gallo"
					alt="Piazza Armerina, dimissioni definitive per l'assessore Damiano Gallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/politica/2019/07/18/piazza-armerina-dimissioni-definitive-per-lassessore-damiano-gallo-08edeaea-fe73-4056-8e90-d347f9c1221e/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/politica/2019/07/18/piazza-armerina-dimissioni-definitive-per-lassessore-damiano-gallo-08edeaea-fe73-4056-8e90-d347f9c1221e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Piazza Armerina, dimissioni definitive per l'assessore Damiano Gallo"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/politica/2019/07/18/piazza-armerina-dimissioni-definitive-per-lassessore-damiano-gallo-08edeaea-fe73-4056-8e90-d347f9c1221e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/politica/2019/07/18/piazza-armerina-dimissioni-definitive-per-lassessore-damiano-gallo-08edeaea-fe73-4056-8e90-d347f9c1221e/">Piazza Armerina, dimissioni definitive per l'assessore Damiano Gallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/07/16/oasi-di-troina-salto-di-qualita-con-la-nuova-tac-di-ultima-generazione-82067d99-26fa-4297-8675-dfcd1837fbcd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/tac_oasi_troina-150x100.jpg"
					width="150"
					height="100"
					title="Oasi di Troina, salto di qualit&agrave; con la nuova Tac di ultima generazione"
					alt="Oasi di Troina, salto di qualit&agrave; con la nuova Tac di ultima generazione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/07/16/oasi-di-troina-salto-di-qualita-con-la-nuova-tac-di-ultima-generazione-82067d99-26fa-4297-8675-dfcd1837fbcd/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">59 </a>

						<a href="https://enna.gds.it/articoli/economia/2019/07/16/oasi-di-troina-salto-di-qualita-con-la-nuova-tac-di-ultima-generazione-82067d99-26fa-4297-8675-dfcd1837fbcd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Oasi di Troina, salto di qualit&agrave; con la nuova Tac di ultima generazione"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/07/16/oasi-di-troina-salto-di-qualita-con-la-nuova-tac-di-ultima-generazione-82067d99-26fa-4297-8675-dfcd1837fbcd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/07/16/oasi-di-troina-salto-di-qualita-con-la-nuova-tac-di-ultima-generazione-82067d99-26fa-4297-8675-dfcd1837fbcd/">Oasi di Troina, salto di qualit&agrave; con la nuova Tac di ultima generazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/07/15/tragedia-a-pachino-muore-operaio-durante-una-battuta-di-pesca-c46c1cbc-c1c1-419f-b35d-0a90180204f7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/operaio_morto_Pachino-150x100.jpg"
					width="150"
					height="100"
					title="Tragedia a Pachino, muore operaio durante una battuta di pesca"
					alt="Tragedia a Pachino, muore operaio durante una battuta di pesca"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/07/15/tragedia-a-pachino-muore-operaio-durante-una-battuta-di-pesca-c46c1cbc-c1c1-419f-b35d-0a90180204f7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/07/15/tragedia-a-pachino-muore-operaio-durante-una-battuta-di-pesca-c46c1cbc-c1c1-419f-b35d-0a90180204f7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragedia a Pachino, muore operaio durante una battuta di pesca"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/07/15/tragedia-a-pachino-muore-operaio-durante-una-battuta-di-pesca-c46c1cbc-c1c1-419f-b35d-0a90180204f7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/07/15/tragedia-a-pachino-muore-operaio-durante-una-battuta-di-pesca-c46c1cbc-c1c1-419f-b35d-0a90180204f7/">Tragedia a Pachino, muore operaio durante una battuta di pesca</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/07/15/faceva-prostituire-la-convivente-a-enna-caso-al-riesame-2fc4bb91-3921-4660-9f87-53803ceef35a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/12/procura_enna-150x100.jpg"
					width="150"
					height="100"
					title="Faceva prostituire la convivente a Enna, caso al Riesame"
					alt="Faceva prostituire la convivente a Enna, caso al Riesame"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/07/15/faceva-prostituire-la-convivente-a-enna-caso-al-riesame-2fc4bb91-3921-4660-9f87-53803ceef35a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/07/15/faceva-prostituire-la-convivente-a-enna-caso-al-riesame-2fc4bb91-3921-4660-9f87-53803ceef35a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Faceva prostituire la convivente a Enna, caso al Riesame"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/07/15/faceva-prostituire-la-convivente-a-enna-caso-al-riesame-2fc4bb91-3921-4660-9f87-53803ceef35a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/07/15/faceva-prostituire-la-convivente-a-enna-caso-al-riesame-2fc4bb91-3921-4660-9f87-53803ceef35a/">Faceva prostituire la convivente a Enna, caso al Riesame</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/07/14/marche-da-bollo-false-al-tribunale-di-enna-garofalo-e-tornato-libero-0632089c-5fc8-4ff4-91b9-6a32519213a9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/TRIBUNALE-ENNA-150x100.jpg"
					width="150"
					height="100"
					title="Marche da bollo false al tribunale di Enna, Garofalo &egrave; tornato libero"
					alt="Marche da bollo false al tribunale di Enna, Garofalo &egrave; tornato libero"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/07/14/marche-da-bollo-false-al-tribunale-di-enna-garofalo-e-tornato-libero-0632089c-5fc8-4ff4-91b9-6a32519213a9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/07/14/marche-da-bollo-false-al-tribunale-di-enna-garofalo-e-tornato-libero-0632089c-5fc8-4ff4-91b9-6a32519213a9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Marche da bollo false al tribunale di Enna, Garofalo &egrave; tornato libero"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/07/14/marche-da-bollo-false-al-tribunale-di-enna-garofalo-e-tornato-libero-0632089c-5fc8-4ff4-91b9-6a32519213a9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/07/14/marche-da-bollo-false-al-tribunale-di-enna-garofalo-e-tornato-libero-0632089c-5fc8-4ff4-91b9-6a32519213a9/">Marche da bollo false al tribunale di Enna, Garofalo &egrave; tornato libero</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/sport/2019/07/14/riaperte-le-piscine-di-pergusa-gia-raccolte-numerose-le-richieste-b13b932a-801f-4c05-97e5-4a9526ef84ac/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/piscine_pergusa-150x100.jpg"
					width="150"
					height="100"
					title="Riaperte le piscine di Pergusa, gi&agrave; raccolte numerose le richieste"
					alt="Riaperte le piscine di Pergusa, gi&agrave; raccolte numerose le richieste"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/sport/2019/07/14/riaperte-le-piscine-di-pergusa-gia-raccolte-numerose-le-richieste-b13b932a-801f-4c05-97e5-4a9526ef84ac/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/sport/2019/07/14/riaperte-le-piscine-di-pergusa-gia-raccolte-numerose-le-richieste-b13b932a-801f-4c05-97e5-4a9526ef84ac/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riaperte le piscine di Pergusa, gi&agrave; raccolte numerose le richieste"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/sport/2019/07/14/riaperte-le-piscine-di-pergusa-gia-raccolte-numerose-le-richieste-b13b932a-801f-4c05-97e5-4a9526ef84ac/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/sport/2019/07/14/riaperte-le-piscine-di-pergusa-gia-raccolte-numerose-le-richieste-b13b932a-801f-4c05-97e5-4a9526ef84ac/">Riaperte le piscine di Pergusa, gi&agrave; raccolte numerose le richieste</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/politica/2019/07/20/democrazia-partecipata-due-progetti-approvati-ad-agira-8ca4b831-191e-462a-a63d-a3c79659ad4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_agira-100x75.jpg"
                	alt="Democrazia partecipata, due progetti approvati ad Agira"
                	title="Democrazia partecipata, due progetti approvati ad Agira"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Democrazia partecipata, due progetti approvati ad Agira</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/07/16/oasi-di-troina-salto-di-qualita-con-la-nuova-tac-di-ultima-generazione-82067d99-26fa-4297-8675-dfcd1837fbcd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/tac_oasi_troina-100x75.jpg"
                	alt="Oasi di Troina, salto di qualit&agrave; con la nuova Tac di ultima generazione"
                	title="Oasi di Troina, salto di qualit&agrave; con la nuova Tac di ultima generazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oasi di Troina, salto di qualit&agrave; con la nuova Tac di ultima generazione</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/politica/2019/07/18/piazza-armerina-dimissioni-definitive-per-lassessore-damiano-gallo-08edeaea-fe73-4056-8e90-d347f9c1221e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/damiano-gallo-100x75-1563454334.jpg"
                	alt="Piazza Armerina, dimissioni definitive per l'assessore Damiano Gallo"
                	title="Piazza Armerina, dimissioni definitive per l'assessore Damiano Gallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina, dimissioni definitive per l'assessore Damiano Gallo</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/14/marche-da-bollo-false-al-tribunale-di-enna-garofalo-e-tornato-libero-0632089c-5fc8-4ff4-91b9-6a32519213a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/TRIBUNALE-ENNA-100x75.jpg"
                	alt="Marche da bollo false al tribunale di Enna, Garofalo &egrave; tornato libero"
                	title="Marche da bollo false al tribunale di Enna, Garofalo &egrave; tornato libero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marche da bollo false al tribunale di Enna, Garofalo &egrave; tornato libero</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/11/truffe-ad-agea-31-avvisi-e-21-sequestri-tra-messina-enna-e-trapani-b8b7f023-e574-462f-959a-ef7d12a1d7af/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/procura_enna-100x75.jpg"
                	alt="Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani"
                	title="Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/11/truffe-ad-agea-31-avvisi-e-21-sequestri-tra-messina-enna-e-trapani-b8b7f023-e574-462f-959a-ef7d12a1d7af/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/procura_enna-100x75.jpg"
                	alt="Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani"
                	title="Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/14/marche-da-bollo-false-al-tribunale-di-enna-garofalo-e-tornato-libero-0632089c-5fc8-4ff4-91b9-6a32519213a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/TRIBUNALE-ENNA-100x75.jpg"
                	alt="Marche da bollo false al tribunale di Enna, Garofalo &egrave; tornato libero"
                	title="Marche da bollo false al tribunale di Enna, Garofalo &egrave; tornato libero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marche da bollo false al tribunale di Enna, Garofalo &egrave; tornato libero</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/15/tragedia-a-pachino-muore-operaio-durante-una-battuta-di-pesca-c46c1cbc-c1c1-419f-b35d-0a90180204f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/operaio_morto_Pachino-100x75.jpg"
                	alt="Tragedia a Pachino, muore operaio durante una battuta di pesca"
                	title="Tragedia a Pachino, muore operaio durante una battuta di pesca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Pachino, muore operaio durante una battuta di pesca</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/07/16/oasi-di-troina-salto-di-qualita-con-la-nuova-tac-di-ultima-generazione-82067d99-26fa-4297-8675-dfcd1837fbcd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/tac_oasi_troina-100x75.jpg"
                	alt="Oasi di Troina, salto di qualit&agrave; con la nuova Tac di ultima generazione"
                	title="Oasi di Troina, salto di qualit&agrave; con la nuova Tac di ultima generazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oasi di Troina, salto di qualit&agrave; con la nuova Tac di ultima generazione</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/15/faceva-prostituire-la-convivente-a-enna-caso-al-riesame-2fc4bb91-3921-4660-9f87-53803ceef35a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/procura_enna-100x75.jpg"
                	alt="Faceva prostituire la convivente a Enna, caso al Riesame"
                	title="Faceva prostituire la convivente a Enna, caso al Riesame"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Faceva prostituire la convivente a Enna, caso al Riesame</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/11/truffe-ad-agea-31-avvisi-e-21-sequestri-tra-messina-enna-e-trapani-b8b7f023-e574-462f-959a-ef7d12a1d7af/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/procura_enna-100x75.jpg"
                	alt="Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani"
                	title="Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/06/24/vasto-incendio-a-leonforte-minacciate-aziende-e-abitazioni-c8e3e0ed-75d2-4170-92cd-943c58913a52/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/vigili-del-fuoco-100x75.jpg"
                	alt="Vasto incendio a Leonforte, minacciate aziende e abitazioni"
                	title="Vasto incendio a Leonforte, minacciate aziende e abitazioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vasto incendio a Leonforte, minacciate aziende e abitazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/05/faceva-prostituire-la-convivente-nel-centro-storico-di-enna-arrestato-14e012e0-b89f-40fd-a7d8-6365ea2f4ce1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg"
                	alt="Faceva prostituire la convivente nel centro storico di Enna: arrestato"
                	title="Faceva prostituire la convivente nel centro storico di Enna: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Faceva prostituire la convivente nel centro storico di Enna: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/10/marche-bollo-false-arrestato-il-titolare-del-bar-del-tribunale-di-enna-f4252de6-d6b8-4b28-a3ed-8698a8a540b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg"
                	alt="Marche bollo false, arrestato il titolare del bar del tribunale di Enna"
                	title="Marche bollo false, arrestato il titolare del bar del tribunale di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marche bollo false, arrestato il titolare del bar del tribunale di Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/03/da-firenze-a-centuripe-per-dire-no-alla-discarica-lex-direttore-degli-uffizi-lancia-un-appello-76d24a4e-fb17-418a-acd6-b7099415cef4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Antonio-Natali-100x75.jpg"
                	alt="Antonio Natali"
                	title="Antonio Natali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'ex direttore degli Uffizi da Firenze a Centuripe per dire &quot;No&quot; alla discarica</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=389152e326ffaec7d00127956b600d69&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1090526&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '255278', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1090526';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>