<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Capodanno cinese, si festeggia anche al Sicilia Outlet Village - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Anche il Sicilia Outlet Village festeggia il Capodanno cinese. Il polo dello shopping siciliano ha in programma, per domenica 26 gennaio, una serie di iniziative..." />
<meta name="news_keywords" content="eventi, Enna, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/" }, "headline":"Capodanno cinese, si festeggia anche al Sicilia Outlet Village", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-01-23 20:58:45", "datePublished":"2020-01-23 20:58:45", "dateModified":"2020-01-23 20:58:45", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["eventi"], "articleSection":["Società"], "articleBody":"Anche il Sicilia Outlet Village festeggia il Capodanno cinese. Il polo dello shopping siciliano ha in programma, per domenica 26 gennaio, una serie di iniziative dedicate alla comunità cinese presente sull'Isola e a tutti gli appassionati della cultura orientale A partire dalle 11 del mattino, e per tutto il giorno, sarà possibile vivere il Capodanno Cinese tra sfilate, degustazioni, cooking class e molto altro. Si partirà alle 11 con il workshop di ravioli cinesi per proseguire alle 12 con la danza del Drago leone, momento culmine dei festeggiamenti del Capodanno Cinese e che verrà replicato alle 15:30 e anche alle 17:30. A partire dalle 12:30 spazio alla moda con la sfilata degli Hong Fu, gli elegantissimi abiti della tradizione cinese. A seguire animerà il Village  l’esibizione di arti marziale e il suonatore di gong . Nel corso della giornata non mancherà anche la tradizionale cerimonia del tè in programma alle ore 16:30." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:22"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Capodanno cinese, si festeggia anche al Sicilia Outlet Village" />
<meta property="og:url" content="https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-625x350.jpg" />
<meta property="og:description" content="Anche il Sicilia Outlet Village festeggia il Capodanno cinese. Il polo dello shopping siciliano ha in programma, per domenica 26 gennaio, una serie di iniziative..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="eventi" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Capodanno cinese, si festeggia anche al Sicilia Outlet Village" />
<meta name="twitter:description" content="Anche il Sicilia Outlet Village festeggia il Capodanno cinese. Il polo dello shopping siciliano ha in programma, per domenica 26 gennaio, una serie di iniziative..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/01/23 20:58:00" />
<meta name="EdIdentifier" content="1187130@|IL PROGRAMMA@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/" />
<link rel="amphtml" href="https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=aca2269455" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=07fe7e3ef8"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d819bf84d0" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/';
var absolute_url = '/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/';
var post_id      = 1187130;
var post_title   = 'Capodanno cinese, si festeggia anche al Sicilia Outlet Village';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '825511';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->








    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/teatro/">
                        teatro                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/agricoltura/">
                        AGRICOLTURA                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ospedali/">
                        OSPEDALI                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/misiliscemi/">
                        Misiliscemi                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/teatro/">
							teatro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/agricoltura/">
							agricoltura 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ospedali/">
							ospedali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/misiliscemi/">
							misiliscemi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/23/rapine-a-barrafranca-il-sindaco-le-nostre-telecamere-sono-efficienti-75ea7137-a021-4709-914b-ca91a7a58596/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/monitoring-1305045_640-100x75.jpg" alt="Rapine a Barrafranca, il sindaco: "Le nostre telecamere sono efficienti"" title="Rapine a Barrafranca, il sindaco: "Le nostre telecamere sono efficienti"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapine a Barrafranca, il sindaco: "Le nostre telecamere sono efficienti"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/22/traffico-illecito-di-carburante-43-indagati-nellennese-e-un-arresto-731d276f-2a86-40bc-8e15-c5976e43973f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Enna-100x75.png" alt="Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto" title="Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/video/cronaca/2020/01/21/la-droga-tra-le-botti-di-vino-arrestato-giovane-insospettabile-di-piazza-armerina-5d2a6f14-4d25-4819-a737-edcf6e999f55/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/droga_piazza_armerina-1-100x75.jpg" alt="La droga tra le botti di vino, arrestato giovane insospettabile di Piazza Armerina" title="La droga tra le botti di vino, arrestato giovane insospettabile di Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La droga tra le botti di vino, arrestato giovane insospettabile di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/01/21/sardine-in-piazza-con-un-flashmob-appuntamenti-anche-in-sicilia-le-tappe-4f51601e-63b9-4c69-af82-96d30b6be4f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/sardine-1-100x75.jpg" alt="Sardine in piazza con un flashmob, appuntamenti anche in Sicilia: le tappe" title="Sardine in piazza con un flashmob, appuntamenti anche in Sicilia: le tappe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sardine in piazza con un flashmob, appuntamenti anche in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/calcio/2020/01/21/enna-calcio-pareggio-con-il-paterno-f1a0b1c3-abd7-4b70-85b7-bd7de7bbcff9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/enna_paternò-100x75.jpg" alt="Enna calcio, pareggio con il Paternò" title="Enna calcio, pareggio con il Paternò" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna calcio, pareggio con il Paternò</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/20/sicurezza-in-carcere-vertici-del-sap-riuniti-a-pergusa-f7058af4-b2f7-4f7a-b8d3-f195abcacfc0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/sap_pergusa-100x75.jpg" alt="Sicurezza in carcere, vertici del Sap riuniti a Pergusa" title="Sicurezza in carcere, vertici del Sap riuniti a Pergusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicurezza in carcere, vertici del Sap riuniti a Pergusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2020/01/19/svincolo-di-enna-chiuso-2-anni-per-un-km-di-strada-il-rebus-dei-percorsi-alternativi-colpo-di-grazia-alle-imprese-8f154630-b406-4ec6-bf79-bc9e0f0d6a75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/svincolo_enna-100x75.jpg" alt="Svincolo di Enna chiuso per 2 anni, il rebus dei percorsi alternativi: "Colpo di grazia alle imprese"" title="Svincolo di Enna chiuso per 2 anni, il rebus dei percorsi alternativi: "Colpo di grazia alle imprese"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Svincolo di Enna chiuso per 2 anni, il rebus dei percorsi alternativi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/19/mafia-di-enna-dalla-dia-sempre-piu-legata-a-quella-catanese-3b3ede65-4a81-468b-97d3-75fe66f2837c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/dia-100x75.jpg" alt="Mafia di Enna, dalla Dia: "Sempre più legata a quella catanese"" title="Mafia di Enna, dalla Dia: "Sempre più legata a quella catanese"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia di Enna, dalla Dia: "Sempre più legata a quella catanese"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/18/troina-chiusi-un-caseificio-e-un-allevamento-di-suini-abusivo-ac337b8f-d6ac-4490-8873-37ada3ad3cf7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/carabinieri-nas-100x75.png" alt="Troina, chiusi un caseificio e un allevamento di suini abusivo" title="Troina, chiusi un caseificio e un allevamento di suini abusivo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troina, chiusi un caseificio e un allevamento di suini abusivo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/17/peculato-un-cancelliere-del-tribunale-di-enna-dovra-scontare-6-anni-6c0bb761-ed52-4441-9daf-c2977330d1d5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-100x75.jpg" alt="Peculato, un cancelliere del tribunale di Enna dovrà scontare 6 anni" title="Peculato, un cancelliere del tribunale di Enna dovrà scontare 6 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Peculato, un cancelliere del tribunale di Enna dovrà scontare 6 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/17/droga-ad-enna-arrestato-catanese-di-53-anni-793f8a11-75ab-4fd1-8408-57f1a298cdba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/polizia-2-100x75.jpg" alt="Droga ad Enna, arrestato catanese di 53 anni" title="Droga ad Enna, arrestato catanese di 53 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga ad Enna, arrestato catanese di 53 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/17/spaccio-di-droga-a-piazza-armerina-arrestato-24enne-pregiudicato-d4fc7242-1dda-4cdb-b4b5-c80f2acb7c71/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/droga_piazza_armerina-100x75.jpg" alt="Spaccio di droga a Piazza Armerina, arrestato 24enne pregiudicato" title="Spaccio di droga a Piazza Armerina, arrestato 24enne pregiudicato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga a Piazza Armerina, arrestato 24enne pregiudicato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/16/condannato-per-traffico-di-stupefacenti-spacciatore-arrestato-a-enna-6d291815-e20d-491a-b546-2cd27a21603a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/IMG-20191224-WA0006-e1579166922479-100x75.jpg" alt="Condannato per traffico di stupefacenti, spacciatore arrestato a Enna" title="Condannato per traffico di stupefacenti, spacciatore arrestato a Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Condannato per traffico di stupefacenti, spacciatore arrestato a Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/15/piu-sicurezza-per-le-guardie-mediche-e-i-pronto-soccorso-di-enna-89489fe2-178a-4a9c-94b2-c915d8bf8055/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Sicurezza-Enna-100x75.jpg" alt="Più sicurezza per le guardie mediche e i pronto soccorso di Enna" title="Più sicurezza per le guardie mediche e i pronto soccorso di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Più sicurezza per le guardie mediche e i pronto soccorso di Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/14/mafia-e-droga-tra-agrigento-ed-enna-raffica-di-richieste-di-riti-alternativi-al-processo-47251f41-4cc2-42f9-82bb-80892b45b1fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/carabinieri_ribera-100x75.jpg" alt="Mafia e droga tra Agrigento ed Enna, raffica di richieste di riti alternativi al processo" title="Mafia e droga tra Agrigento ed Enna, raffica di richieste di riti alternativi al processo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia e droga tra Agrigento ed Enna, raffica di richieste di riti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/13/mafia-confiscati-beni-per-11-milioni-ad-un-imprenditore-di-valguarnera-9c807b99-e0ab-43f8-abd4-87018124ea2c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/confisca-2-100x75.jpg" alt="Mafia, confiscati beni per 11 milioni ad un imprenditore di Valguarnera" title="Mafia, confiscati beni per 11 milioni ad un imprenditore di Valguarnera" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, confiscati beni per 11 milioni ad un imprenditore di Valguarnera</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/video/cronaca/2020/01/13/blitz-in-una-casa-di-campagna-arrestato-un-43enne-a-barrafranca-nascondeva-droga-5ad599d3-26d8-44af-baba-0bf49f07f4d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/FOTO-SEQUESTRO-DROGA-E-DENARO-BARRAFRANCA-DEL-10.1.20-100x75.jpg" alt="Blitz in una casa di campagna, arrestato un 43enne a Barrafranca: nascondeva droga" title="Blitz in una casa di campagna, arrestato un 43enne a Barrafranca: nascondeva droga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz in una casa di campagna, arrestato un 43enne a Barrafranca:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2020/01/13/il-nuovo-piano-contro-il-dissesto-finanziario-del-comune-di-piazza-armerina-0ceda06c-fe84-4fbd-9c20-248ee9e8781d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/comune_piazzarmerina-100x75.jpeg" alt="Il nuovo piano contro il dissesto finanziario del Comune di Piazza Armerina" title="Il nuovo piano contro il dissesto finanziario del Comune di Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il nuovo piano contro il dissesto finanziario del Comune di Piazza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2020/01/12/rifiuti-a-piazza-armerina-da-domani-riprende-la-raccolta-dellorganico-4d72fd42-15aa-46bf-b8a9-978a92a28bce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/rifiuti-100x75.jpg" alt="Rifiuti a Piazza Armerina, da domani riprende la raccolta dell'organico" title="Rifiuti a Piazza Armerina, da domani riprende la raccolta dell'organico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Piazza Armerina, da domani riprende la raccolta dell'organico</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Capodanno cinese, si festeggia anche al Sicilia Outlet Village" addthis:description="Anche il Sicilia Outlet Village festeggia il Capodanno cinese. Il polo dello shopping siciliano ha in programma, per domenica 26 gennaio, una serie di iniziative..." addthis:url="https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Capodanno cinese, si festeggia anche al Sicilia Outlet Village</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		IL PROGRAMMA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Capodanno cinese, si festeggia anche al Sicilia Outlet Village</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-01-23T20:58:00+02:00">23 Gennaio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village.jpg" class="zoom_foto" title="" data-sub-html="<h4>23 Gennaio 2020</h4><h3>Capodanno cinese, si festeggia anche al Sicilia Outlet Village</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-625x350.jpg"
				width="625" height="350" alt="eventi, Enna, Società" title="Capodanno cinese, si festeggia anche al Sicilia Outlet Village"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Capodanno cinese, si festeggia anche al Sicilia Outlet Village"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Anche il Sicilia Outlet Village festeggia il Capodanno cinese.</strong> Il polo dello shopping siciliano ha in programma, per domenica 26 gennaio, una serie di iniziative dedicate alla comunit&#xE0; cinese presente sull'Isola e a tutti gli appassionati della cultura orientale</p><p>A partire dalle 11 del mattino, e per tutto il giorno, sar&#xE0; possibile vivere il Capodanno Cinese tra <strong>sfilate, degustazioni, cooking class</strong> e molto altro. Si partir&#xE0; alle 11 con il&#xA0;workshop di ravioli cinesi per proseguire alle 12 con la&#xA0;danza del Drago leone, momento culmine dei festeggiamenti del Capodanno Cinese e che verr&#xE0; replicato alle 15:30 e anche alle 17:30.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>A partire dalle 12:30 spazio alla moda con la&#xA0;sfilata degli Hong Fu, gli elegantissimi abiti della tradizione cinese. A seguire animer&#xE0; il Village<strong>&#xA0;l&#x2019;esibizione di arti marziale e il suonatore di gong</strong>. Nel corso della giornata non mancher&#xE0; anche la tradizionale cerimonia del t&#xE8; in programma alle ore 16:30.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/eventi/">eventi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1187130" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/23/rapine-a-barrafranca-il-sindaco-le-nostre-telecamere-sono-efficienti-75ea7137-a021-4709-914b-ca91a7a58596/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/monitoring-1305045_640-150x100.jpg"
					width="150"
					height="100"
					title="Rapine a Barrafranca, il sindaco: &quot;Le nostre telecamere sono efficienti&quot;"
					alt="Rapine a Barrafranca, il sindaco: &quot;Le nostre telecamere sono efficienti&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/01/23/rapine-a-barrafranca-il-sindaco-le-nostre-telecamere-sono-efficienti-75ea7137-a021-4709-914b-ca91a7a58596/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/01/23/rapine-a-barrafranca-il-sindaco-le-nostre-telecamere-sono-efficienti-75ea7137-a021-4709-914b-ca91a7a58596/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rapine a Barrafranca, il sindaco: &quot;Le nostre telecamere sono efficienti&quot;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/01/23/rapine-a-barrafranca-il-sindaco-le-nostre-telecamere-sono-efficienti-75ea7137-a021-4709-914b-ca91a7a58596/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/01/23/rapine-a-barrafranca-il-sindaco-le-nostre-telecamere-sono-efficienti-75ea7137-a021-4709-914b-ca91a7a58596/">Rapine a Barrafranca, il sindaco: &quot;Le nostre telecamere sono efficienti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/22/traffico-illecito-di-carburante-43-indagati-nellennese-e-un-arresto-731d276f-2a86-40bc-8e15-c5976e43973f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/Enna-150x100.png"
					width="150"
					height="100"
					title="Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto"
					alt="Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/01/22/traffico-illecito-di-carburante-43-indagati-nellennese-e-un-arresto-731d276f-2a86-40bc-8e15-c5976e43973f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/01/22/traffico-illecito-di-carburante-43-indagati-nellennese-e-un-arresto-731d276f-2a86-40bc-8e15-c5976e43973f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/01/22/traffico-illecito-di-carburante-43-indagati-nellennese-e-un-arresto-731d276f-2a86-40bc-8e15-c5976e43973f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/01/22/traffico-illecito-di-carburante-43-indagati-nellennese-e-un-arresto-731d276f-2a86-40bc-8e15-c5976e43973f/">Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/22/sequestrati-10-mila-prodotti-in-un-bazar-di-enna-multa-per-70-mila-euro-al-titolare-d028fdbb-69c9-4e34-bafe-d63b3804e728/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-150x100.jpg"
					width="150"
					height="100"
					title="Sequestrati 10 mila prodotti in un bazar di Enna, multa di 70 mila euro al titolare"
					alt="Sequestrati 10 mila prodotti in un bazar di Enna, multa di 70 mila euro al titolare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/01/22/sequestrati-10-mila-prodotti-in-un-bazar-di-enna-multa-per-70-mila-euro-al-titolare-d028fdbb-69c9-4e34-bafe-d63b3804e728/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/01/22/sequestrati-10-mila-prodotti-in-un-bazar-di-enna-multa-per-70-mila-euro-al-titolare-d028fdbb-69c9-4e34-bafe-d63b3804e728/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sequestrati 10 mila prodotti in un bazar di Enna, multa di 70 mila euro al titolare"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/01/22/sequestrati-10-mila-prodotti-in-un-bazar-di-enna-multa-per-70-mila-euro-al-titolare-d028fdbb-69c9-4e34-bafe-d63b3804e728/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/01/22/sequestrati-10-mila-prodotti-in-un-bazar-di-enna-multa-per-70-mila-euro-al-titolare-d028fdbb-69c9-4e34-bafe-d63b3804e728/">Sequestrati 10 mila prodotti in un bazar di Enna, multa di 70 mila euro al titolare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/calcio/2020/01/21/enna-calcio-pareggio-con-il-paterno-f1a0b1c3-abd7-4b70-85b7-bd7de7bbcff9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/enna_paternò-150x100.jpg"
					width="150"
					height="100"
					title="Enna calcio, pareggio con il Patern&ograve;"
					alt="Enna calcio, pareggio con il Patern&ograve;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/calcio/2020/01/21/enna-calcio-pareggio-con-il-paterno-f1a0b1c3-abd7-4b70-85b7-bd7de7bbcff9/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/calcio/2020/01/21/enna-calcio-pareggio-con-il-paterno-f1a0b1c3-abd7-4b70-85b7-bd7de7bbcff9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna calcio, pareggio con il Patern&ograve;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/calcio/2020/01/21/enna-calcio-pareggio-con-il-paterno-f1a0b1c3-abd7-4b70-85b7-bd7de7bbcff9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/calcio/2020/01/21/enna-calcio-pareggio-con-il-paterno-f1a0b1c3-abd7-4b70-85b7-bd7de7bbcff9/">Enna calcio, pareggio con il Patern&ograve;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/20/sicurezza-in-carcere-vertici-del-sap-riuniti-a-pergusa-f7058af4-b2f7-4f7a-b8d3-f195abcacfc0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/sap_pergusa-150x100.jpg"
					width="150"
					height="100"
					title="Sicurezza in carcere, vertici del Sap riuniti a Pergusa"
					alt="Sicurezza in carcere, vertici del Sap riuniti a Pergusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/01/20/sicurezza-in-carcere-vertici-del-sap-riuniti-a-pergusa-f7058af4-b2f7-4f7a-b8d3-f195abcacfc0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/01/20/sicurezza-in-carcere-vertici-del-sap-riuniti-a-pergusa-f7058af4-b2f7-4f7a-b8d3-f195abcacfc0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sicurezza in carcere, vertici del Sap riuniti a Pergusa"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/01/20/sicurezza-in-carcere-vertici-del-sap-riuniti-a-pergusa-f7058af4-b2f7-4f7a-b8d3-f195abcacfc0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/01/20/sicurezza-in-carcere-vertici-del-sap-riuniti-a-pergusa-f7058af4-b2f7-4f7a-b8d3-f195abcacfc0/">Sicurezza in carcere, vertici del Sap riuniti a Pergusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/01/19/mafia-di-enna-dalla-dia-sempre-piu-legata-a-quella-catanese-3b3ede65-4a81-468b-97d3-75fe66f2837c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/dia-150x100.jpg"
					width="150"
					height="100"
					title="Mafia di Enna, dalla Dia: &quot;Sempre pi&ugrave; legata a quella catanese&quot;"
					alt="Mafia di Enna, dalla Dia: &quot;Sempre pi&ugrave; legata a quella catanese&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/01/19/mafia-di-enna-dalla-dia-sempre-piu-legata-a-quella-catanese-3b3ede65-4a81-468b-97d3-75fe66f2837c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/01/19/mafia-di-enna-dalla-dia-sempre-piu-legata-a-quella-catanese-3b3ede65-4a81-468b-97d3-75fe66f2837c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia di Enna, dalla Dia: &quot;Sempre pi&ugrave; legata a quella catanese&quot;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/01/19/mafia-di-enna-dalla-dia-sempre-piu-legata-a-quella-catanese-3b3ede65-4a81-468b-97d3-75fe66f2837c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/01/19/mafia-di-enna-dalla-dia-sempre-piu-legata-a-quella-catanese-3b3ede65-4a81-468b-97d3-75fe66f2837c/">Mafia di Enna, dalla Dia: &quot;Sempre pi&ugrave; legata a quella catanese&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/societa/2020/01/23/capodanno-cinese-si-festeggia-anche-al-sicilia-outlet-village-ec491512-8abc-4499-acfb-d8ed69b58250/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/22/traffico-illecito-di-carburante-43-indagati-nellennese-e-un-arresto-731d276f-2a86-40bc-8e15-c5976e43973f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Enna-100x75.png"
                	alt="Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto"
                	title="Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2020/01/19/svincolo-di-enna-chiuso-2-anni-per-un-km-di-strada-il-rebus-dei-percorsi-alternativi-colpo-di-grazia-alle-imprese-8f154630-b406-4ec6-bf79-bc9e0f0d6a75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/svincolo_enna-100x75.jpg"
                	alt="Lo svincolo Euno sarà chiuso 2 anni per lavori"
                	title="Lo svincolo Euno sarà chiuso 2 anni per lavori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Svincolo di Enna chiuso per 2 anni, il rebus dei percorsi alternativi: &quot;Colpo di grazia alle imprese&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/18/autostrada-palermo-catania-a-pezzi-svincolo-di-enna-chiuso-2-anni-per-lavori-da2092e8-9bae-4723-b1f0-24019704548c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/svincolo_enna_a_19_palermo_catania-100x75.jpg"
                	alt="Autostrada Palermo-Catania a pezzi: svincolo di Enna chiuso 2 anni per lavori"
                	title="Autostrada Palermo-Catania a pezzi: svincolo di Enna chiuso 2 anni per lavori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada Palermo-Catania a pezzi: svincolo di Enna chiuso 2 anni per lavori</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/22/sequestrati-10-mila-prodotti-in-un-bazar-di-enna-multa-per-70-mila-euro-al-titolare-d028fdbb-69c9-4e34-bafe-d63b3804e728/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg"
                	alt="Sequestrati 10 mila prodotti in un bazar di Enna, multa di 70 mila euro al titolare"
                	title="Sequestrati 10 mila prodotti in un bazar di Enna, multa di 70 mila euro al titolare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestrati 10 mila prodotti in un bazar di Enna, multa di 70 mila euro al titolare</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/23/rapine-a-barrafranca-il-sindaco-le-nostre-telecamere-sono-efficienti-75ea7137-a021-4709-914b-ca91a7a58596/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/monitoring-1305045_640-100x75.jpg"
                	alt="Rapine a Barrafranca, il sindaco: &quot;Le nostre telecamere sono efficienti&quot;"
                	title="Rapine a Barrafranca, il sindaco: &quot;Le nostre telecamere sono efficienti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapine a Barrafranca, il sindaco: &quot;Le nostre telecamere sono efficienti&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/18/autostrada-palermo-catania-a-pezzi-svincolo-di-enna-chiuso-2-anni-per-lavori-da2092e8-9bae-4723-b1f0-24019704548c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/svincolo_enna_a_19_palermo_catania-100x75.jpg"
                	alt="Autostrada Palermo-Catania a pezzi: svincolo di Enna chiuso 2 anni per lavori"
                	title="Autostrada Palermo-Catania a pezzi: svincolo di Enna chiuso 2 anni per lavori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada Palermo-Catania a pezzi: svincolo di Enna chiuso 2 anni per lavori</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2020/01/19/svincolo-di-enna-chiuso-2-anni-per-un-km-di-strada-il-rebus-dei-percorsi-alternativi-colpo-di-grazia-alle-imprese-8f154630-b406-4ec6-bf79-bc9e0f0d6a75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/svincolo_enna-100x75.jpg"
                	alt="Lo svincolo Euno sarà chiuso 2 anni per lavori"
                	title="Lo svincolo Euno sarà chiuso 2 anni per lavori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Svincolo di Enna chiuso per 2 anni, il rebus dei percorsi alternativi: &quot;Colpo di grazia alle imprese&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/22/sequestrati-10-mila-prodotti-in-un-bazar-di-enna-multa-per-70-mila-euro-al-titolare-d028fdbb-69c9-4e34-bafe-d63b3804e728/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg"
                	alt="Sequestrati 10 mila prodotti in un bazar di Enna, multa di 70 mila euro al titolare"
                	title="Sequestrati 10 mila prodotti in un bazar di Enna, multa di 70 mila euro al titolare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestrati 10 mila prodotti in un bazar di Enna, multa di 70 mila euro al titolare</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/17/peculato-un-cancelliere-del-tribunale-di-enna-dovra-scontare-6-anni-6c0bb761-ed52-4441-9daf-c2977330d1d5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/tribunale-enna-100x75.jpg"
                	alt="Peculato, un cancelliere del tribunale di Enna dovr&agrave; scontare 6 anni"
                	title="Peculato, un cancelliere del tribunale di Enna dovr&agrave; scontare 6 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Peculato, un cancelliere del tribunale di Enna dovr&agrave; scontare 6 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/22/traffico-illecito-di-carburante-43-indagati-nellennese-e-un-arresto-731d276f-2a86-40bc-8e15-c5976e43973f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Enna-100x75.png"
                	alt="Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto"
                	title="Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico illecito di carburante, 43 indagati nell'Ennese e un arresto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/18/autostrada-palermo-catania-a-pezzi-svincolo-di-enna-chiuso-2-anni-per-lavori-da2092e8-9bae-4723-b1f0-24019704548c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/svincolo_enna_a_19_palermo_catania-100x75.jpg"
                	alt="Autostrada Palermo-Catania a pezzi: svincolo di Enna chiuso 2 anni per lavori"
                	title="Autostrada Palermo-Catania a pezzi: svincolo di Enna chiuso 2 anni per lavori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada Palermo-Catania a pezzi: svincolo di Enna chiuso 2 anni per lavori</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2020/01/19/svincolo-di-enna-chiuso-2-anni-per-un-km-di-strada-il-rebus-dei-percorsi-alternativi-colpo-di-grazia-alle-imprese-8f154630-b406-4ec6-bf79-bc9e0f0d6a75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/svincolo_enna-100x75.jpg"
                	alt="Lo svincolo Euno sarà chiuso 2 anni per lavori"
                	title="Lo svincolo Euno sarà chiuso 2 anni per lavori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Svincolo di Enna chiuso per 2 anni, il rebus dei percorsi alternativi: &quot;Colpo di grazia alle imprese&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/13/mafia-confiscati-beni-per-11-milioni-ad-un-imprenditore-di-valguarnera-9c807b99-e0ab-43f8-abd4-87018124ea2c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/confisca-2-100x75.jpg"
                	alt="Mafia, confiscati beni per 11 milioni ad un imprenditore di Valguarnera"
                	title="Mafia, confiscati beni per 11 milioni ad un imprenditore di Valguarnera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, confiscati beni per 11 milioni ad un imprenditore di Valguarnera</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/01/13/tir-in-fiamme-sulla-palermo-catania-chiusa-strada-ad-assoro-traffico-in-tilt-b35793e6-1b10-4d1c-bc6b-31e38b5f394c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-1-100x75.jpg"
                	alt="Tir in fiamme sulla Palermo-Catania, chiusa strada ad Assoro: traffico in tilt"
                	title="Tir in fiamme sulla Palermo-Catania, chiusa strada ad Assoro: traffico in tilt"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tir in fiamme sulla Palermo-Catania, chiusa strada ad Assoro: traffico in tilt</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/12/30/saldi-invernali-2020-al-via-gli-affari-al-sicilia-outlet-village-di-enna-c121d90d-5333-4086-990a-8bdcee3fa872/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/sicilia-outlet-village-100x75.jpg"
                	alt="Saldi invernali 2020, al via gli affari al Sicilia Outlet Village di Enna"
                	title="Saldi invernali 2020, al via gli affari al Sicilia Outlet Village di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Saldi invernali 2020, al via gli affari al Sicilia Outlet Village di Enna</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=715cb67c12af9f3e258f087ddfc0d5fc&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1187130&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '825511', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1187130';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>