<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Enna, autorizzata la riapertura di alcuni impianti sportivi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Dopo il graduale allentamento delle maglie per le attivit&agrave; commerciali, a Enna la &laquo;Fase 2&raquo; interesser&agrave; anche il benessere fisico. Il sindaco Maurizio Dipietro..." />
<meta name="news_keywords" content="sport, Enna, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/" }, "headline":"Enna, autorizzata la riapertura di alcuni impianti sportivi", "author":{ "@type":"Person", "name":"Riccardo Caccamo" ,"url":"https://gds.it/autori/riccardo-caccamo/" }, "dateCreated":"2020-05-15 15:20:13", "datePublished":"2020-05-15 15:20:13", "dateModified":"2020-05-15 09:56:05", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/Maurizio-Di-Pietro-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["sport"], "articleSection":["Sport"], "articleBody":"Dopo il graduale allentamento delle maglie per le attività commerciali, a Enna la «Fase 2» interesserà anche il benessere fisico. Il sindaco Maurizio Dipietro ha autorizzato a partire da oggi l'apertura di alcuni impianti sportivi comunali, per la precisione i due campi da tennis scoperti di contrada Pisciotto a Enna alta, gli altri due di Pergusa alle spalle del campo di calcio ed il campo comunale di atletica leggera Tino Pregadio di Enna bassa. Gli impianti saranno fruibili tutti i giorni tranne la domenica dalle 9 alle 13 e dalle 16 alle 19. Ma per poterli utilizzare si dovrà prenotare anche perché l'ingresso sarà contingentato ed a turni ovvero non più di 2 persone per un incontro singolo nei campi da tennis per la durata di 90 minuti e non più di 50 persone per il campo di atletica leggera e sempre con lo stesso tempo di fruizione. La prenotazione al numero di telefono 093540224. Così piano piano anche in questo settore la città di Enna inizia a ritrovare una sua parziale normalità anche se però è chiaro che non basta. L'articolo nell'edizione di Enna del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:26"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Enna, autorizzata la riapertura di alcuni impianti sportivi" />
<meta property="og:url" content="https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/Maurizio-Di-Pietro-625x350.jpg" />
<meta property="og:description" content="Dopo il graduale allentamento delle maglie per le attivit&agrave; commerciali, a Enna la &laquo;Fase 2&raquo; interesser&agrave; anche il benessere fisico. Il sindaco Maurizio Dipietro..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="sport" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Enna, autorizzata la riapertura di alcuni impianti sportivi" />
<meta name="twitter:description" content="Dopo il graduale allentamento delle maglie per le attivit&agrave; commerciali, a Enna la &laquo;Fase 2&raquo; interesser&agrave; anche il benessere fisico. Il sindaco Maurizio Dipietro..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/Maurizio-Di-Pietro-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/Maurizio-Di-Pietro-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/05/15 15:20:00" />
<meta name="EdIdentifier" content="1243400@|SPORT@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4b688b79e2" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6b03364977" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/';
var absolute_url = '/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/';
var post_id      = 1243400;
var post_title   = 'Enna, autorizzata la riapertura di alcuni impianti sportivi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '662909';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/giustizia/">
                        giustizia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/peschereccio/">
                        peschereccio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giustizia/">
							giustizia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/peschereccio/">
							peschereccio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cassa-integrazione/">
							cassa integrazione 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/15/coronavirus-nuovi-casi-ad-agira-stop-ai-festeggiamenti-per-il-patrono-8e04c1e6-dafd-4b8e-bb4a-dd74ed97a593/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/4f83fc9489380cf76271259465fd143e-100x75.jpg" alt="Coronavirus, nuovi casi ad Agira: stop ai festeggiamenti per il Patrono" title="Coronavirus, nuovi casi ad Agira: stop ai festeggiamenti per il Patrono" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, nuovi casi ad Agira: stop ai festeggiamenti per il Patrono</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/05/14/i-sindaci-siciliani-delle-ex-zone-rosse-contro-il-dl-rilancio-siamo-stati-ignorati-0cb1b902-51d4-4629-bbae-6e9abd0bb8ff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/salemi-1-100x75.jpg" alt="I sindaci siciliani delle ex zone rosse contro il Dl rilancio: &quot;Siamo stati ignorati&quot;" title="I sindaci siciliani delle ex zone rosse contro il Dl rilancio: &quot;Siamo stati ignorati&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I sindaci siciliani delle ex zone rosse contro il Dl rilancio: "Siamo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/14/mobilita-e-inquinamento-nel-nisseno-legambiente-piu-attenzione-04f380fe-82c5-466b-b435-de47fee2dbbd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/castello-lombardia-enna-100x75.jpg" alt="Mobilit&agrave; e inquinamento nel Nisseno, Legambiente: &laquo;Pi&ugrave; attenzione&raquo;" title="Mobilit&agrave; e inquinamento nel Nisseno, Legambiente: &laquo;Pi&ugrave; attenzione&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mobilità e inquinamento nel Nisseno, Legambiente: «Più attenzione»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/13/scompare-un-uomo-di-36-anni-a-leonforte-ricerche-in-corso-07b23c69-76eb-42c0-9080-133108e91dea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/massimiliano-virzì-100x75.jpeg" alt="Scompare un uomo di 36 anni a Leonforte, ricerche in corso" title="Scompare un uomo di 36 anni a Leonforte, ricerche in corso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scompare un uomo di 36 anni a Leonforte, ricerche in corso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/13/piazza-armerina-lex-sindaco-giuseppe-mattia-condannato-per-diffamazione-0f6d15de-13e9-4b5d-87fb-317987272d43/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/giuseppemattia-100x75.png" alt="Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione" title="Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2020/05/11/enna-inizia-la-distribuzione-dei-buoni-spesa-pubblicato-il-bando-4293dff5-457d-493f-83b2-14f42e703a78/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/COMUNE-ENNA-100x75.jpg" alt="Enna, inizia la distribuzione dei buoni spesa: pubblicato il bando" title="Enna, inizia la distribuzione dei buoni spesa: pubblicato il bando" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, inizia la distribuzione dei buoni spesa: pubblicato il bando</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/sport/2020/05/10/autodromo-di-pergusa-verso-la-riapertura-si-cerca-la-soluzione-piu-sicura-c5c4d4d7-4e52-4858-9baf-504df9d18738/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/Pergusa-100x75.jpg" alt="Autodromo di Pergusa verso la riapertura: &quot;Si cerca la soluzione pi&ugrave; sicura&quot;" title="Autodromo di Pergusa verso la riapertura: &quot;Si cerca la soluzione pi&ugrave; sicura&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autodromo di Pergusa verso la riapertura: "Si cerca la soluzione più...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2020/05/08/dissesto-idrogeologico-via-alla-gara-per-realizzare-il-ponte-sul-fiume-troina-295a4e9c-35c9-42d1-b6ef-2a7b13c0d864/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/troina-dissesto-100x75.jpeg" alt="Dissesto idrogeologico, via alla gara per realizzare il ponte sul fiume Troina" title="Dissesto idrogeologico, via alla gara per realizzare il ponte sul fiume Troina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico, via alla gara per realizzare il ponte sul...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/08/si-riaprano-i-reparti-dellumberto-i-lappello-dei-consiglieri-ennesi-adb37c00-7126-49ec-9b2b-d8e8cd2fdd45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/ospedale_umberto_enna-100x75.jpg" alt="Si riaprano i reparti dell'Umberto I, l'appello dei consiglieri ennesi" title="Si riaprano i reparti dell'Umberto I, l'appello dei consiglieri ennesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si riaprano i reparti dell'Umberto I, l'appello dei consiglieri ennesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/07/dissesto-idrogeologico-lavori-di-messa-in-sicurezza-a-san-fratello-e-agira-58f496b6-074f-44d1-b297-79c80983f0a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Agira-2-100x75.jpg" alt="Dissesto idrogeologico, lavori di messa in sicurezza a San Fratello e Agira" title="Dissesto idrogeologico, lavori di messa in sicurezza a San Fratello e Agira" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico, lavori di messa in sicurezza a San Fratello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2020/05/07/legambiente-sviluppo-sostenibile-per-le-aree-interne-dd86014f-3c52-453f-9568-7e62a6c4db45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/borgo-cascino-100x75.png" alt="Legambiente, sviluppo sostenibile per le aree interne" title="Legambiente, sviluppo sostenibile per le aree interne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Legambiente, sviluppo sostenibile per le aree interne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/05/nicosia-revocato-il-finanziamento-degli-orti-delle-idee-9a6a5a8a-f477-411a-8799-84c44e20ed5d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/comune_nicosia-100x75.jpg" alt="Nicosia, revocato il finanziamento degli Orti delle idee" title="Nicosia, revocato il finanziamento degli Orti delle idee" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, revocato il finanziamento degli Orti delle idee</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/04/fase-2-a-troina-riaprono-lo-stadio-e-il-campo-da-tennis-e6341edd-2305-46e5-9204-e3a3bdf3270d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Stadio_Troina-100x75.jpg" alt="Fase 2, a Troina riaprono lo stadio e il campo da tennis" title="Fase 2, a Troina riaprono lo stadio e il campo da tennis" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fase 2, a Troina riaprono lo stadio e il campo da tennis</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/04/raccolta-differenziata-a-troina-record-ad-aprile-superato-il-75-5cd3ad22-d9dd-4cda-b99a-7e85d257726a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/raccolta_differenziata-100x75.jpg" alt="Raccolta differenziata a Troina, record ad aprile: superato il 75%" title="Raccolta differenziata a Troina, record ad aprile: superato il 75%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raccolta differenziata a Troina, record ad aprile: superato il 75%</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/03/fase-2-anche-la-provincia-di-enna-pronta-alla-ripartenza-0ac41cca-9ea6-417c-a7ab-3d4f2715a80f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Cimitero-di-Enna-con-sindaco-100x75.jpg" alt="Fase 2, anche la provincia di Enna pronta alla ripartenza" title="Fase 2, anche la provincia di Enna pronta alla ripartenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fase 2, anche la provincia di Enna pronta alla ripartenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/03/enna-dal-4-maggio-riapre-il-ricevimento-al-pubblico-da-parte-degli-uffici-della-questura-3b939bf7-da12-493c-ba7c-a9ebf069169c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/08/questura-enna-100x75.jpg" alt="Enna, dal 4 maggio riapre il ricevimento al pubblico da parte degli uffici della questura" title="Enna, dal 4 maggio riapre il ricevimento al pubblico da parte degli uffici della questura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, dal 4 maggio riapre il ricevimento al pubblico da parte degli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/03/coronavirus-il-cimitero-di-troina-riaprira-dal-6-maggio-8abc40c4-e37c-4b68-a34e-4d6692e28c95/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Labitato-di-Troina-100x75.png" alt="Coronavirus, il cimitero di Troina riaprir&agrave; dal 6 maggio" title="Coronavirus, il cimitero di Troina riaprir&agrave; dal 6 maggio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il cimitero di Troina riaprirà dal 6 maggio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/02/nicosia-legittima-la-tarsu-2011-deve-essere-pagata-61a02378-c7e4-4ca5-bcca-43147dc386e9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/comune_nicosia-100x75.jpg" alt="Nicosia, legittima la Tarsu 2011: &quot;Deve essere pagata&quot;" title="Nicosia, legittima la Tarsu 2011: &quot;Deve essere pagata&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nicosia, legittima la Tarsu 2011: "Deve essere pagata"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/01/lospedale-basilotta-nella-rete-regionale-del-soccorso-38e8f6cf-d003-4c5b-842c-6d518dad96b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/ospedale-basilotta-nicosia-100x75.jpg" alt="L'ospedale Basilotta nella rete regionale del soccorso" title="L'ospedale Basilotta nella rete regionale del soccorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'ospedale Basilotta nella rete regionale del soccorso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/04/30/polizia-organici-da-rinforzare-a-enna-arrivano-18-nuovi-agenti-e323805d-b271-4efa-aa33-55871c54be36/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/polizia2-100x75.jpg" alt="Polizia, organici da rinforzare a Enna: arrivano 18 nuovi agenti" title="Polizia, organici da rinforzare a Enna: arrivano 18 nuovi agenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Polizia, organici da rinforzare a Enna: arrivano 18 nuovi agenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Enna, autorizzata la riapertura di alcuni impianti sportivi" addthis:description="Dopo il graduale allentamento delle maglie per le attivit&agrave; commerciali, a Enna la &laquo;Fase 2&raquo; interesser&agrave; anche il benessere fisico. Il sindaco Maurizio Dipietro..." addthis:url="https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Enna, autorizzata la riapertura di alcuni impianti sportivi</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		SPORT	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Enna, autorizzata la riapertura di alcuni impianti sportivi</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/riccardo-caccamo/"><span itemprop="name">Riccardo Caccamo</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-05-15T15:20:00+02:00">15 Maggio 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/Maurizio-Di-Pietro.jpg" class="zoom_foto" title="Il sindaco di Enna Maurizio Dipietro" data-sub-html="<h4>15 Maggio 2020</h4><h3>Enna, autorizzata la riapertura di alcuni impianti sportivi</h3>	<p>Il sindaco di Enna Maurizio Dipietro</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/Maurizio-Di-Pietro-625x350.jpg"
				width="625" height="350" alt="sport, Enna, Sport" title="Enna, autorizzata la riapertura di alcuni impianti sportivi"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il sindaco di Enna Maurizio Dipietro</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Dopo il graduale allentamento delle maglie per le attivit&#xE0; commerciali, a Enna la &#xAB;Fase 2&#xBB;<br>
interesser&#xE0; anche il benessere fisico. Il sindaco Maurizio Dipietro ha autorizzato a partire da oggi<br>
l'apertura di alcuni impianti sportivi comunali, per la precisione i due campi da tennis scoperti di contrada<br>
Pisciotto a Enna alta, gli altri due di Pergusa alle spalle del campo di calcio ed il campo comunale di atletica<br>
leggera Tino Pregadio di Enna bassa.</p><p>Gli impianti saranno fruibili tutti i giorni tranne la domenica dalle 9 alle 13 e dalle 16 alle 19. Ma per poterli utilizzare si dovr&#xE0; prenotare anche perch&#xE9; l'ingresso sar&#xE0; contingentato ed a turni ovvero non pi&#xF9; di 2 persone per un incontro singolo nei campi da tennis per la durata di 90 minuti e non pi&#xF9; di 50 persone per il campo di atletica leggera e sempre con lo stesso tempo di fruizione.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>La prenotazione al numero di telefono 093540224. Cos&#xEC; piano piano anche in questo settore la<br>
citt&#xE0; di Enna inizia a ritrovare una sua parziale normalit&#xE0; anche se per&#xF2; &#xE8; chiaro che non basta.</p><p><em>L'articolo nell'edizione di Enna del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/sport-2/">sport</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1243400" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/15/coronavirus-nuovi-casi-ad-agira-stop-ai-festeggiamenti-per-il-patrono-8e04c1e6-dafd-4b8e-bb4a-dd74ed97a593/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/4f83fc9489380cf76271259465fd143e-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, nuovi casi ad Agira: stop ai festeggiamenti per il Patrono"
					alt="Coronavirus, nuovi casi ad Agira: stop ai festeggiamenti per il Patrono"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/05/15/coronavirus-nuovi-casi-ad-agira-stop-ai-festeggiamenti-per-il-patrono-8e04c1e6-dafd-4b8e-bb4a-dd74ed97a593/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/05/15/coronavirus-nuovi-casi-ad-agira-stop-ai-festeggiamenti-per-il-patrono-8e04c1e6-dafd-4b8e-bb4a-dd74ed97a593/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, nuovi casi ad Agira: stop ai festeggiamenti per il Patrono"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/05/15/coronavirus-nuovi-casi-ad-agira-stop-ai-festeggiamenti-per-il-patrono-8e04c1e6-dafd-4b8e-bb4a-dd74ed97a593/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/05/15/coronavirus-nuovi-casi-ad-agira-stop-ai-festeggiamenti-per-il-patrono-8e04c1e6-dafd-4b8e-bb4a-dd74ed97a593/">Coronavirus, nuovi casi ad Agira: stop ai festeggiamenti per il Patrono</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/14/fase-2-lex-zona-rossa-di-agira-si-ribella-alla-processione-per-il-santo-patrono-9bc51666-559f-4b62-8bc2-0a15a3f835cf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/11/agira-150x100.jpg"
					width="150"
					height="100"
					title="Fase 2, l'ex zona rossa di Agira si ribella alla processione per il Santo patrono"
					alt="Fase 2, l'ex zona rossa di Agira si ribella alla processione per il Santo patrono"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/05/14/fase-2-lex-zona-rossa-di-agira-si-ribella-alla-processione-per-il-santo-patrono-9bc51666-559f-4b62-8bc2-0a15a3f835cf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">150 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/05/14/fase-2-lex-zona-rossa-di-agira-si-ribella-alla-processione-per-il-santo-patrono-9bc51666-559f-4b62-8bc2-0a15a3f835cf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fase 2, l'ex zona rossa di Agira si ribella alla processione per il Santo patrono"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/05/14/fase-2-lex-zona-rossa-di-agira-si-ribella-alla-processione-per-il-santo-patrono-9bc51666-559f-4b62-8bc2-0a15a3f835cf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/05/14/fase-2-lex-zona-rossa-di-agira-si-ribella-alla-processione-per-il-santo-patrono-9bc51666-559f-4b62-8bc2-0a15a3f835cf/">Fase 2, l'ex zona rossa di Agira si ribella alla processione per il Santo patrono</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/14/mobilita-e-inquinamento-nel-nisseno-legambiente-piu-attenzione-04f380fe-82c5-466b-b435-de47fee2dbbd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/castello-lombardia-enna-150x100.jpg"
					width="150"
					height="100"
					title="Mobilit&agrave; e inquinamento nel Nisseno, Legambiente: &laquo;Pi&ugrave; attenzione&raquo;"
					alt="Mobilit&agrave; e inquinamento nel Nisseno, Legambiente: &laquo;Pi&ugrave; attenzione&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/05/14/mobilita-e-inquinamento-nel-nisseno-legambiente-piu-attenzione-04f380fe-82c5-466b-b435-de47fee2dbbd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/05/14/mobilita-e-inquinamento-nel-nisseno-legambiente-piu-attenzione-04f380fe-82c5-466b-b435-de47fee2dbbd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mobilit&agrave; e inquinamento nel Nisseno, Legambiente: &laquo;Pi&ugrave; attenzione&raquo;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/05/14/mobilita-e-inquinamento-nel-nisseno-legambiente-piu-attenzione-04f380fe-82c5-466b-b435-de47fee2dbbd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/05/14/mobilita-e-inquinamento-nel-nisseno-legambiente-piu-attenzione-04f380fe-82c5-466b-b435-de47fee2dbbd/">Mobilit&agrave; e inquinamento nel Nisseno, Legambiente: &laquo;Pi&ugrave; attenzione&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/13/piazza-armerina-lex-sindaco-giuseppe-mattia-condannato-per-diffamazione-0f6d15de-13e9-4b5d-87fb-317987272d43/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/giuseppemattia-150x100.png"
					width="150"
					height="100"
					title="Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione"
					alt="Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/05/13/piazza-armerina-lex-sindaco-giuseppe-mattia-condannato-per-diffamazione-0f6d15de-13e9-4b5d-87fb-317987272d43/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/05/13/piazza-armerina-lex-sindaco-giuseppe-mattia-condannato-per-diffamazione-0f6d15de-13e9-4b5d-87fb-317987272d43/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/05/13/piazza-armerina-lex-sindaco-giuseppe-mattia-condannato-per-diffamazione-0f6d15de-13e9-4b5d-87fb-317987272d43/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/05/13/piazza-armerina-lex-sindaco-giuseppe-mattia-condannato-per-diffamazione-0f6d15de-13e9-4b5d-87fb-317987272d43/">Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2020/05/13/scompare-un-uomo-di-36-anni-a-leonforte-ricerche-in-corso-07b23c69-76eb-42c0-9080-133108e91dea/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/massimiliano-virzì-150x100.jpeg"
					width="150"
					height="100"
					title="Scompare un uomo di 36 anni a Leonforte, ricerche in corso"
					alt="Scompare un uomo di 36 anni a Leonforte, ricerche in corso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2020/05/13/scompare-un-uomo-di-36-anni-a-leonforte-ricerche-in-corso-07b23c69-76eb-42c0-9080-133108e91dea/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">314 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2020/05/13/scompare-un-uomo-di-36-anni-a-leonforte-ricerche-in-corso-07b23c69-76eb-42c0-9080-133108e91dea/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scompare un uomo di 36 anni a Leonforte, ricerche in corso"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2020/05/13/scompare-un-uomo-di-36-anni-a-leonforte-ricerche-in-corso-07b23c69-76eb-42c0-9080-133108e91dea/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2020/05/13/scompare-un-uomo-di-36-anni-a-leonforte-ricerche-in-corso-07b23c69-76eb-42c0-9080-133108e91dea/">Scompare un uomo di 36 anni a Leonforte, ricerche in corso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2020/05/11/enna-inizia-la-distribuzione-dei-buoni-spesa-pubblicato-il-bando-4293dff5-457d-493f-83b2-14f42e703a78/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/12/COMUNE-ENNA-150x100.jpg"
					width="150"
					height="100"
					title="Enna, inizia la distribuzione dei buoni spesa: pubblicato il bando"
					alt="Enna, inizia la distribuzione dei buoni spesa: pubblicato il bando"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2020/05/11/enna-inizia-la-distribuzione-dei-buoni-spesa-pubblicato-il-bando-4293dff5-457d-493f-83b2-14f42e703a78/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2020/05/11/enna-inizia-la-distribuzione-dei-buoni-spesa-pubblicato-il-bando-4293dff5-457d-493f-83b2-14f42e703a78/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, inizia la distribuzione dei buoni spesa: pubblicato il bando"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2020/05/11/enna-inizia-la-distribuzione-dei-buoni-spesa-pubblicato-il-bando-4293dff5-457d-493f-83b2-14f42e703a78/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2020/05/11/enna-inizia-la-distribuzione-dei-buoni-spesa-pubblicato-il-bando-4293dff5-457d-493f-83b2-14f42e703a78/">Enna, inizia la distribuzione dei buoni spesa: pubblicato il bando</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/05/14/fase-2-lex-zona-rossa-di-agira-si-ribella-alla-processione-per-il-santo-patrono-9bc51666-559f-4b62-8bc2-0a15a3f835cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/agira-100x75.jpg"
                	alt="Agira"
                	title="Agira"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fase 2, l'ex zona rossa di Agira si ribella alla processione per il Santo patrono</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/05/13/scompare-un-uomo-di-36-anni-a-leonforte-ricerche-in-corso-07b23c69-76eb-42c0-9080-133108e91dea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/massimiliano-virzì-100x75.jpeg"
                	alt="Scompare un uomo di 36 anni a Leonforte, ricerche in corso"
                	title="Scompare un uomo di 36 anni a Leonforte, ricerche in corso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scompare un uomo di 36 anni a Leonforte, ricerche in corso</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/05/15/coronavirus-nuovi-casi-ad-agira-stop-ai-festeggiamenti-per-il-patrono-8e04c1e6-dafd-4b8e-bb4a-dd74ed97a593/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/4f83fc9489380cf76271259465fd143e-100x75.jpg"
                	alt="Coronavirus, nuovi casi ad Agira: stop ai festeggiamenti per il Patrono"
                	title="Coronavirus, nuovi casi ad Agira: stop ai festeggiamenti per il Patrono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nuovi casi ad Agira: stop ai festeggiamenti per il Patrono</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/05/13/piazza-armerina-lex-sindaco-giuseppe-mattia-condannato-per-diffamazione-0f6d15de-13e9-4b5d-87fb-317987272d43/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/giuseppemattia-100x75.png"
                	alt="Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione"
                	title="Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/sport/2020/05/15/enna-autorizzata-la-riapertura-di-alcuni-impianti-sportivi-5380b4b9-9345-4c96-a172-2e57f5f46f78/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Maurizio-Di-Pietro-100x75.jpg"
                	alt="Il sindaco di Enna Maurizio Dipietro"
                	title="Il sindaco di Enna Maurizio Dipietro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, autorizzata la riapertura di alcuni impianti sportivi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/05/13/scompare-un-uomo-di-36-anni-a-leonforte-ricerche-in-corso-07b23c69-76eb-42c0-9080-133108e91dea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/massimiliano-virzì-100x75.jpeg"
                	alt="Scompare un uomo di 36 anni a Leonforte, ricerche in corso"
                	title="Scompare un uomo di 36 anni a Leonforte, ricerche in corso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scompare un uomo di 36 anni a Leonforte, ricerche in corso</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/05/14/fase-2-lex-zona-rossa-di-agira-si-ribella-alla-processione-per-il-santo-patrono-9bc51666-559f-4b62-8bc2-0a15a3f835cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/agira-100x75.jpg"
                	alt="Agira"
                	title="Agira"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fase 2, l'ex zona rossa di Agira si ribella alla processione per il Santo patrono</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/sport/2020/05/10/autodromo-di-pergusa-verso-la-riapertura-si-cerca-la-soluzione-piu-sicura-c5c4d4d7-4e52-4858-9baf-504df9d18738/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/Pergusa-100x75.jpg"
                	alt="Autodromo di Pergusa"
                	title="Autodromo di Pergusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autodromo di Pergusa verso la riapertura: &quot;Si cerca la soluzione pi&ugrave; sicura&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/05/08/si-riaprano-i-reparti-dellumberto-i-lappello-dei-consiglieri-ennesi-adb37c00-7126-49ec-9b2b-d8e8cd2fdd45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ospedale_umberto_enna-100x75.jpg"
                	alt="Si riaprano i reparti dell'Umberto I, l'appello dei consiglieri ennesi"
                	title="Si riaprano i reparti dell'Umberto I, l'appello dei consiglieri ennesi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si riaprano i reparti dell'Umberto I, l'appello dei consiglieri ennesi</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/05/13/piazza-armerina-lex-sindaco-giuseppe-mattia-condannato-per-diffamazione-0f6d15de-13e9-4b5d-87fb-317987272d43/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/giuseppemattia-100x75.png"
                	alt="Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione"
                	title="Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Piazza Armerina, l'ex sindaco Giuseppe Mattia condannato per diffamazione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/04/15/complicazioni-dopo-il-parto-muore-mamma-di-19-anni-a-enna-5dc39981-62a3-49ff-8920-b0f637c2b548/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/maria-giusi-marletaa-100x75.png"
                	alt="Complicanze dopo il parto, muore mamma di 19 anni a Nicosia"
                	title="Complicanze dopo il parto, muore mamma di 19 anni a Nicosia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Complicanze dopo il parto, muore mamma di 19 anni a Nicosia</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/04/24/coronavirus-speranze-a-villafrati-e-nelloasi-di-troina-crescono-i-guariti-26b5e281-d1b4-4dcb-b60c-19fefc36bc60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/oasi-troina-100x75.png"
                	alt="Coronavirus, speranze a Villafrati e nell'Oasi di Troina: crescono i guariti"
                	title="Coronavirus, speranze a Villafrati e nell'Oasi di Troina: crescono i guariti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, speranze a Villafrati e nell'Oasi di Troina: crescono i guariti</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/04/16/uccide-a-colpi-di-pistola-il-cane-del-vicino-che-abbaia-arrestato-a-barrafranca-1bf682c5-acef-4126-b827-9dfe5b757ebe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri_enna-100x75.jpg"
                	alt="Uccide a colpi di pistola il cane del vicino che abbaia, arrestato a Barrafranca"
                	title="Uccide a colpi di pistola il cane del vicino che abbaia, arrestato a Barrafranca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide a colpi di pistola il cane del vicino che abbaia, arrestato a Barrafranca</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2020/05/13/scompare-un-uomo-di-36-anni-a-leonforte-ricerche-in-corso-07b23c69-76eb-42c0-9080-133108e91dea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/massimiliano-virzì-100x75.jpeg"
                	alt="Scompare un uomo di 36 anni a Leonforte, ricerche in corso"
                	title="Scompare un uomo di 36 anni a Leonforte, ricerche in corso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scompare un uomo di 36 anni a Leonforte, ricerche in corso</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/politica/2020/04/15/asp-di-enna-il-dg-iudica-rassegna-le-dimissioni-ma-arriva-lo-stop-di-razza-le-ritiri-dad096fb-d0ec-43f6-9380-5b0181e80f6f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Francesco_Iudica-100x75.jpg"
                	alt="Asp di Enna, il dg Iudica rassegna le dimissioni ma arriva lo stop di Razza: &quot;Le ritiri&quot;"
                	title="Asp di Enna, il dg Iudica rassegna le dimissioni ma arriva lo stop di Razza: &quot;Le ritiri&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Asp di Enna, il dg Iudica rassegna le dimissioni ma arriva lo stop di Razza: &quot;Le ritiri&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=1af65fbf0a3dbd276a0c4b4aedb2f333&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1243400&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '662909', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1243400';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>