<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Enna, prima laurea anticipata in giurisprudenza alla Kore: &ldquo;Far&ograve; il magistrato&rdquo; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La studentessa Stefania Maria Caruso di anni 22, oggi ha conseguito la Laurea Magistrale quinquennale in Giurisprudenza con voto 110/110 e lode, terminando il proprio..." />
<meta name="news_keywords" content="Enna, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/video/cultura/2022/10/21/enna-prima-laurea-anticipata-in-giurisprudenza-alla-kore-faro-il-magistrato-4cd8629f-6bae-4a23-a043-8cb1dff95562/" }, "headline":"Enna, prima laurea anticipata in giurisprudenza alla Kore: &ldquo;Far&ograve; il magistrato&rdquo;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-10-21 07:29:08", "datePublished":"2022-10-21 07:29:08", "dateModified":"2022-10-21 07:29:08", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/10/FOTO-2-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Enna, prima laurea anticipata in giurisprudenza alla Kore: &ldquo;Far&ograve; il magistrato&rdquo;", "description": "La studentessa Stefania Maria Caruso di anni 22, oggi ha conseguito la Laurea Magistrale quinquennale in Giurisprudenza...", "thumbnailUrl": "https://gdsit.cdn-immedia.net/video-repository-preview/discorso-di-apprezzamento-1--7002556310.jpg", "uploadDate": "2022-10-21T07:27:40+02:00", "duration": "PT02M02S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/discorso-di-apprezzamento-1--7002556310.mp4", "embedUrl": "https://gds.it/embed/90cbb2ea-7a3c-4beb-a6a9-66327a25fe92/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cultura"], "articleBody":"La studentessa Stefania Maria Caruso di anni 22, oggi ha conseguito la Laurea Magistrale quinquennale in Giurisprudenza con voto 110/110 e lode, terminando il proprio corso di studi in soli 4 anni (evento che accade per la prima volta presso l’Ateneo Universitario della Kore di Enna). Titolo della Tesi di Laurea: “Intelligenza artificiale e diritto: uno studio diacronico e sincronico” relatore il docente di Diritto Romano Salvatore Cristaldi, presidente di commissione Salvatore Curreri. Nei progetti futuri e imminenti della neo dottoressa Stefania Maria Caruso, la partecipazione al prossimo concorso in Magistratura. Nel video il discorso di apprezzamento preventivo e di proclamazione del presidente di Commissione Curreri." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:321"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Enna, prima laurea anticipata in giurisprudenza alla Kore: &ldquo;Far&ograve; il magistrato&rdquo;" />
<meta property="og:url" content="https://enna.gds.it/video/cultura/2022/10/21/enna-prima-laurea-anticipata-in-giurisprudenza-alla-kore-faro-il-magistrato-4cd8629f-6bae-4a23-a043-8cb1dff95562/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/10/FOTO-2-625x350.jpg" />
<meta property="og:description" content="La studentessa Stefania Maria Caruso di anni 22, oggi ha conseguito la Laurea Magistrale quinquennale in Giurisprudenza con voto 110/110 e lode, terminando il proprio..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Enna, prima laurea anticipata in giurisprudenza alla Kore: &ldquo;Far&ograve; il magistrato&rdquo;" />
<meta name="twitter:description" content="La studentessa Stefania Maria Caruso di anni 22, oggi ha conseguito la Laurea Magistrale quinquennale in Giurisprudenza con voto 110/110 e lode, terminando il proprio..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/10/FOTO-2-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/video/cultura/2022/10/21/enna-prima-laurea-anticipata-in-giurisprudenza-alla-kore-faro-il-magistrato-4cd8629f-6bae-4a23-a043-8cb1dff95562/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/video/cultura/2022/10/21/enna-prima-laurea-anticipata-in-giurisprudenza-alla-kore-faro-il-magistrato-4cd8629f-6bae-4a23-a043-8cb1dff95562/" />

<link rel="amphtml" href="https://enna.gds.it/video/cultura/2022/10/21/enna-prima-laurea-anticipata-in-giurisprudenza-alla-kore-faro-il-magistrato-4cd8629f-6bae-4a23-a043-8cb1dff95562/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6dd1d12443" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c6bd45fc80"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=eb85432e50" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/video/cultura/2022/10/21/enna-prima-laurea-anticipata-in-giurisprudenza-alla-kore-faro-il-magistrato-4cd8629f-6bae-4a23-a043-8cb1dff95562/';
var absolute_url = '/video/cultura/2022/10/21/enna-prima-laurea-anticipata-in-giurisprudenza-alla-kore-faro-il-magistrato-4cd8629f-6bae-4a23-a043-8cb1dff95562/';
var post_id      = 1701572;
var post_title   = 'Enna, prima laurea anticipata in giurisprudenza alla Kore: &ldquo;Far&ograve; il magistrato&rdquo;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '850946';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-enna-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/elezioni-2022/">
                        elezioni 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cosa-nostra/">
                        Cosa Nostra                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/movida/">
                        MOVIDA                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/elezioni-2022/">
							elezioni 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cosa-nostra/">
							cosa nostra 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/movida/">
							movida 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2022/10/21/caro-bollette-il-comune-di-enna-corre-ai-ripari-dipendenti-in-smart-working-un-giorno-a-settimana-67976074-94fd-4e01-927e-881b36ba2507/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/comune-enna1-100x75.jpg" alt="Caro bollette, il Comune di Enna corre ai ripari: dipendenti in smart working un giorno a settimana" title="Caro bollette, il Comune di Enna corre ai ripari: dipendenti in smart working un giorno a settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caro bollette, il Comune di Enna corre ai ripari: dipendenti in smart...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/politica/2022/10/20/enna-si-candida-a-capitale-della-cultura-2025-la-presentazione-al-teatro-garibaldi-99337a25-dcfa-44d8-a760-d60c0b9c7112/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Castello-Lombardia-Enna-100x75.jpg" alt="Enna si candida a Capitale della Cultura 2025: la presentazione al Teatro Garibaldi" title="Enna si candida a Capitale della Cultura 2025: la presentazione al Teatro Garibaldi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna si candida a Capitale della Cultura 2025: la presentazione al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/10/20/covid-in-sicilia-incremento-dei-nuovi-casi-in-testa-enna-e-caltanissetta-a669d86d-4270-49a0-9e50-7654e52af8de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/covid-38969-i-nuovi-positivi-e-73-le-vittime-1699159-100x75.jpg" alt="Covid, in Sicilia incremento dei nuovi casi: in testa Enna e Caltanissetta" title="Covid, in Sicilia incremento dei nuovi casi: in testa Enna e Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia incremento dei nuovi casi: in testa Enna e Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/10/20/covid-in-sicilia-la-curva-e-in-calo-1520-i-nuovi-positivi-calano-i-ricoveri-fd59b1aa-a02d-4b48-b1eb-cdc109193421/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/9a67ade9fc9892f5af452c8a7f603d3d-100x75.jpg" alt="Covid, in Sicilia la curva &egrave; in calo: 1520 i nuovi positivi, calano i ricoveri" title="Covid, in Sicilia la curva &egrave; in calo: 1520 i nuovi positivi, calano i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia la curva è in calo: 1520 i nuovi positivi, calano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/10/20/palermo-catania-aggiudicati-i-lavori-da-616-milioni-per-il-raddoppio-ferroviario-enna-dittaino-4db69a1c-d7c9-4bcd-aabd-83dca4576d21/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/PALERMO-–-CATANIA-Tratta-Bicocca-Catenanuova-Italia-9-100x75.jpg" alt="Palermo-Catania, aggiudicati i lavori da 616 milioni per il raddoppio ferroviario Enna-Dittaino" title="Palermo-Catania, aggiudicati i lavori da 616 milioni per il raddoppio ferroviario Enna-Dittaino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Catania, aggiudicati i lavori da 616 milioni per il raddoppio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/10/19/confiscati-beni-per-4-milioni-a-imprenditore-di-gela-ce-anche-una-riserva-di-caccia-a-piazza-armerina-e0fc0847-663c-443c-971f-0cb0c876edbb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Dia-Gela-frame-sequestro-Cascino-100x75.jpg" alt="Definitiva confisca da 4 milioni a commercialista di Gela: c'&egrave; anche una riserva di caccia a Piazza Armerina" title="Definitiva confisca da 4 milioni a commercialista di Gela: c'&egrave; anche una riserva di caccia a Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Definitiva confisca da 4 milioni a commercialista di Gela: c'è anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/10/17/la-circolazione-ferroviaria-torna-regolare-conclusi-i-lavori-sulla-tratta-enna-villarosa-3e01eda5-0e09-4af4-aff5-5c012ac81a63/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/3560c4e3d761823c71683ae2953f1a56-100x75.jpg" alt="La circolazione ferroviaria torna regolare: conclusi i lavori sulla tratta Enna-Villarosa" title="La circolazione ferroviaria torna regolare: conclusi i lavori sulla tratta Enna-Villarosa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La circolazione ferroviaria torna regolare: conclusi i lavori sulla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/10/17/enna-la-droga-dentro-al-carcere-al-vaglio-i-pizzini-di-don-rosario-450d722f-25c4-42d1-9e2b-5e0aa25d3f60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/casa-cricondariale-di-enna-carcere-100x75.jpg" alt="Enna, la droga dentro al carcere: al vaglio i pizzini di don Rosario" title="Enna, la droga dentro al carcere: al vaglio i pizzini di don Rosario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, la droga dentro al carcere: al vaglio i pizzini di don Rosario</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/calcio/2022/10/16/enna-agguantato-al-97-dal-misilmeri-lakragas-domina-a-sciacca-4-0-e-balza-da-sola-in-vetta-2e52ed25-4ac0-4485-9e7d-c8cc061ccc41/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/PREPARTITA-Akragas-Leonfortese_42E33B62-FF17-4202-A757-41CA2FB6F39A_65535981-100x75-1665954370.jpg" alt="Enna agguantato al 97' dal Misilmeri, l'Akragas domina a Sciacca (4-0) e balza da sola in vetta" title="Enna agguantato al 97' dal Misilmeri, l'Akragas domina a Sciacca (4-0) e balza da sola in vetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna agguantato al 97' dal Misilmeri, l'Akragas domina a Sciacca (4-0)...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/10/13/la-lupara-sotto-la-tonaca-identikit-del-frate-arrestato-a-enna-per-spaccio-8a31ef6e-55fb-4ec1-9802-d8a3e752b060/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/casa-cricondariale-di-enna-carcere-100x75.jpg" alt="La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio" title="La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La lupara sotto la tonaca, identikit del frate arrestato a Enna per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/10/13/forniva-la-droga-a-un-detenuto-arrestato-il-cappellano-di-enna-825aa708-17d9-49c7-96d7-1085ab7544e9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/860de469c8ed49d6dea909b4c073eb7b-100x75.jpg" alt="Forniva la droga a un detenuto, arrestato il cappellano di Enna" title="Forniva la droga a un detenuto, arrestato il cappellano di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Forniva la droga a un detenuto, arrestato il cappellano di Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/politica/2022/10/12/insediamento-del-parlamento-siciliani-eletti-alla-camera-e-in-senato-eletti-ecco-tutti-i-nomi-e-le-foto-9c56ad8f-5b65-4c19-a667-ea5fc13e5e90/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/giornalesicilia6_20220824160802296_TECNAVIA_PHOTO_GENERALE_888922-100x75.jpg" alt="Insediamento del Parlamento, gli eletti in Sicilia alla Camera e in Senato: i nomi e le foto" title="Insediamento del Parlamento, gli eletti in Sicilia alla Camera e in Senato: i nomi e le foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Insediamento del Parlamento, gli eletti in Sicilia alla Camera e in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/10/11/catenanuova-svolta-nelle-indagini-su-un-omicidio-di-mafia-di-10-anni-fa-ordine-di-arresto-fb7fb436-a7d0-40e5-a45a-7543378bfe31/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Catenanuova-100x75-1665499266.jpg" alt="Catenanuova, svolta nelle indagini su un omicidio di mafia di 10 anni fa: ordine di arresto" title="Catenanuova, svolta nelle indagini su un omicidio di mafia di 10 anni fa: ordine di arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catenanuova, svolta nelle indagini su un omicidio di mafia di 10 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/10/10/enna-il-papa-della-vittima-conferma-le-accuse-a-don-rugolo-molestie-sessuali-4d05db55-4d48-435e-8c76-4c8da874703f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Giuseppe-Rugolo-03_54260415-100x75.jpg" alt="Enna, il pap&agrave; della vittima conferma le accuse a don Rugolo: molestie sessuali" title="Enna, il pap&agrave; della vittima conferma le accuse a don Rugolo: molestie sessuali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, il papà della vittima conferma le accuse a don Rugolo: molestie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/10/08/il-maltempo-danneggia-la-linea-ferrata-treni-sospesi-tra-enna-e-villarosa-6cd70f6c-969a-4465-8deb-d9a7172ad32b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/582_025-05-100x75.jpg" alt="Il maltempo danneggia la linea ferrata, treni sospesi tra Enna e Villarosa" title="Il maltempo danneggia la linea ferrata, treni sospesi tra Enna e Villarosa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il maltempo danneggia la linea ferrata, treni sospesi tra Enna e Villarosa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/10/07/chiude-sacchitello-nord-da-catania-a-palermo-solo-due-aree-di-servizio-in-200-chilometri-c0fa0e1e-83da-4ed6-8672-c00349e23b46/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/sacchitello_nord-100x75.jpeg" alt="Chiude Sacchitello Nord: da Catania a Palermo solo due aree di servizio in 200 chilometri" title="Chiude Sacchitello Nord: da Catania a Palermo solo due aree di servizio in 200 chilometri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiude Sacchitello Nord: da Catania a Palermo solo due aree di servizio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/10/07/mezzo-pesante-in-avaria-la-palermo-catania-chiusa-al-traffico-64e5ebaf-b5be-400e-a7e1-21cc93bbed88/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/058da59f03d2c4432297f3db768f01dc-100x75.jpg" alt="Mezzo pesante in avaria, la Palermo-Catania chiusa al traffico" title="Mezzo pesante in avaria, la Palermo-Catania chiusa al traffico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mezzo pesante in avaria, la Palermo-Catania chiusa al traffico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/10/04/con-lauto-contro-il-camion-un-morto-e-due-feriti-sulla-statale-626-vicino-enna-3006d040-39bc-411d-af7c-e4d3cae2a1d3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/morto-100x75.jpg" alt="Scontro con due auto e il Tir vola dal viadotto, due morti e due feriti tra Enna e Caltanissetta" title="Scontro con due auto e il Tir vola dal viadotto, due morti e due feriti tra Enna e Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontro con due auto e il Tir vola dal viadotto, due morti e due feriti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2022/10/04/enna-anonimo-accusa-candidato-di-favori-nelle-assunzioni-in-ospedale-la-procura-indaga-addc47f6-a69e-4817-ba8c-d08de98e3a71/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Immagine-DCenter-del-16122011-id-5832448_32831652-100x75.jpg" alt="Enna, anonimo accusa candidato di favori nelle assunzioni in ospedale: la Procura indaga" title="Enna, anonimo accusa candidato di favori nelle assunzioni in ospedale: la Procura indaga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, anonimo accusa candidato di favori nelle assunzioni in ospedale:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Enna, prima laurea anticipata in giurisprudenza alla Kore: &ldquo;Far&ograve; il magistrato&rdquo;" addthis:description="La studentessa Stefania Maria Caruso di anni 22, oggi ha conseguito la Laurea Magistrale quinquennale in Giurisprudenza con voto 110/110 e lode, terminando il proprio..." addthis:url="https://enna.gds.it/video/cultura/2022/10/21/enna-prima-laurea-anticipata-in-giurisprudenza-alla-kore-faro-il-magistrato-4cd8629f-6bae-4a23-a043-8cb1dff95562/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/video/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Enna, prima laurea anticipata in giurisprudenza alla Kore: &ldquo;Far&ograve; il magistrato&rdquo;</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-10-21T07:29:00+02:00">
                            21 Ottobre 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Enna, prima laurea anticipata in giurisprudenza alla Kore: “Farò il magistrato”<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src='https://geo.dailymotion.com/player/x8bly.js' data-video='x8ergbw' data-params='customConfig[customParams]=advon&mute=true'></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>La studentessa Stefania Maria Caruso di anni 22, oggi ha conseguito la Laurea Magistrale quinquennale in Giurisprudenza con voto 110/110 e lode, terminando il proprio corso di studi in soli 4 anni (evento che accade per la prima volta presso l’Ateneo Universitario della Kore di Enna).<br />
Titolo della Tesi di Laurea: “Intelligenza artificiale e diritto: uno studio diacronico e sincronico” relatore il docente di Diritto Romano Salvatore Cristaldi, presidente di commissione Salvatore Curreri. Nei progetti futuri e imminenti della neo dottoressa Stefania Maria Caruso, la partecipazione al prossimo concorso in Magistratura.<br />
Nel video il discorso di apprezzamento preventivo e di proclamazione del presidente di Commissione Curreri.</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    
                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/sport/2022/10/21/il-meglio-del-judown-a-palermo-sul-tatami-anche-il-campione-del-mondo-migliore-2d234ffb-5157-4469-bf70-44fcb984d2e6/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Il meglio del judown a Palermo, sul tatami anche il campione del mondo Migliore"
						alt="Il meglio del judown a Palermo, sul tatami anche il campione del mondo Migliore"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/10/Schermata-2022-10-21-alle-4.15.06-PM-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">211 </a>
							<a href="https://palermo.gds.it/video/sport/2022/10/21/il-meglio-del-judown-a-palermo-sul-tatami-anche-il-campione-del-mondo-migliore-2d234ffb-5157-4469-bf70-44fcb984d2e6/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il meglio del judown a Palermo, sul tatami anche il campione del mondo Migliore"  addthis:description=""  addthis:url="https://palermo.gds.it/video/sport/2022/10/21/il-meglio-del-judown-a-palermo-sul-tatami-anche-il-campione-del-mondo-migliore-2d234ffb-5157-4469-bf70-44fcb984d2e6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/sport/2022/10/21/il-meglio-del-judown-a-palermo-sul-tatami-anche-il-campione-del-mondo-migliore-2d234ffb-5157-4469-bf70-44fcb984d2e6/">Il meglio del judown a Palermo, sul tatami anche il campione del mondo Migliore</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/sport/2022/10/21/ct-palermo-presentate-le-squadre-di-serie-a1-maschile-e-di-serie-a2-femminile-34f4e9d3-d6df-49e8-a5e7-b6aa73126b34/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Ct Palermo, presentate le squadre di Serie A1 maschile e di Serie A2 femminile"
						alt="Ct Palermo, presentate le squadre di Serie A1 maschile e di Serie A2 femminile"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/10/tennis_ct_palermo-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/sport/2022/10/21/ct-palermo-presentate-le-squadre-di-serie-a1-maschile-e-di-serie-a2-femminile-34f4e9d3-d6df-49e8-a5e7-b6aa73126b34/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ct Palermo, presentate le squadre di Serie A1 maschile e di Serie A2 femminile"  addthis:description=""  addthis:url="https://palermo.gds.it/video/sport/2022/10/21/ct-palermo-presentate-le-squadre-di-serie-a1-maschile-e-di-serie-a2-femminile-34f4e9d3-d6df-49e8-a5e7-b6aa73126b34/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/sport/2022/10/21/ct-palermo-presentate-le-squadre-di-serie-a1-maschile-e-di-serie-a2-femminile-34f4e9d3-d6df-49e8-a5e7-b6aa73126b34/">Ct Palermo, presentate le squadre di Serie A1 maschile e di Serie A2 femminile</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/sport/2022/10/21/schifani-sono-un-tifoso-felice-perche-il-palermo-avra-finalmente-una-sua-casa-video-2afba39d-c9f2-44d4-bea3-e379b747e4a3/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Schifani: &laquo;Sono un tifoso felice perch&eacute; il Palermo avr&agrave; finalmente una sua casa&raquo;. VIDEO"
						alt="Schifani: &laquo;Sono un tifoso felice perch&eacute; il Palermo avr&agrave; finalmente una sua casa&raquo;. VIDEO"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/10/Schifani-Varchi-e-Mirri-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/sport/2022/10/21/schifani-sono-un-tifoso-felice-perche-il-palermo-avra-finalmente-una-sua-casa-video-2afba39d-c9f2-44d4-bea3-e379b747e4a3/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Schifani: &laquo;Sono un tifoso felice perch&eacute; il Palermo avr&agrave; finalmente una sua casa&raquo;. VIDEO"  addthis:description=""  addthis:url="https://palermo.gds.it/video/sport/2022/10/21/schifani-sono-un-tifoso-felice-perche-il-palermo-avra-finalmente-una-sua-casa-video-2afba39d-c9f2-44d4-bea3-e379b747e4a3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/sport/2022/10/21/schifani-sono-un-tifoso-felice-perche-il-palermo-avra-finalmente-una-sua-casa-video-2afba39d-c9f2-44d4-bea3-e379b747e4a3/">Schifani: &laquo;Sono un tifoso felice perch&eacute; il Palermo avr&agrave; finalmente una sua casa&raquo;. VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/cronaca/2022/10/20/riecco-gdscuola-le-prime-tappe-a-palermo-trapani-e-agrigento-49b8ba58-3f26-4cb2-81a1-48388fd2ad4f/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Riecco GDScuola, studenti cronisti: le prime tappe a Palermo, Trapani e Agrigento"
						alt="Riecco GDScuola, studenti cronisti: le prime tappe a Palermo, Trapani e Agrigento"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/10/gdscuola-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">20 </a>
							<a href="https://gds.it/video/cronaca/2022/10/20/riecco-gdscuola-le-prime-tappe-a-palermo-trapani-e-agrigento-49b8ba58-3f26-4cb2-81a1-48388fd2ad4f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riecco GDScuola, studenti cronisti: le prime tappe a Palermo, Trapani e Agrigento"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2022/10/20/riecco-gdscuola-le-prime-tappe-a-palermo-trapani-e-agrigento-49b8ba58-3f26-4cb2-81a1-48388fd2ad4f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/cronaca/2022/10/20/riecco-gdscuola-le-prime-tappe-a-palermo-trapani-e-agrigento-49b8ba58-3f26-4cb2-81a1-48388fd2ad4f/">Riecco GDScuola, studenti cronisti: le prime tappe a Palermo, Trapani e Agrigento</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/societa/2022/10/17/come-riutilizzare-lacqua-depurata-il-progetto-alluniversita-di-palermo-1b641dde-2756-41c1-ad6e-c17ac0bbcf23/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Come riutilizzare l'acqua depurata, il progetto all'universit&agrave; di Palermo"
						alt="Come riutilizzare l'acqua depurata, il progetto all'universit&agrave; di Palermo"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/10/pezzo_ferrara-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">585 </a>
							<a href="https://palermo.gds.it/video/societa/2022/10/17/come-riutilizzare-lacqua-depurata-il-progetto-alluniversita-di-palermo-1b641dde-2756-41c1-ad6e-c17ac0bbcf23/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Come riutilizzare l'acqua depurata, il progetto all'universit&agrave; di Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/video/societa/2022/10/17/come-riutilizzare-lacqua-depurata-il-progetto-alluniversita-di-palermo-1b641dde-2756-41c1-ad6e-c17ac0bbcf23/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/societa/2022/10/17/come-riutilizzare-lacqua-depurata-il-progetto-alluniversita-di-palermo-1b641dde-2756-41c1-ad6e-c17ac0bbcf23/">Come riutilizzare l'acqua depurata, il progetto all'universit&agrave; di Palermo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/economia/2022/10/17/caro-energia-confartigianato-palermo-nessuna-impresa-chiuda-134ae18b-cafc-4b32-956f-66e30766012e/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Caro energia, Confartigianato Palermo: &laquo;Nessuna impresa chiuda&raquo;"
						alt="Caro energia, Confartigianato Palermo: &laquo;Nessuna impresa chiuda&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/10/Confartigianato-Palermo-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">90 </a>
							<a href="https://palermo.gds.it/video/economia/2022/10/17/caro-energia-confartigianato-palermo-nessuna-impresa-chiuda-134ae18b-cafc-4b32-956f-66e30766012e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caro energia, Confartigianato Palermo: &laquo;Nessuna impresa chiuda&raquo;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/economia/2022/10/17/caro-energia-confartigianato-palermo-nessuna-impresa-chiuda-134ae18b-cafc-4b32-956f-66e30766012e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/economia/2022/10/17/caro-energia-confartigianato-palermo-nessuna-impresa-chiuda-134ae18b-cafc-4b32-956f-66e30766012e/">Caro energia, Confartigianato Palermo: &laquo;Nessuna impresa chiuda&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/politica/2022/10/21/caro-bollette-il-comune-di-enna-corre-ai-ripari-dipendenti-in-smart-working-un-giorno-a-settimana-67976074-94fd-4e01-927e-881b36ba2507/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/comune-enna1-100x75.jpg"
                	alt="Il Comune di Enna"
                	title="Il Comune di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caro bollette, il Comune di Enna corre ai ripari: dipendenti in smart working un giorno a settimana</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/13/la-lupara-sotto-la-tonaca-identikit-del-frate-arrestato-a-enna-per-spaccio-8a31ef6e-55fb-4ec1-9802-d8a3e752b060/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/casa-cricondariale-di-enna-carcere-100x75.jpg"
                	alt="La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio"
                	title="La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cultura/2022/05/16/torna-a-enna-tale-tale-talia-la-sfida-delle-scuole-di-teatro-sul-tema-della-legalita-f4254ecf-be93-450e-8399-be7467dd8025/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/teatro-garibaldi-enna-100x75.jpg"
                	alt="Torna a Enna &laquo;Tal&egrave; Tal&egrave; Tal&igrave;a&raquo;, la sfida delle scuole di teatro sul tema della legalit&agrave;"
                	title="Torna a Enna &laquo;Tal&egrave; Tal&egrave; Tal&igrave;a&raquo;, la sfida delle scuole di teatro sul tema della legalit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Torna a Enna &laquo;Tal&egrave; Tal&egrave; Tal&igrave;a&raquo;, la sfida delle scuole di teatro sul tema della legalit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/17/enna-la-droga-dentro-al-carcere-al-vaglio-i-pizzini-di-don-rosario-450d722f-25c4-42d1-9e2b-5e0aa25d3f60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/casa-cricondariale-di-enna-carcere-100x75.jpg"
                	alt="Enna, la droga dentro al carcere: al vaglio i pizzini di don Rosario"
                	title="Enna, la droga dentro al carcere: al vaglio i pizzini di don Rosario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, la droga dentro al carcere: al vaglio i pizzini di don Rosario</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/moda-e-bellezza/2022/03/22/sicilia-outlet-village-nel-week-end-gratis-la-consulenza-per-la-scelta-del-look-migliore-c76c2221-6673-41d4-9836-5fc858984a5d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/SICILIA-OUTLET-VILLAGE-100x75.jpg"
                	alt="Sicilia Outlet Village, nel week-end gratis la consulenza per la scelta del look migliore"
                	title="Sicilia Outlet Village, nel week-end gratis la consulenza per la scelta del look migliore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sicilia Outlet Village, nel week-end gratis la consulenza per la scelta del look migliore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/15/sono-stato-minacciato-si-difende-il-cappellano-di-enna-sorpreso-a-fornire-droga-a-un-detenuto-fde99c98-589c-4319-b89a-4040df3ac120/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/d935830b90673d62042a075becff51d0-100x75.jpg"
                	alt="&laquo;Mi hanno minacciato&raquo;, si difende il cappellano di Enna sorpreso a fornire droga a un detenuto"
                	title="&laquo;Mi hanno minacciato&raquo;, si difende il cappellano di Enna sorpreso a fornire droga a un detenuto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Mi hanno minacciato&raquo;, si difende il cappellano di Enna sorpreso a fornire droga a un detenuto</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/17/enna-la-droga-dentro-al-carcere-al-vaglio-i-pizzini-di-don-rosario-450d722f-25c4-42d1-9e2b-5e0aa25d3f60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/casa-cricondariale-di-enna-carcere-100x75.jpg"
                	alt="Enna, la droga dentro al carcere: al vaglio i pizzini di don Rosario"
                	title="Enna, la droga dentro al carcere: al vaglio i pizzini di don Rosario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, la droga dentro al carcere: al vaglio i pizzini di don Rosario</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/13/la-lupara-sotto-la-tonaca-identikit-del-frate-arrestato-a-enna-per-spaccio-8a31ef6e-55fb-4ec1-9802-d8a3e752b060/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/casa-cricondariale-di-enna-carcere-100x75.jpg"
                	alt="La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio"
                	title="La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/politica/2022/10/21/caro-bollette-il-comune-di-enna-corre-ai-ripari-dipendenti-in-smart-working-un-giorno-a-settimana-67976074-94fd-4e01-927e-881b36ba2507/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/comune-enna1-100x75.jpg"
                	alt="Il Comune di Enna"
                	title="Il Comune di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caro bollette, il Comune di Enna corre ai ripari: dipendenti in smart working un giorno a settimana</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/10/enna-il-papa-della-vittima-conferma-le-accuse-a-don-rugolo-molestie-sessuali-4d05db55-4d48-435e-8c76-4c8da874703f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Giuseppe-Rugolo-03_54260415-100x75.jpg"
                	alt="L'imputato, l'ex prete Giuseppe Rugolo"
                	title="L'imputato, l'ex prete Giuseppe Rugolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, il pap&agrave; della vittima conferma le accuse a don Rugolo: molestie sessuali</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/04/con-lauto-contro-il-camion-un-morto-e-due-feriti-sulla-statale-626-vicino-enna-3006d040-39bc-411d-af7c-e4d3cae2a1d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/morto-100x75.jpg"
                	alt="Il Tir volato dal viadotto della strada statale 626"
                	title="Il Tir volato dal viadotto della strada statale 626"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro con due auto e il Tir vola dal viadotto, due morti e due feriti tra Enna e Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/13/la-lupara-sotto-la-tonaca-identikit-del-frate-arrestato-a-enna-per-spaccio-8a31ef6e-55fb-4ec1-9802-d8a3e752b060/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/casa-cricondariale-di-enna-carcere-100x75.jpg"
                	alt="La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio"
                	title="La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La lupara sotto la tonaca, identikit del frate arrestato a Enna per spaccio</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/11/enna-trolley-abbandonato-chiusa-la-strada-chiamati-gli-artificieri-da-catania-0a13971a-c63f-4997-9346-195dfcab7417/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Enna-viua-Donna-Nuova-100x75.jpg"
                	alt="La via Donna Nuova, ad Enna"
                	title="La via Donna Nuova, ad Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, trolley abbandonato: chiusa la strada, chiamati gli artificieri da Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/elezioni-2022/2022/09/27/regionali-i-risultati-a-enna-chinnici-con-il-doppio-di-voti-di-di-paola-9241a9d5-0b41-454b-9b11-0710691bae4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Caterina-Chinnici-domenica_64314573-100x75.jpg"
                	alt="Caterina Chinnici"
                	title="Caterina Chinnici"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Regionali provincia per provincia: Schifani stravince a Palermo (40,1), Chinnici quarta</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/11/catenanuova-svolta-nelle-indagini-su-un-omicidio-di-mafia-di-10-anni-fa-ordine-di-arresto-fb7fb436-a7d0-40e5-a45a-7543378bfe31/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Catenanuova-100x75-1665499266.jpg"
                	alt="L'auto bruciata dopo l'omicidio e, a destra, la vittima, Prospero Leonardi"
                	title="L'auto bruciata dopo l'omicidio e, a destra, la vittima, Prospero Leonardi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catenanuova, svolta nelle indagini su un omicidio di mafia di 10 anni fa: ordine di arresto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=f00a27875d0aaa9bc246b1b32ae027e3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1701572&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '850946', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1701572';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>