<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>La Facolt&agrave; di Medicina a Enna, il ministro Bussetti: &quot;Ci stiamo lavorando&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;Al lavoro per il potenziamento dell'offerta universitaria , in particolare per la creazione della quarta facolt&agrave; di medicina in #Sicilia, nell'Ateneo di #Enna...." />
<meta name="news_keywords" content="facoltà medicina, università enna, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/" }, "headline":"La Facolt&agrave; di Medicina a Enna, il ministro Bussetti: &quot;Ci stiamo lavorando&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-05-29 19:51:37", "datePublished":"2019-05-29 19:51:37", "dateModified":"2019-05-29 19:55:39", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/05/MARCO-BUSSETTI-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["facoltà medicina","università enna"], "articleSection":["Cronaca"], "articleBody":"\"Al lavoro per il potenziamento dell'offerta universitaria , in particolare per la creazione della quarta facoltà di medicina in #Sicilia, nell'Ateneo di #Enna. Un lavoro avviato grazie alla sinergia e alla collaborazione tra MIUR Social, Regione Siciliana e Rettori delle quattro università dell'Isola\". Così in un post su Facebook il ministro dell'Istruzione Marco Bussetti commenta la riunione che si è svolta oggi a Roma sull'istituzione della Facoltà di Medicina nell'ateneo di Enna. All'incontro erano presenti, oltre al ministro, il Capo Dipartimento per la formazione superiore e per la ricerca del MIUR Giuseppe Valditara, i 4 rettori siciliani (Cuzzocrea, Micari, Puglisi e Basile), il presidente della Regione Nello Musumeci, l'assessore regionale all'Istruzione Roberto Lagalla e l'onorevole Alessandro Pagano. (ANSA)" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:21"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="La Facolt&agrave; di Medicina a Enna, il ministro Bussetti: &quot;Ci stiamo lavorando&quot;" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/05/MARCO-BUSSETTI-625x350.jpg" />
<meta property="og:description" content="&quot;Al lavoro per il potenziamento dell'offerta universitaria , in particolare per la creazione della quarta facolt&agrave; di medicina in #Sicilia, nell'Ateneo di #Enna...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="facoltà medicina" />
<meta property="article:tag" content="università enna" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="La Facolt&agrave; di Medicina a Enna, il ministro Bussetti: &quot;Ci stiamo lavorando&quot;" />
<meta name="twitter:description" content="&quot;Al lavoro per il potenziamento dell'offerta universitaria , in particolare per la creazione della quarta facolt&agrave; di medicina in #Sicilia, nell'Ateneo di #Enna...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/05/MARCO-BUSSETTI-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/05/MARCO-BUSSETTI-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/05/29 19:51:00" />
<meta name="EdIdentifier" content="1062769@|UNIVERSITÀ@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/" />
<link rel="shortlink" href="https://enna.gds.it/?p=1062769" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=caddd000c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=79c73dbd76"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ef9eb7f93d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/';
var absolute_url = '/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/';
var post_id      = 1062769;
var post_title   = 'La Facolt&agrave; di Medicina a Enna, il ministro Bussetti: &quot;Ci stiamo lavorando&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '624145';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=9289b0cd74"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/palermo-in-serie-b/">
                        Palermo in serie B                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/disabili/">
                        disabili                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-penalizzazione/">
                        Palermo penalizzazione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/camera-mortuaria/">
                        Camera Mortuaria                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://enna.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self" class=" active"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/palermo-in-serie-b/">
							palermo in serie b 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/disabili/">
							disabili 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-penalizzazione/">
							palermo penalizzazione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/camera-mortuaria/">
							camera mortuaria 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bici/">
							bici 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/05/29/tutela-dellartigianato-artistico-in-sicilia-turano-con-la-cna-una-battaglia-comune-06bb8258-cce5-432a-8b58-b1973e6f4f9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Turano--100x75.jpg" alt="Tutela dell'artigianato artistico in Sicilia, Turano: "Con la Cna una battaglia comune"" title="Tutela dell'artigianato artistico in Sicilia, Turano: "Con la Cna una battaglia comune"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tutela dell'artigianato artistico in Sicilia, Turano: "Con la Cna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/29/schiaffi-e-maltrattamenti-ai-bimbi-dellasilo-maestra-sospesa-per-due-mesi-a-nicosia-40c5c7b5-22e5-4729-92f4-c88c392622db/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/ASILO-MAESTRE-100x75.jpg" alt="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa" title="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/05/29/enna-in-arrivo-3-milioni-per-ridurre-i-costi-energetici-cdb3289c-f6a5-43d4-8f2e-dac3a24b8410/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/ENNA/259484_album/luce_bollette_B-100x75.jpg" alt="Enna, in arrivo 3 milioni per ridurre i costi energetici" title="Enna, in arrivo 3 milioni per ridurre i costi energetici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, in arrivo 3 milioni per ridurre i costi energetici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/29/morso-dal-ragno-violino-e-il-terzo-caso-ad-enna-in-pochi-mesi-42d5f6ba-11ab-4b6d-84d1-31cbea90b9a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/ragno-violino-100x75.jpg" alt="Morso dal ragno violino: è il terzo caso ad Enna in pochi mesi" title="Morso dal ragno violino: è il terzo caso ad Enna in pochi mesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morso dal ragno violino: è il terzo caso ad Enna in pochi mesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/05/28/economia-in-crisi-ad-enna-la-banca-ditalia-ha-lanciato-lallarme-831a5ea8-3e64-4b73-89ab-757de0187c44/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/2017-03-21-08-49-05-725x482-100x75.jpg" alt="Economia in crisi ad Enna, la Banca d'Italia ha lanciato l'allarme" title="Economia in crisi ad Enna, la Banca d'Italia ha lanciato l'allarme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Economia in crisi ad Enna, la Banca d'Italia ha lanciato l'allarme</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/26/enna-auto-storica-prende-fuoco-la-polizia-salva-lanziano-conducente-9a19728a-4837-4df3-951e-6ec164b28705/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/incendio-auto-1-100x75.jpg" alt="Enna, auto storica prende fuoco: la polizia salva l'anziano conducente" title="Enna, auto storica prende fuoco: la polizia salva l'anziano conducente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, auto storica prende fuoco: la polizia salva l'anziano conducente</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/26/trattamento-dei-rifiuti-nuovo-impianto-verso-lattivazione-ad-enna-b9678ed2-8108-4a1b-83da-e012b43b47a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Rifiuti-100x75.png" alt="Trattamento dei rifiuti, nuovo impianto verso l'attivazione ad Enna" title="Trattamento dei rifiuti, nuovo impianto verso l'attivazione ad Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trattamento dei rifiuti, nuovo impianto verso l'attivazione ad Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2019/05/25/barrafranca-cercasi-fondi-per-i-beni-confiscati-ad2f8de4-1200-4130-936b-0b76c93ca158/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/sindaco-barrafranca-100x75.jpg" alt="Barrafranca, cercasi fondi per i beni confiscati  " title="Barrafranca, cercasi fondi per i beni confiscati  " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barrafranca, cercasi fondi per i beni confiscati </h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/24/enna-aggredisce-due-pastori-e-ne-picchia-uno-con-un-bastone-scatta-il-divieto-di-avvicinamento-5e10d5f1-4264-4066-81c1-cf94447af0bd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/auto-polizia-di-stato-1-100x75.jpg" alt="Enna, aggredisce due pastori e ne picchia uno con un bastone: scatta il divieto di avvicinamento" title="Enna, aggredisce due pastori e ne picchia uno con un bastone: scatta il divieto di avvicinamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, aggredisce due pastori e ne picchia uno con un bastone: scatta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/24/controlli-in-imprese-e-aziende-a-enna-scoperti-26-lavoratori-in-nero-0f318202-1886-4647-91c0-7186608706b3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/20949_IMG-20181004-WA0006-100x75.jpg" alt="Controlli in imprese e aziende a Enna, scoperti 26 lavoratori in nero" title="Controlli in imprese e aziende a Enna, scoperti 26 lavoratori in nero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli in imprese e aziende a Enna, scoperti 26 lavoratori in nero</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2019/05/22/il-comune-di-enna-stabilisce-le-regole-sul-compostaggio-domestico-f79dff1a-d572-4a23-8cda-a7e9c8f782ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/COMUNE-ENNA-100x75.jpg" alt="Il Comune di Enna stabilisce le regole sul compostaggio domestico " title="Il Comune di Enna stabilisce le regole sul compostaggio domestico " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Comune di Enna stabilisce le regole sul compostaggio domestico </h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2019/05/21/piazza-armerina-pace-fatta-in-giunta-gallo-resta-assessore-698733e0-91fd-40c1-a970-bd9bee395171/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/comune_piazzarmerina-100x75.jpeg" alt="Piazza Armerina, pace fatta in giunta: Gallo resta assessore" title="Piazza Armerina, pace fatta in giunta: Gallo resta assessore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, pace fatta in giunta: Gallo resta assessore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/20/ictus-a-bordo-di-un-traghetto-per-catania-ennese-salvato-dalla-guardia-costiera-649aaf45-49c0-4285-b014-4ffc9c85bb93/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/guardia-costiera-100x75.jpg" alt="Ictus a bordo di un traghetto per Catania, ennese salvato dalla Guardia costiera" title="Ictus a bordo di un traghetto per Catania, ennese salvato dalla Guardia costiera" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ictus a bordo di un traghetto per Catania, ennese salvato dalla Guardia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/19/controlli-antidroga-a-piazza-armerina-scattano-denunce-e-segnalazioni-4f7e650a-4ab6-4436-a4c1-e1444880d044/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Coltello-sequestrato-contr.-str.-Sq.-Mob.-Comm.-P.S.-Piazza-Armerina-19.05.2019-100x75.jpg" alt="Controlli antidroga a Piazza Armerina, scattano denunce e segnalazioni" title="Controlli antidroga a Piazza Armerina, scattano denunce e segnalazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli antidroga a Piazza Armerina, scattano denunce e segnalazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/18/nasconde-hashish-e-marijuana-a-regalbuto-arrestato-58enne-d121dc16-4568-4836-a2d2-dfd64f6c9d69/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Sequestro-droga-bilancino-Regalbuto-18.05.2019-100x75.jpg" alt="Nasconde hashish e marijuana a Regalbuto: arrestato 58enne" title="Nasconde hashish e marijuana a Regalbuto: arrestato 58enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasconde hashish e marijuana a Regalbuto: arrestato 58enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/17/nuovo-cantiere-sulla-palermo-catania-da-lunedi-lavori-allo-svincolo-ponte-cinque-archi-039ccac8-e0c5-4653-9330-900b0ba6b8ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/incidente-ponte-cinque-archi-100x75.jpg" alt="Nuovo cantiere sulla Palermo-Catania, da lunedì lavori allo svincolo Ponte Cinque Archi" title="Nuovo cantiere sulla Palermo-Catania, da lunedì lavori allo svincolo Ponte Cinque Archi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo cantiere sulla Palermo-Catania, da lunedì lavori allo svincolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/cronaca/2019/05/16/frana-nella-ss191-tra-barrafranca-e-mazzarino-lanas-ripristinera-il-tratto-018f48f5-3df3-4816-b08f-deca21278577/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/strada-3-100x75.jpeg" alt="Frana nella SS191 tra Barrafranca e Mazzarino, l'Anas ripristinerà il tratto" title="Frana nella SS191 tra Barrafranca e Mazzarino, l'Anas ripristinerà il tratto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frana nella SS191 tra Barrafranca e Mazzarino, l'Anas ripristinerà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/15/rubano-denaro-sigarette-e-gratta-e-vinci-da-unarea-di-servizio-a-piazza-armerina-due-arresti-b8fd6b8a-c9a6-46a0-9551-49cb1bd3d3ca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/piazza-Armerina-100x75.jpg" alt="Rubano denaro, sigarette e gratta e vinci da un'area di servizio a Piazza Armerina: due arresti" title="Rubano denaro, sigarette e gratta e vinci da un'area di servizio a Piazza Armerina: due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rubano denaro, sigarette e gratta e vinci da un'area di servizio a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2019/05/14/piazza-armerina-damiamo-gallo-esce-dalla-giunta-ed2c4897-39a2-4b1a-9eae-1ef461afcdbe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/02/comune-piazza-armerina-100x75.jpg" alt="Piazza Armerina, Damiamo Gallo esce dalla giunta" title="Piazza Armerina, Damiamo Gallo esce dalla giunta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, Damiamo Gallo esce dalla giunta</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="La Facolt&agrave; di Medicina a Enna, il ministro Bussetti: &quot;Ci stiamo lavorando&quot;" addthis:description="&quot;Al lavoro per il potenziamento dell'offerta universitaria , in particolare per la creazione della quarta facolt&agrave; di medicina in #Sicilia, nell'Ateneo di #Enna...." addthis:url="https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://enna.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/" itemprop="url">
			<span itemprop="title">La Facolt&agrave; di Medicina a Enna, il ministro Bussetti: &quot;Ci stiamo lavorando&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		UNIVERSITÀ	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">La Facoltà di Medicina a Enna, il ministro Bussetti: "Ci stiamo lavorando"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-05-29T19:51:00+02:00">29 Maggio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/05/MARCO-BUSSETTI.jpg" class="zoom_foto" title="" data-sub-html="<h4>29 Maggio 2019</h4><h3>La Facolt&agrave; di Medicina a Enna, il ministro Bussetti: &quot;Ci stiamo lavorando&quot;</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/05/MARCO-BUSSETTI-625x350.jpg"
				width="625" height="350" alt="facoltà medicina, università enna, Enna, Cronaca" title="La Facolt&agrave; di Medicina a Enna, il ministro Bussetti: &quot;Ci stiamo lavorando&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="La Facolt&agrave; di Medicina a Enna, il ministro Bussetti: &quot;Ci stiamo lavorando&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>"Al lavoro per il <strong>potenziamento dell'offerta universitaria</strong>, in particolare per la creazione della quarta facolt&#xE0; di medicina in #Sicilia, nell'Ateneo di #Enna. Un lavoro avviato grazie alla sinergia e alla collaborazione tra MIUR Social, Regione Siciliana e Rettori delle quattro universit&#xE0; dell'Isola". Cos&#xEC; in un post su Facebook il ministro dell'Istruzione Marco Bussetti commenta la riunione che si &#xE8; svolta oggi a Roma sull'istituzione della Facolt&#xE0; di Medicina nell'ateneo di&#xA0;Enna.</p><p>All'incontro erano presenti, oltre al ministro, il Capo Dipartimento per la formazione superiore e per la ricerca del MIUR Giuseppe Valditara, i 4 rettori siciliani (Cuzzocrea, Micari, Puglisi e Basile), il presidente della Regione Nello Musumeci, l'assessore regionale all'Istruzione Roberto Lagalla e l'onorevole Alessandro Pagano. (ANSA)</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/facolta-medicina/">facoltà medicina</a></strong>, <strong><a rel="tag" href="/tag/universita-enna/">università enna</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1062769" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2019/05/23/strage-di-capaci-a-palermo-anche-il-ministro-bussetti-listruzione-rende-liberi-dalla-mafia-c0e9d950-a525-4bf0-b6a9-0a7a8ce94970/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/MARCO-BUSSETTI-150x100.jpg"
					width="150"
					height="100"
					title="Strage di Capaci, a Palermo anche il ministro Bussetti: &quot;L'istruzione rende liberi dalla mafia&quot;"
					alt="Strage di Capaci, a Palermo anche il ministro Bussetti: &quot;L'istruzione rende liberi dalla mafia&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2019/05/23/strage-di-capaci-a-palermo-anche-il-ministro-bussetti-listruzione-rende-liberi-dalla-mafia-c0e9d950-a525-4bf0-b6a9-0a7a8ce94970/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2019/05/23/strage-di-capaci-a-palermo-anche-il-ministro-bussetti-listruzione-rende-liberi-dalla-mafia-c0e9d950-a525-4bf0-b6a9-0a7a8ce94970/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INTERVISTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/cronaca/2019/05/23/strage-di-capaci-a-palermo-anche-il-ministro-bussetti-listruzione-rende-liberi-dalla-mafia-c0e9d950-a525-4bf0-b6a9-0a7a8ce94970/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Strage di Capaci, a Palermo anche il ministro Bussetti: &quot;L'istruzione rende liberi dalla mafia&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2019/05/23/strage-di-capaci-a-palermo-anche-il-ministro-bussetti-listruzione-rende-liberi-dalla-mafia-c0e9d950-a525-4bf0-b6a9-0a7a8ce94970//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2019/05/23/strage-di-capaci-a-palermo-anche-il-ministro-bussetti-listruzione-rende-liberi-dalla-mafia-c0e9d950-a525-4bf0-b6a9-0a7a8ce94970/">Strage di Capaci, a Palermo anche il ministro Bussetti: &quot;L'istruzione rende liberi dalla mafia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/05/29/tutela-dellartigianato-artistico-in-sicilia-turano-con-la-cna-una-battaglia-comune-06bb8258-cce5-432a-8b58-b1973e6f4f9a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Turano--150x100.jpg"
					width="150"
					height="100"
					title="Tutela dell'artigianato artistico in Sicilia, Turano: &quot;Con la Cna una battaglia comune&quot;"
					alt="Tutela dell'artigianato artistico in Sicilia, Turano: &quot;Con la Cna una battaglia comune&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/05/29/tutela-dellartigianato-artistico-in-sicilia-turano-con-la-cna-una-battaglia-comune-06bb8258-cce5-432a-8b58-b1973e6f4f9a/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2019/05/29/tutela-dellartigianato-artistico-in-sicilia-turano-con-la-cna-una-battaglia-comune-06bb8258-cce5-432a-8b58-b1973e6f4f9a/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tutela dell'artigianato artistico in Sicilia, Turano: &quot;Con la Cna una battaglia comune&quot;"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/05/29/tutela-dellartigianato-artistico-in-sicilia-turano-con-la-cna-una-battaglia-comune-06bb8258-cce5-432a-8b58-b1973e6f4f9a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/05/29/tutela-dellartigianato-artistico-in-sicilia-turano-con-la-cna-una-battaglia-comune-06bb8258-cce5-432a-8b58-b1973e6f4f9a/">Tutela dell'artigianato artistico in Sicilia, Turano: &quot;Con la Cna una battaglia comune&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/05/29/enna-in-arrivo-3-milioni-per-ridurre-i-costi-energetici-cdb3289c-f6a5-43d4-8f2e-dac3a24b8410/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/ENNA/259484_album/luce_bollette_B-150x100.jpg"
					width="150"
					height="100"
					title="Enna, in arrivo 3 milioni per ridurre i costi energetici"
					alt="Enna, in arrivo 3 milioni per ridurre i costi energetici"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/05/29/enna-in-arrivo-3-milioni-per-ridurre-i-costi-energetici-cdb3289c-f6a5-43d4-8f2e-dac3a24b8410/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2019/05/29/enna-in-arrivo-3-milioni-per-ridurre-i-costi-energetici-cdb3289c-f6a5-43d4-8f2e-dac3a24b8410/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, in arrivo 3 milioni per ridurre i costi energetici"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/05/29/enna-in-arrivo-3-milioni-per-ridurre-i-costi-energetici-cdb3289c-f6a5-43d4-8f2e-dac3a24b8410/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/05/29/enna-in-arrivo-3-milioni-per-ridurre-i-costi-energetici-cdb3289c-f6a5-43d4-8f2e-dac3a24b8410/">Enna, in arrivo 3 milioni per ridurre i costi energetici</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/29/morso-dal-ragno-violino-e-il-terzo-caso-ad-enna-in-pochi-mesi-42d5f6ba-11ab-4b6d-84d1-31cbea90b9a3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/09/ragno-violino-150x100.jpg"
					width="150"
					height="100"
					title="Morso dal ragno violino: &egrave; il terzo caso ad Enna in pochi mesi"
					alt="Morso dal ragno violino: &egrave; il terzo caso ad Enna in pochi mesi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/05/29/morso-dal-ragno-violino-e-il-terzo-caso-ad-enna-in-pochi-mesi-42d5f6ba-11ab-4b6d-84d1-31cbea90b9a3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/05/29/morso-dal-ragno-violino-e-il-terzo-caso-ad-enna-in-pochi-mesi-42d5f6ba-11ab-4b6d-84d1-31cbea90b9a3/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Morso dal ragno violino: &egrave; il terzo caso ad Enna in pochi mesi"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/05/29/morso-dal-ragno-violino-e-il-terzo-caso-ad-enna-in-pochi-mesi-42d5f6ba-11ab-4b6d-84d1-31cbea90b9a3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/05/29/morso-dal-ragno-violino-e-il-terzo-caso-ad-enna-in-pochi-mesi-42d5f6ba-11ab-4b6d-84d1-31cbea90b9a3/">Morso dal ragno violino: &egrave; il terzo caso ad Enna in pochi mesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/29/schiaffi-e-maltrattamenti-ai-bimbi-dellasilo-maestra-sospesa-per-due-mesi-a-nicosia-40c5c7b5-22e5-4729-92f4-c88c392622db/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/ASILO-MAESTRE-150x100.jpg"
					width="150"
					height="100"
					title="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa"
					alt="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/05/29/schiaffi-e-maltrattamenti-ai-bimbi-dellasilo-maestra-sospesa-per-due-mesi-a-nicosia-40c5c7b5-22e5-4729-92f4-c88c392622db/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1367 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/05/29/schiaffi-e-maltrattamenti-ai-bimbi-dellasilo-maestra-sospesa-per-due-mesi-a-nicosia-40c5c7b5-22e5-4729-92f4-c88c392622db/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/05/29/schiaffi-e-maltrattamenti-ai-bimbi-dellasilo-maestra-sospesa-per-due-mesi-a-nicosia-40c5c7b5-22e5-4729-92f4-c88c392622db/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/05/29/schiaffi-e-maltrattamenti-ai-bimbi-dellasilo-maestra-sospesa-per-due-mesi-a-nicosia-40c5c7b5-22e5-4729-92f4-c88c392622db/">Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2019/05/28/economia-in-crisi-ad-enna-la-banca-ditalia-ha-lanciato-lallarme-831a5ea8-3e64-4b73-89ab-757de0187c44/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/09/2017-03-21-08-49-05-725x482-150x100.jpg"
					width="150"
					height="100"
					title="Economia in crisi ad Enna, la Banca d'Italia ha lanciato l'allarme"
					alt="Economia in crisi ad Enna, la Banca d'Italia ha lanciato l'allarme"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2019/05/28/economia-in-crisi-ad-enna-la-banca-ditalia-ha-lanciato-lallarme-831a5ea8-3e64-4b73-89ab-757de0187c44/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://enna.gds.it/articoli/economia/2019/05/28/economia-in-crisi-ad-enna-la-banca-ditalia-ha-lanciato-lallarme-831a5ea8-3e64-4b73-89ab-757de0187c44/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Economia in crisi ad Enna, la Banca d'Italia ha lanciato l'allarme"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2019/05/28/economia-in-crisi-ad-enna-la-banca-ditalia-ha-lanciato-lallarme-831a5ea8-3e64-4b73-89ab-757de0187c44/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2019/05/28/economia-in-crisi-ad-enna-la-banca-ditalia-ha-lanciato-lallarme-831a5ea8-3e64-4b73-89ab-757de0187c44/">Economia in crisi ad Enna, la Banca d'Italia ha lanciato l'allarme</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2019/05/26/trattamento-dei-rifiuti-nuovo-impianto-verso-lattivazione-ad-enna-b9678ed2-8108-4a1b-83da-e012b43b47a6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Rifiuti-150x100.png"
					width="150"
					height="100"
					title="Trattamento dei rifiuti, nuovo impianto verso l'attivazione ad Enna"
					alt="Trattamento dei rifiuti, nuovo impianto verso l'attivazione ad Enna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2019/05/26/trattamento-dei-rifiuti-nuovo-impianto-verso-lattivazione-ad-enna-b9678ed2-8108-4a1b-83da-e012b43b47a6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">21 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2019/05/26/trattamento-dei-rifiuti-nuovo-impianto-verso-lattivazione-ad-enna-b9678ed2-8108-4a1b-83da-e012b43b47a6/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trattamento dei rifiuti, nuovo impianto verso l'attivazione ad Enna"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2019/05/26/trattamento-dei-rifiuti-nuovo-impianto-verso-lattivazione-ad-enna-b9678ed2-8108-4a1b-83da-e012b43b47a6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2019/05/26/trattamento-dei-rifiuti-nuovo-impianto-verso-lattivazione-ad-enna-b9678ed2-8108-4a1b-83da-e012b43b47a6/">Trattamento dei rifiuti, nuovo impianto verso l'attivazione ad Enna</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://enna.gds.it/articoli/cronaca/2019/05/29/la-facolta-di-medicina-a-enna-il-ministro-bussetti-ci-stiamo-lavorando-d6b39ef6-b352-4528-bfbf-45d9c4dfb414/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/29/schiaffi-e-maltrattamenti-ai-bimbi-dellasilo-maestra-sospesa-per-due-mesi-a-nicosia-40c5c7b5-22e5-4729-92f4-c88c392622db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/ASILO-MAESTRE-100x75.jpg"
                	alt="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa"
                	title="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/05/28/economia-in-crisi-ad-enna-la-banca-ditalia-ha-lanciato-lallarme-831a5ea8-3e64-4b73-89ab-757de0187c44/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/2017-03-21-08-49-05-725x482-100x75.jpg"
                	alt="Economia in crisi ad Enna, la Banca d'Italia ha lanciato l'allarme"
                	title="Economia in crisi ad Enna, la Banca d'Italia ha lanciato l'allarme"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Economia in crisi ad Enna, la Banca d'Italia ha lanciato l'allarme</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/29/morso-dal-ragno-violino-e-il-terzo-caso-ad-enna-in-pochi-mesi-42d5f6ba-11ab-4b6d-84d1-31cbea90b9a3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/ragno-violino-100x75.jpg"
                	alt="Un ragno violino"
                	title="Un ragno violino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morso dal ragno violino: &egrave; il terzo caso ad Enna in pochi mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/05/29/enna-in-arrivo-3-milioni-per-ridurre-i-costi-energetici-cdb3289c-f6a5-43d4-8f2e-dac3a24b8410/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/ENNA/259484_album/luce_bollette_B-100x75.jpg"
                	alt="Enna, in arrivo 3 milioni per ridurre i costi energetici"
                	title="Enna, in arrivo 3 milioni per ridurre i costi energetici"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, in arrivo 3 milioni per ridurre i costi energetici</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/05/29/tutela-dellartigianato-artistico-in-sicilia-turano-con-la-cna-una-battaglia-comune-06bb8258-cce5-432a-8b58-b1973e6f4f9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Turano--100x75.jpg"
                	alt="Tutela dell'artigianato artistico in Sicilia, Turano: &quot;Con la Cna una battaglia comune&quot;"
                	title="Tutela dell'artigianato artistico in Sicilia, Turano: &quot;Con la Cna una battaglia comune&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tutela dell'artigianato artistico in Sicilia, Turano: &quot;Con la Cna una battaglia comune&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/29/schiaffi-e-maltrattamenti-ai-bimbi-dellasilo-maestra-sospesa-per-due-mesi-a-nicosia-40c5c7b5-22e5-4729-92f4-c88c392622db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/ASILO-MAESTRE-100x75.jpg"
                	alt="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa"
                	title="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/26/enna-auto-storica-prende-fuoco-la-polizia-salva-lanziano-conducente-9a19728a-4837-4df3-951e-6ec164b28705/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/incendio-auto-1-100x75.jpg"
                	alt="Enna, auto storica prende fuoco: la polizia salva l'anziano conducente"
                	title="Enna, auto storica prende fuoco: la polizia salva l'anziano conducente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, auto storica prende fuoco: la polizia salva l'anziano conducente</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/05/25/barrafranca-cercasi-fondi-per-i-beni-confiscati-ad2f8de4-1200-4130-936b-0b76c93ca158/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/sindaco-barrafranca-100x75.jpg"
                	alt="Il sindaco di Barrafranca Fabio Accardi"
                	title="Il sindaco di Barrafranca Fabio Accardi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Barrafranca, cercasi fondi per i beni confiscati &nbsp;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/24/controlli-in-imprese-e-aziende-a-enna-scoperti-26-lavoratori-in-nero-0f318202-1886-4647-91c0-7186608706b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/20949_IMG-20181004-WA0006-100x75.jpg"
                	alt="Controlli in imprese e aziende a Enna, scoperti 26 lavoratori in nero"
                	title="Controlli in imprese e aziende a Enna, scoperti 26 lavoratori in nero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Controlli in imprese e aziende a Enna, scoperti 26 lavoratori in nero</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/26/trattamento-dei-rifiuti-nuovo-impianto-verso-lattivazione-ad-enna-b9678ed2-8108-4a1b-83da-e012b43b47a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Rifiuti-100x75.png"
                	alt="Trattamento dei rifiuti, nuovo impianto verso l'attivazione ad Enna"
                	title="Trattamento dei rifiuti, nuovo impianto verso l'attivazione ad Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trattamento dei rifiuti, nuovo impianto verso l'attivazione ad Enna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/29/tragico-incidente-mortale-ad-agira-perde-la-vita-una-ragazza-di-24-anni-190d6286-1309-4ce8-b3cb-f2693e05c25d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Schermata-2019-04-29-alle-15.15.07-100x75.png"
                	alt="Tragico incidente mortale ad Agira, perde la vita una ragazza di 24 anni"
                	title="Tragico incidente mortale ad Agira, perde la vita una ragazza di 24 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente mortale ad Agira, perde la vita una ragazza di 24 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/17/incidente-a-enna-giovane-muore-nello-scontro-frontale-fra-due-auto-a97bf022-3d51-4bd1-a368-8709521bd967/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/60306440_10157506699217280_8812177223759953920_n-100x75.jpg"
                	alt="Incidente a Enna, giovane muore nello scontro frontale fra due auto"
                	title="Incidente a Enna, giovane muore nello scontro frontale fra due auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Enna, giovane muore nello scontro frontale fra due auto</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/12/incidente-sulla-palermo-catania-auto-precipita-da-viadotto-ad-agira-e-finisce-in-acqua-un-giovane-e-morto-un-altro-e-grave-33d87c0a-84bb-47cf-b4ca-06f08bc003ef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/02/elisoccorso2-100x75.jpg"
                	alt="Incidente sulla Palermo-Catania, auto gi&ugrave; dal viadotto e finisce in acqua: muore un giovane"
                	title="Incidente sulla Palermo-Catania, auto gi&ugrave; dal viadotto e finisce in acqua: muore un giovane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Catania, auto gi&ugrave; dal viadotto e finisce in acqua: muore un giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/13/incidente-tra-piazza-armerina-e-gela-muore-a-34-anni-ferita-la-moglie-incinta-e-altri-due-9e4bdaba-fcab-44cd-84f8-1507cd110bbd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/incidente-contrada-camemi-100x75.jpg"
                	alt="Foto dalla pagina Facebook Porte Terzo Millennio"
                	title="Foto dalla pagina Facebook Porte Terzo Millennio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra Piazza Armerina e Gela: muore a 34 anni, ferita la moglie incinta e altri due</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/29/schiaffi-e-maltrattamenti-ai-bimbi-dellasilo-maestra-sospesa-per-due-mesi-a-nicosia-40c5c7b5-22e5-4729-92f4-c88c392622db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/ASILO-MAESTRE-100x75.jpg"
                	alt="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa"
                	title="Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenze sui bimbi dell'asilo, le telecamere incastrano una maestra a Nicosia: sospesa</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/05/29/ditelo-in-diretta-di-oggi-mercoledi-29-maggio-ecb7a3e4-deaf-4962-b1ee-126331080fbe/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, mercoled&igrave; 29 maggio"
                  	title="Ditelo in diretta di oggi, mercoled&igrave; 29 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, mercoled&igrave; 29 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/05/29/almanacco-di-oggi-mercoledi-29-maggio-0cffac34-71a1-4f18-b273-bc1a819b588e/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg"
                  	alt="Almanacco di oggi, mercoled&igrave; 29 maggio"
                  	title="Almanacco di oggi, mercoled&igrave; 29 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, mercoled&igrave; 29 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/05/29/loroscopo-di-oggi-mercoledi-29-maggio-59d36d5b-fd9d-49b5-9116-3c91f7acc1bb/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg"
                  	alt="L'oroscopo di oggi, mercoled&igrave; 29 maggio"
                  	title="L'oroscopo di oggi, mercoled&igrave; 29 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, mercoled&igrave; 29 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/05/29/il-meteo-di-oggi-mercoledi-29-maggio-16002f0b-5822-4056-8abd-01a9bd3ff1d8/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 29 maggio"
                  	title="Il meteo di oggi, mercoled&igrave; 29 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 29 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/05/28/ditelo-in-diretta-di-oggi-martedi-28-maggio-c067ada1-8256-4841-ba3b-3d2071462e79/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 28 maggio"
                  	title="Ditelo in diretta di oggi, marted&igrave; 28 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 28 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/05/28/almanacco-di-oggi-martedi-28-maggio-7338ddb3-a761-4713-88d1-1aef14357e96/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 28 maggio"
                  	title="Almanacco di oggi, marted&igrave; 28 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 28 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/05/28/il-meteo-di-oggi-martedi-28-maggio-a58cc807-a350-4015-8eaf-fda653daa8c4/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 28 maggio"
                  	title="Il meteo di oggi, marted&igrave; 28 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 28 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/il-bar-dello-sport/2019/05/27/il-bar-dello-sport-di-oggi-lunedi-27-maggio-ea54a91d-a670-4ed5-9f20-4242f149a817/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/02/bar-dello-sport-75x75.jpg"
                  	alt="Il Bar dello Sport di oggi, luned&igrave; 27 maggio"
                  	title="Il Bar dello Sport di oggi, luned&igrave; 27 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il Bar dello Sport di oggi, luned&igrave; 27 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/05/27/almanacco-di-oggi-lunedi-27-maggio-d84fb740-b913-4e84-ae25-ddad84100ed9/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, luned&igrave; 27 maggio"
                  	title="Almanacco di oggi, luned&igrave; 27 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, luned&igrave; 27 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/05/27/il-meteo-di-oggi-lunedi-27-maggio-f8cb242a-7527-4caa-840f-48a6e1121c82/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, luned&igrave; 27 maggio"
                  	title="Il meteo di oggi, luned&igrave; 27 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, luned&igrave; 27 maggio</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=a86bd7e71320575763bbbdbb59d00f60&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1062769&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '624145', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1062769';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>