<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Dopo due anni di restrizioni per la pandemia, tornano i festeggiamenti in onore di Maria SS. della Visitazione, patrona del popolo ennese . Nel 2020 nessuna festa..." />
<meta name="news_keywords" content="coronavirus, Enna, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/" }, "headline":"Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-30 11:34:47", "datePublished":"2022-06-30 11:34:47", "dateModified":"2022-06-30 11:34:47", "inLanguage":"it-IT", "dateline":"Enna, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/patrona_enna-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"Dopo due anni di restrizioni per la pandemia, tornano i festeggiamenti in onore di Maria SS. della Visitazione, patrona del popolo ennese . Nel 2020 nessuna festa e nel 2021 in tono minore, adesso invece classica organizzazione con qualche accortezza in più: mascherina chirurgica o Ffp2 anche all'esterno qualora non ci sia distanziamento tra le persone. Ieri, solennità dei Santi Pietro e Paolo , uno dei momenti tanto attesi dalla popolazione: si è svolta la processione dalla chiesa di San Pietro, con le chiavi che hanno aperto la cappella contenente il Simulacro della Madonna e la traslazione dalla Cappella dei marmi all’Altare Maggiore. Venerdì 1° luglio, l’Amministrazione e il Consiglio Comunale, con il labaro della Città, renderanno il tradizionale omaggio alla Patrona. Sabato 2 luglio, dopo la solenne processione, a conclusione dei giochi pirotecnici, vi sarà lo spettacolo musicale in piazza Europa, che vedrà come protagonisti sul palco gli artisti Mario Incudine, Enzo Avitabile e Max Busa. Domenica 17 luglio ultimo giorno di festa: vi sarà la processione del Simulacro della Madonna e il rientro di Maria SS. della Visitazione al duomo. A partire dalle 21, in piazza Umberto si terrà l’evento “à’mmuntata”, con i seguenti spettacoli: banda musicale “Ottoni Animati” itinerante e finale su pedana; video mapping proiettato nel prospetto principale del Teatro Garibaldi; concerto finale dell’artista Cohiba. “Dopo due anni di pandemia la nostra Città tornerà, con gioia, a festeggiare la propria Patrona, Maria SS. della Visitazione, alla quale noi tutti ci affidiamo - ha detto il Sindaco Maurizio Dipietro -. A lei chiediamo benedizione sulla nostra comunità e sul mondo intero, un buon raccolto, il dono della salute, della pace e della fraternità tra i popoli”." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:1451"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici" />
<meta property="og:url" content="https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/patrona_enna-625x350.jpg" />
<meta property="og:description" content="Dopo due anni di restrizioni per la pandemia, tornano i festeggiamenti in onore di Maria SS. della Visitazione, patrona del popolo ennese . Nel 2020 nessuna festa..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Enna" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici" />
<meta name="twitter:description" content="Dopo due anni di restrizioni per la pandemia, tornano i festeggiamenti in onore di Maria SS. della Visitazione, patrona del popolo ennese . Nel 2020 nessuna festa..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/patrona_enna-625x350.jpg" />
<meta name="twitter:url" content="https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/" />

<link rel="amphtml" href="https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=42757331e8" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/';
var absolute_url = '/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/';
var post_id      = 1645996;
var post_title   = 'Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '125498';

var im_rcs_sezione    = "Enna";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-enna-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://enna.gds.it/" title="Enna">EN</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/unioni-civili/">
                        unioni civili                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradali/">
                        incidenti stradali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Enna -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://enna.gds.it/">Enna</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://enna.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://enna.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://enna.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://enna.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://enna.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://enna.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://enna.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://enna.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Enna -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/" class=" active"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://enna.gds.it/" title="Enna">Enna</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/unioni-civili/">
							unioni civili 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/misteri-di-trapani/">
							misteri di trapani 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/video/cronaca/2022/07/04/piazza-armerina-lincendio-sembra-doloso-diversi-focolai-tutti-alla-stessa-ora-9367acdc-434a-46c7-99e0-2ef27bb3c8ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Incendio-Piazza-Armerina-SABATO-2-LUGLIO-2-100x75.jpg" alt="Piazza Armerina, l'incendio sembra doloso: diversi focolai tutti alla stessa ora" title="Piazza Armerina, l'incendio sembra doloso: diversi focolai tutti alla stessa ora" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, l'incendio sembra doloso: diversi focolai tutti alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/07/03/democrazia-partecipata-due-comuni-su-tre-non-spendono-i-soldi-maglia-nera-a-palermo-31a15569-c701-4ef5-9497-be865fc00546/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Genio-Comune-100x75.jpg" alt="Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia nera a Palermo" title="Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia nera a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/07/03/siccita-nuovi-fondi-a-palermo-ed-enna-per-riparare-gli-acquedotti-colabrodo-12c12349-20aa-49a7-af55-6c4831849790/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/acquedotto-geraci-geracello-100x75.jpg" alt="Siccit&agrave;, nuovi fondi a Palermo ed Enna per riparare gli acquedotti colabrodo" title="Siccit&agrave;, nuovi fondi a Palermo ed Enna per riparare gli acquedotti colabrodo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siccità, nuovi fondi a Palermo ed Enna per riparare gli acquedotti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/07/03/lincendio-di-piazza-armerina-e-stato-circoscritto-sul-posto-ancora-tre-canadair-8dc63ef2-0290-4a4e-8dea-ba752075511c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Incendio-Piazza-Armerina-1-100x75.jpg" alt="L'incendio di Piazza Armerina &egrave; stato circoscritto: sul posto ancora tre Canadair" title="L'incendio di Piazza Armerina &egrave; stato circoscritto: sul posto ancora tre Canadair" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'incendio di Piazza Armerina è stato circoscritto: sul posto ancora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/cronaca/2022/07/02/incendio-tra-piazza-armerina-e-aidone-raggiunta-anche-la-riserva-di-bellia-nei-pressi-ce-una-polveriera-ff1ee519-d422-4197-8e97-ba5269238094/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Incendio-Piazza-Armerina-SABATO-2-LUGLIO-1-100x75.jpg" alt="Incendio tra Piazza Armerina e Aidone: raggiunta anche la riserva di Bellia, nei pressi c'&egrave; una polveriera" title="Incendio tra Piazza Armerina e Aidone: raggiunta anche la riserva di Bellia, nei pressi c'&egrave; una polveriera" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio tra Piazza Armerina e Aidone: raggiunta anche la riserva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/07/02/coronavirus-continuano-a-crescere-i-casi-in-sicilia-oltre-7mila-positivi-e-isola-quarta-per-contagi-40956665-c720-44ee-92b0-1aa3a75ad6b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/covid-14826-nuovi-casi-e-27-decessi-nelle-ultime-24-ore-1629155-100x75.jpg" alt="Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi, uno ogni 4 tamponi" title="Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi, uno ogni 4 tamponi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/02/arriva-il-taser-per-gli-agenti-di-tre-province-siciliane-caltanissetta-enna-e-ragusa-edfdd13b-0a46-4b8e-ae12-25b4f27c08dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/giornalesicilia6_20220702151127169_72218b29f52dd1e0301d6a50556e459a-100x75.jpg" alt="Arriva il taser per gli agenti di tre province siciliane: Caltanissetta, Enna e Ragusa" title="Arriva il taser per gli agenti di tre province siciliane: Caltanissetta, Enna e Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arriva il taser per gli agenti di tre province siciliane: Caltanissetta,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/30/case-in-affitto-online-352-truffe-da-catania-a-siracusa-come-prenotare-in-sicurezza-e0ca420d-7939-427e-9a67-35944ceb9a28/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Polizia-Ragusa-100x75.jpg" alt="Case in affitto online, 352 truffe da Catania a Messina: come prenotare in sicurezza" title="Case in affitto online, 352 truffe da Catania a Messina: come prenotare in sicurezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case in affitto online,  352 truffe da Catania a Messina: come prenotare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/en2f1_34635554-100x75.jpg" alt="Enna, nasce la stazione ferroviaria integrata con la rete urbana" title="Enna, nasce la stazione ferroviaria integrata con la rete urbana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, nasce la stazione ferroviaria integrata con la rete urbana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/06/28/intimidazione-social-a-un-giornalista-di-enna-presentata-denuncia-ff2d70cb-529e-467b-aa16-f528b7b51491/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/commissariato-leonforte-100x75.jpeg" alt="Intimidazione social a un giornalista di Enna: presentata denuncia" title="Intimidazione social a un giornalista di Enna: presentata denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Intimidazione social a un giornalista di Enna: presentata denuncia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/politica/2022/06/27/enna-fabio-venezia-vince-le-primarie-del-pd-sara-candidato-allars-3675ed45-1cee-48ac-bffb-8196ec343b92/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/fabio-votante-100x75.jpg" alt="Enna, Fabio Venezia vince le primarie del Pd: sar&agrave; candidato all'Ars" title="Enna, Fabio Venezia vince le primarie del Pd: sar&agrave; candidato all'Ars" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna, Fabio Venezia vince le primarie del Pd: sarà candidato all'Ars</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/cronaca/2022/06/27/leonforte-la-scuola-media-verga-sara-messa-in-sicurezza-652aeada-a14e-49d4-ab96-522988cc7c25/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Leonforte-1-100x75.jpg" alt="Leonforte, la scuola media Verga sar&agrave; messa in sicurezza" title="Leonforte, la scuola media Verga sar&agrave; messa in sicurezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Leonforte, la scuola media Verga sarà messa in sicurezza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2022/06/27/il-tar-del-lazio-annulla-la-nomina-di-gabriele-paci-a-procuratore-di-trapani-bd55bb8f-5459-4fa6-aab2-c6f49a835e68/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Scatti-di-Memoria-Premiati-i-vincitori-del-1°-Contest-Fotografico-promosso-da-Anm-Camera-Penale-di-Trapani-e-Libera_Giudice-Giancarlo-Caruso-Procuratore-Gabriele-Paci_62606196-100x75-1656331199.jpg" alt="Il Tar del Lazio annulla la nomina di Gabriele Paci a procuratore di Trapani" title="Il Tar del Lazio annulla la nomina di Gabriele Paci a procuratore di Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Tar del Lazio annulla la nomina di Gabriele Paci a procuratore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/foto/cronaca/2022/06/25/piazza-armerina-mozzate-le-dita-alle-mani-dei-migranti-in-uninstallazione-d140e62e-71de-43a3-a0a8-5ae954a2ce15/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/1-21-100x75.jpg" alt="Piazza Armerina, mozzate le dita alle mani dei migranti in un&rsquo;installazione" title="Piazza Armerina, mozzate le dita alle mani dei migranti in un&rsquo;installazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, mozzate le dita alle mani dei migranti in un’installazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/video/societa/2022/06/22/festa-della-musica-al-carcere-di-piazza-armerina-149b523e-d85f-4536-ad8b-f0b0afec8de4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/festa-musica-22-100x75.jpg" alt="Festa della musica al carcere di Piazza Armerina" title="Festa della musica al carcere di Piazza Armerina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Festa della musica al carcere di Piazza Armerina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/06/20/ferrovie-ripubblicata-la-gara-enna-dittaino-con-aggiornamento-dei-costi-21f03283-a7fe-4e9f-aa33-0afc49e3c1a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-15032015-id-7391652_34144061-100x75.jpg" alt="Ferrovie, ripubblicata la gara Enna-Dittaino con aggiornamento dei costi" title="Ferrovie, ripubblicata la gara Enna-Dittaino con aggiornamento dei costi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ferrovie, ripubblicata la gara Enna-Dittaino con aggiornamento dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/06/20/frode-fiscale-da-enna-in-mezza-italia17-indagati-e-beni-sequestrati-per-oltre-un-milione-di-euro-9544c2e9-dc62-4e97-82cc-2f65a0cacaef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/02052022_054537_Cattura-100x75.jpg" alt="Frodi fiscali da Enna a Milano: 17 indagati e beni sequestrati per 1,2 milioni di euro" title="Frodi fiscali da Enna a Milano: 17 indagati e beni sequestrati per 1,2 milioni di euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frodi fiscali da Enna a Milano: 17 indagati e beni sequestrati per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/19/catania-scontro-fra-unauto-e-una-moto-in-via-etnea-due-morti-e-due-feriti-8ed75bb8-9a67-41e8-baac-61dcdcd07ba7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Incrocio-via-Etnea-via-Sacro-Cuore-Catania-100x75.jpg" alt="Catania, incidente in via Etnea: morti un 31enne di Motta e un 21enne di Enna, due feriti" title="Catania, incidente in via Etnea: morti un 31enne di Motta e un 21enne di Enna, due feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, incidente in via Etnea: morti un 31enne di Motta e un 21enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://enna.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/06/17/enna-e-morto-enzo-cammarata-numismatico-e-docente-universitario-0aa3953b-f773-4cd6-8ef2-a2b3a5a9e51a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Enzo_Cammarata-100x75.jpg" alt="Enna: &egrave; morto Enzo Cammarata, numismatico e docente universitario" title="Enna: &egrave; morto Enzo Cammarata, numismatico e docente universitario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Enna: è morto Enzo Cammarata, numismatico e docente universitario</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici" addthis:description="Dopo due anni di restrizioni per la pandemia, tornano i festeggiamenti in onore di Maria SS. della Visitazione, patrona del popolo ennese . Nel 2020 nessuna festa..." addthis:url="https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://enna.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL PROGRAMMA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-06-30T11:34:00+02:00">30 Giugno 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/patrona_enna.jpg" class="zoom_foto" title="" data-sub-html="<h4>30 Giugno 2022</h4><h3>Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/patrona_enna-625x350.jpg"
				width="625" height="350" alt="coronavirus, Enna, Cronaca" title="Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Dopo due anni di restrizioni per la pandemia, tornano i festeggiamenti in onore di <strong>Maria SS. della Visitazione, patrona del popolo ennese</strong>. Nel 2020 nessuna festa e nel 2021 in tono minore, adesso invece classica organizzazione con qualche accortezza in più: mascherina chirurgica o Ffp2 anche all'esterno qualora non ci sia distanziamento tra le persone.</p>
<p>Ieri, <strong>solennità dei Santi Pietro e Paolo</strong>, uno dei momenti tanto attesi dalla popolazione: si è svolta la processione dalla chiesa di San Pietro, con le chiavi che hanno aperto la cappella contenente il Simulacro della Madonna e la traslazione dalla Cappella dei marmi all’Altare Maggiore.</p>
<p>Venerdì 1° luglio, l’Amministrazione e il Consiglio Comunale, con il labaro della Città, renderanno il tradizionale omaggio alla Patrona. Sabato 2 luglio, dopo la solenne processione, a conclusione dei giochi pirotecnici, vi sarà lo spettacolo musicale in piazza Europa, che vedrà come protagonisti sul palco gli artisti Mario Incudine, Enzo Avitabile e Max Busa.</p>
<p>Domenica 17 luglio ultimo giorno di festa: vi sarà la processione del Simulacro della Madonna e il rientro di Maria SS. della Visitazione al duomo. A partire dalle 21, in piazza Umberto si terrà l’evento “à’mmuntata”, con i seguenti spettacoli: banda musicale “Ottoni Animati” itinerante e finale su pedana; video mapping proiettato nel prospetto principale del Teatro Garibaldi; concerto finale dell’artista Cohiba.</p>
<p>“Dopo due anni di pandemia la nostra Città tornerà, con gioia, a festeggiare la propria Patrona, Maria SS. della Visitazione, alla quale noi tutti ci affidiamo - ha detto il Sindaco Maurizio Dipietro -. A lei chiediamo benedizione sulla nostra comunità e sul mondo intero, un buon raccolto, il dono della salute, della pace e della fraternità tra i popoli”.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://enna.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1645996" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/en2f1_34635554-150x100.jpg"
					width="150"
					height="100"
					title="Enna, nasce la stazione ferroviaria integrata con la rete urbana"
					alt="Enna, nasce la stazione ferroviaria integrata con la rete urbana"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/"  class="categoria economia_txt">
							<span class="spacer">|</span> FORUM ALLA KORE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, nasce la stazione ferroviaria integrata con la rete urbana"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/">Enna, nasce la stazione ferroviaria integrata con la rete urbana</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/07/03/lincendio-di-piazza-armerina-e-stato-circoscritto-sul-posto-ancora-tre-canadair-8dc63ef2-0290-4a4e-8dea-ba752075511c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Incendio-Piazza-Armerina-1-150x100.jpg"
					width="150"
					height="100"
					title="L'incendio di Piazza Armerina &egrave; stato circoscritto: sul posto ancora tre Canadair"
					alt="L'incendio di Piazza Armerina &egrave; stato circoscritto: sul posto ancora tre Canadair"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/07/03/lincendio-di-piazza-armerina-e-stato-circoscritto-sul-posto-ancora-tre-canadair-8dc63ef2-0290-4a4e-8dea-ba752075511c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/07/03/lincendio-di-piazza-armerina-e-stato-circoscritto-sul-posto-ancora-tre-canadair-8dc63ef2-0290-4a4e-8dea-ba752075511c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'incendio di Piazza Armerina &egrave; stato circoscritto: sul posto ancora tre Canadair"  addthis:description="Devastato il bosco di Santa Caterina"  addthis:url="https://enna.gds.it/articoli/cronaca/2022/07/03/lincendio-di-piazza-armerina-e-stato-circoscritto-sul-posto-ancora-tre-canadair-8dc63ef2-0290-4a4e-8dea-ba752075511c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/07/03/lincendio-di-piazza-armerina-e-stato-circoscritto-sul-posto-ancora-tre-canadair-8dc63ef2-0290-4a4e-8dea-ba752075511c/">L'incendio di Piazza Armerina &egrave; stato circoscritto: sul posto ancora tre Canadair</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/06/28/intimidazione-social-a-un-giornalista-di-enna-presentata-denuncia-ff2d70cb-529e-467b-aa16-f528b7b51491/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/commissariato-leonforte-150x100.jpeg"
					width="150"
					height="100"
					title="Intimidazione social a un giornalista di Enna: presentata denuncia"
					alt="Intimidazione social a un giornalista di Enna: presentata denuncia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/06/28/intimidazione-social-a-un-giornalista-di-enna-presentata-denuncia-ff2d70cb-529e-467b-aa16-f528b7b51491/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/06/28/intimidazione-social-a-un-giornalista-di-enna-presentata-denuncia-ff2d70cb-529e-467b-aa16-f528b7b51491/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Intimidazione social a un giornalista di Enna: presentata denuncia"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/06/28/intimidazione-social-a-un-giornalista-di-enna-presentata-denuncia-ff2d70cb-529e-467b-aa16-f528b7b51491/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/06/28/intimidazione-social-a-un-giornalista-di-enna-presentata-denuncia-ff2d70cb-529e-467b-aa16-f528b7b51491/">Intimidazione social a un giornalista di Enna: presentata denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/en2f1_34635554-150x100.jpg"
					width="150"
					height="100"
					title="Enna, nasce la stazione ferroviaria integrata con la rete urbana"
					alt="Enna, nasce la stazione ferroviaria integrata con la rete urbana"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, nasce la stazione ferroviaria integrata con la rete urbana"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/">Enna, nasce la stazione ferroviaria integrata con la rete urbana</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/06/27/enna-tunisino-fugge-da-ambulanza-e-si-getta-da-viadotto-bloccato-dalla-polizia-e8632956-fad2-488f-89d4-dc430052e192/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/a19_viadotto_ferrarelle-150x100.jpg"
					width="150"
					height="100"
					title="Enna, tunisino fugge da ambulanza e si getta da viadotto: bloccato dalla polizia"
					alt="Enna, tunisino fugge da ambulanza e si getta da viadotto: bloccato dalla polizia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/06/27/enna-tunisino-fugge-da-ambulanza-e-si-getta-da-viadotto-bloccato-dalla-polizia-e8632956-fad2-488f-89d4-dc430052e192/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/06/27/enna-tunisino-fugge-da-ambulanza-e-si-getta-da-viadotto-bloccato-dalla-polizia-e8632956-fad2-488f-89d4-dc430052e192/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, tunisino fugge da ambulanza e si getta da viadotto: bloccato dalla polizia"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/06/27/enna-tunisino-fugge-da-ambulanza-e-si-getta-da-viadotto-bloccato-dalla-polizia-e8632956-fad2-488f-89d4-dc430052e192/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/06/27/enna-tunisino-fugge-da-ambulanza-e-si-getta-da-viadotto-bloccato-dalla-polizia-e8632956-fad2-488f-89d4-dc430052e192/">Enna, tunisino fugge da ambulanza e si getta da viadotto: bloccato dalla polizia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/politica/2022/06/27/enna-fabio-venezia-vince-le-primarie-del-pd-sara-candidato-allars-3675ed45-1cee-48ac-bffb-8196ec343b92/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/fabio-votante-150x100.jpg"
					width="150"
					height="100"
					title="Enna, Fabio Venezia vince le primarie del Pd: sar&agrave; candidato all'Ars"
					alt="Enna, Fabio Venezia vince le primarie del Pd: sar&agrave; candidato all'Ars"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/politica/2022/06/27/enna-fabio-venezia-vince-le-primarie-del-pd-sara-candidato-allars-3675ed45-1cee-48ac-bffb-8196ec343b92/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">44 </a>

						<a href="https://enna.gds.it/articoli/politica/2022/06/27/enna-fabio-venezia-vince-le-primarie-del-pd-sara-candidato-allars-3675ed45-1cee-48ac-bffb-8196ec343b92/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Enna, Fabio Venezia vince le primarie del Pd: sar&agrave; candidato all'Ars"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/politica/2022/06/27/enna-fabio-venezia-vince-le-primarie-del-pd-sara-candidato-allars-3675ed45-1cee-48ac-bffb-8196ec343b92/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/politica/2022/06/27/enna-fabio-venezia-vince-le-primarie-del-pd-sara-candidato-allars-3675ed45-1cee-48ac-bffb-8196ec343b92/">Enna, Fabio Venezia vince le primarie del Pd: sar&agrave; candidato all'Ars</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cronaca/2022/06/20/frode-fiscale-da-enna-in-mezza-italia17-indagati-e-beni-sequestrati-per-oltre-un-milione-di-euro-9544c2e9-dc62-4e97-82cc-2f65a0cacaef/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/02052022_054537_Cattura-150x100.jpg"
					width="150"
					height="100"
					title="Frodi fiscali da Enna a Milano: 17 indagati e beni sequestrati per 1,2 milioni di euro"
					alt="Frodi fiscali da Enna a Milano: 17 indagati e beni sequestrati per 1,2 milioni di euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cronaca/2022/06/20/frode-fiscale-da-enna-in-mezza-italia17-indagati-e-beni-sequestrati-per-oltre-un-milione-di-euro-9544c2e9-dc62-4e97-82cc-2f65a0cacaef/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">50 </a>

						<a href="https://enna.gds.it/articoli/cronaca/2022/06/20/frode-fiscale-da-enna-in-mezza-italia17-indagati-e-beni-sequestrati-per-oltre-un-milione-di-euro-9544c2e9-dc62-4e97-82cc-2f65a0cacaef/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Frodi fiscali da Enna a Milano: 17 indagati e beni sequestrati per 1,2 milioni di euro"  addthis:description=""  addthis:url="https://enna.gds.it/articoli/cronaca/2022/06/20/frode-fiscale-da-enna-in-mezza-italia17-indagati-e-beni-sequestrati-per-oltre-un-milione-di-euro-9544c2e9-dc62-4e97-82cc-2f65a0cacaef/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cronaca/2022/06/20/frode-fiscale-da-enna-in-mezza-italia17-indagati-e-beni-sequestrati-per-oltre-un-milione-di-euro-9544c2e9-dc62-4e97-82cc-2f65a0cacaef/">Frodi fiscali da Enna a Milano: 17 indagati e beni sequestrati per 1,2 milioni di euro</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/07/03/lincendio-di-piazza-armerina-e-stato-circoscritto-sul-posto-ancora-tre-canadair-8dc63ef2-0290-4a4e-8dea-ba752075511c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Incendio-Piazza-Armerina-1-100x75.jpg"
                	alt="L'incendio di Piazza Armerina &egrave; stato circoscritto: sul posto ancora tre Canadair"
                	title="L'incendio di Piazza Armerina &egrave; stato circoscritto: sul posto ancora tre Canadair"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'incendio di Piazza Armerina &egrave; stato circoscritto: sul posto ancora tre Canadair</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/patrona_enna-100x75.jpg"
                	alt="Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici"
                	title="Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/02/nicosia-non-ce-un-colpevole-per-la-morte-dellallevatore-chiesta-larchiviazione-3dd31cb5-acfc-42e9-b6e3-47550dba6d71/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-18092013-id-6727933_34948710-100x75.jpg"
                	alt="Nicosia, non c'&egrave; un colpevole per la morte dell'allevatore: archiviazione vicina"
                	title="Nicosia, non c'&egrave; un colpevole per la morte dell'allevatore: archiviazione vicina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nicosia, non c'&egrave; un colpevole per la morte dell'allevatore: archiviazione vicina</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/01/nicosia-investito-da-un-furgone-muore-organizzatore-di-spettacoli-37358512-5063-4003-89f2-c3ce3471d713/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Pino-Casabpna-100x75-1648810048.jpg"
                	alt="Pino Casabona (foto dal profilo Facebook)"
                	title="Pino Casabona (foto dal profilo Facebook)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nicosia, investito da un furgone: muore organizzatore di spettacoli</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/moda-e-bellezza/2022/03/22/sicilia-outlet-village-nel-week-end-gratis-la-consulenza-per-la-scelta-del-look-migliore-c76c2221-6673-41d4-9836-5fc858984a5d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/SICILIA-OUTLET-VILLAGE-100x75.jpg"
                	alt="Sicilia Outlet Village, nel week-end gratis la consulenza per la scelta del look migliore"
                	title="Sicilia Outlet Village, nel week-end gratis la consulenza per la scelta del look migliore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sicilia Outlet Village, nel week-end gratis la consulenza per la scelta del look migliore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/06/30/enna-tornano-i-festeggiamenti-della-patrona-processioni-spettacoli-e-fuochi-pirotecnici-ad8f9b74-1549-4f73-9d22-cf979dcd99d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/patrona_enna-100x75.jpg"
                	alt="Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici"
                	title="Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, tornano i festeggiamenti della patrona: processioni, spettacoli e fuochi pirotecnici</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/06/28/intimidazione-social-a-un-giornalista-di-enna-presentata-denuncia-ff2d70cb-529e-467b-aa16-f528b7b51491/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/commissariato-leonforte-100x75.jpeg"
                	alt="Il commissariato di polizia di Leonforte"
                	title="Il commissariato di polizia di Leonforte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Intimidazione social a un giornalista di Enna: presentata denuncia</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/politica/2022/06/27/enna-fabio-venezia-vince-le-primarie-del-pd-sara-candidato-allars-3675ed45-1cee-48ac-bffb-8196ec343b92/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/fabio-votante-100x75.jpg"
                	alt="Il sindaco di Troina, Fabio Venezia"
                	title="Il sindaco di Troina, Fabio Venezia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, Fabio Venezia vince le primarie del Pd: sar&agrave; candidato all'Ars</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2022/06/28/enna-nasce-la-stazione-ferroviaria-integrata-con-la-rete-urbana-4427a646-d0ec-4769-ad18-adeda0149652/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/en2f1_34635554-100x75.jpg"
                	alt="La Kore di Enna"
                	title="La Kore di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna, nasce la stazione ferroviaria integrata con la rete urbana</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/04/01/la-coppia-di-troina-uccisa-in-sardegna-gara-di-solidarieta-per-i-due-nipotini-di-13-mesi-2cfcaef7-ab06-4768-bc74-7fc8c00a57a7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/eroe_62539726-100x75.png"
                	alt="Il manifesto murario affisso a Porto Torres in ricordo di Basilio Saladdino"
                	title="Il manifesto murario affisso a Porto Torres in ricordo di Basilio Saladdino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La coppia di Troina uccisa in Sardegna: gara di solidariet&agrave; per i due nipotini di 13 mesi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/06/05/lincidente-sulla-palermo-agrigento-la-vittima-era-venditore-ambulante-di-formaggi-d7201d7e-d976-49f3-bca3-52311c2cb3e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Mezzojuso-100x75-1654410080.jpg"
                	alt="La statale Palermo-Agrigento e nel riquadro la vittima, Cono Gugliotta"
                	title="La statale Palermo-Agrigento e nel riquadro la vittima, Cono Gugliotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'incidente sulla Palermo-Agrigento, la vittima un ambulante: parla il nipote</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/06/09/catenanuova-partorisce-in-macchina-con-laiuto-del-marito-e-di-due-carabinieri-995166b3-dc85-4283-a65a-130797596e1c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/ambulanza-625x350-1566808912-100x75.jpg"
                	alt="Catenanuova, partorisce in macchina con l'aiuto del marito e di due carabinieri"
                	title="Catenanuova, partorisce in macchina con l'aiuto del marito e di due carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catenanuova, partorisce in macchina con l'aiuto del marito e di due carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/06/15/lavvocato-dava-pugni-alla-moglie-sul-viso-e-sul-corpo-condannato-a-4-mesi-pena-sospesa-99067aaa-6288-4cc1-b55a-1853c3838146/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/tribunale-enna-100x75.jpg"
                	alt="L'avvocato dava pugni alla moglie sul viso e sul corpo: condannato a 4 mesi, pena sospesa"
                	title="L'avvocato dava pugni alla moglie sul viso e sul corpo: condannato a 4 mesi, pena sospesa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'avvocato dava pugni alla moglie sul viso e sul corpo: condannato a 4 mesi, pena sospesa</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/06/20/frode-fiscale-da-enna-in-mezza-italia17-indagati-e-beni-sequestrati-per-oltre-un-milione-di-euro-9544c2e9-dc62-4e97-82cc-2f65a0cacaef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/02052022_054537_Cattura-100x75.jpg"
                	alt="Frodi fiscali da Enna a Milano: 17 indagati e beni sequestrati per 1,2 milioni di euro"
                	title="Frodi fiscali da Enna a Milano: 17 indagati e beni sequestrati per 1,2 milioni di euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Frodi fiscali da Enna a Milano: 17 indagati e beni sequestrati per 1,2 milioni di euro</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/06/17/enna-e-morto-enzo-cammarata-numismatico-e-docente-universitario-0aa3953b-f773-4cd6-8ef2-a2b3a5a9e51a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Enzo_Cammarata-100x75.jpg"
                	alt="Enzo Cammarata"
                	title="Enzo Cammarata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Enna: &egrave; morto Enzo Cammarata, numismatico e docente universitario</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fenna.gds.it%2Fphp%2Flogin-slave.php&state=6e6a44f540a5ae0dc4d06e12931675ac&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1645996&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '125498', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '10';
    window.current_post_id = '1645996';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>